<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta id="meta-viewport" name="viewport" content="width=device-width, initial-scale=1">

    <link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
    <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700" rel="stylesheet">

            <title>Grüne kritisieren fehlende Umweltauflagen beim Flughafenpaket - airliners.de</title>
        <meta id="meta-robots" name="robots" content=" index,follow,noarchive,max-snippet:-1,max-image-preview:large,max-video-preview:-1 "/>

        <meta name="news_keywords" content="kurzmeldung flughafen umwelt rahmenbedingungen politik" />
        <meta name="description" content="Die Grünen kritisieren fehlende Umweltauflagen im staatlichen Hilfspaket für Flughäfen. Dieses hätte mit konkreten Verpflichtungen für den Klimaschutz verknüpft werden müssen. Beso..." />

        <meta name="apple-mobile-web-app-status-bar-style" content="blue">
        <meta name="HandheldFriendly" content="true">

        <link rel="apple-touch-icon" href="//www.airliners.de/apple-touch-icon.png" sizes="57x57">
        <link rel="apple-touch-icon" href="//www.airliners.de/apple-touch-icon-72x72.png" sizes="72x72">
        <link rel="apple-touch-icon" href="//www.airliners.de/apple-touch-icon-76x76.png" sizes="76x76">
        <link rel="apple-touch-icon" href="//www.airliners.de/apple-touch-icon-114x114.png" sizes="114x114">
        <link rel="apple-touch-icon" href="//www.airliners.de/apple-touch-icon-120x120.png" sizes="120x120">
        <link rel="apple-touch-icon" href="//www.airliners.de/apple-touch-icon-144x144.png" sizes="144x144">
        <link rel="apple-touch-icon" href="//www.airliners.de/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" href="//www.airliners.de/apple-touch-icon-152x152.png" sizes="152x152">

        <meta name="apple-mobile-web-app-title" content="airliners.de">

        <meta name="application-name" content="airliners.de"/>
        <meta name="msapplication-config" content="/browserconfig.xml" />

        <link rel="shortcut icon" type="image/x-icon" href="//www.airliners.de/favicon.ico">
        <link rel="alternate" type="application/rss+xml" title="airliners.de" href="https://www.airliners.de/rss/nachrichten.xml" />
    
        <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@airliners_de">
    <meta name="twitter:creator" content="@airliners_de">
    <meta name="twitter:url" content="https://www.airliners.de/gruene-kritisieren-fehlende-umweltauflagen-flughafenpaket/59649">
    <meta name="twitter:title" content="Grüne kritisieren fehlende Umweltauflagen beim Flughafenpaket">
    <meta name="twitter:description" content="">
    
    <meta property="og:type" content="article">
    <meta property="og:title" content="Grüne kritisieren fehlende Umweltauflagen beim Flughafenpaket">
    <meta property="og:url" content="https://www.airliners.de/gruene-kritisieren-fehlende-umweltauflagen-flughafenpaket/59649">
    <meta property="og:site_name" content="airliners.de">
    <meta property="og:description" content="">
    
    <link rel="canonical" href="https://www.airliners.de/gruene-kritisieren-fehlende-umweltauflagen-flughafenpaket/59649">

    <script type="application/ld+json">
        {"@context":"http:\/\/schema.org","@type":"NewsArticle","@id":"#article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.airliners.de\/gruene-kritisieren-fehlende-umweltauflagen-flughafenpaket\/59649"},"author":{"@type":"Person","name":"David Ha\u00dfe"},"headline":"Gr\u00fcne kritisieren fehlende Umweltauflagen beim Flughafenpaket","datePublished":"2021-03-08T16:37:58+01:00","dateModified":"2021-03-08T16:37:58+01:00","description":"Die Gr\u00fcnen kritisieren fehlende Umweltauflagen im staatlichen Hilfspaket f\u00fcr Flugh\u00e4fen. Dieses h\u00e4tte mit konkreten Verpflichtungen f\u00fcr den Klimaschutz verkn\u00fcpft werden m\u00fcssen. Besonders die Regionalflugh\u00e4fen stehen in der Kritik, berichtet der \"Tagesspiegel\".","keywords":"kurzmeldung flughafen umwelt rahmenbedingungen politik","image":[null],"isAccessibleForFree":true,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":true,"cssSelector":"main .article__body"},"publisher":{"@type":"Organization","name":"airliners.de","logo":{"@type":"ImageObject","url":"https:\/\/www.airliners.de\/img\/logo.jpg"}}}
    </script>

    <script src="https://cdn.polyfill.io/v3/polyfill.min.js"></script>
    <script>
    window.airliners = {
        mobileWidth: 576,
        tabletWidth: 768,
        smallDesktopWidth: 1024,        
        getClientWidth: function() {
            return Math.max( document.documentElement.clientWidth || 0, window.innerWidth || 0 );
        },
        isMobile: function() {
            return this.getClientWidth() < this.tabletWidth;
        },
        isTablet: function() {
            return this.getClientWidth() >= this.tabletWidth && this.getClientWidth() <= window.airliners.smallDesktopWidth;
        },
        viewport: {
            meta: document.getElementById('meta-viewport'),
            standard: document.getElementById('meta-viewport').getAttribute('content'),            
            mobile: 'width=768',
            tablet: 'width=1024',
            desktop: 'width=1280',
            set: function( key ) {
                this.meta.setAttribute( 'content', this[ key ] );
            }
        },
        isDebug:  false ,

        user: null,

        gtag: function() {
            var arg = arguments;

            if(window.airliners.analytics) {
                window.airliners.analytics.apply(null, arguments)
                return ;                
            }

            window.setTimeout(
                function() {
                    window.airliners.gtag.apply(null, arg)
                }, 
                100
            );
        },

        analytics: null,

                consentedVendors: null,
        
        waitForConsent: [],

        whenConsentFor: function(vendor, callback, altCallback) {
            if(window.airliners.consentedVendors) {
                var consent = false;
                
                window.airliners.consentedVendors.forEach(function(name) {
                    if (name.name == vendor) {
                        consent = true
                        callback()
                    }
                });
                
                if(typeof altCallback === 'function' && consent === false) {
                    altCallback()
                }

                return ;                
            }

            window.airliners.waitForConsent.push({
                name: vendor,
                callback: callback,
                altCallback: altCallback,
            });
        },

        callConsent: function() {
            window.airliners.waitForConsent.forEach(function(vendor) {
                if(window.airliners.isDebug) { console.log('check consent for: '+ vendor.name); }
                window.airliners.whenConsentFor(vendor.name, vendor.callback, vendor.altCallback);
            });            
        }
    }

        if ( window.airliners.isTablet() ) {        
        window.airliners.viewport.set( "tablet" );
    }
    
    function Ads_BA_cons() {
        if(window.airliners.consentedVendors) {
            if (window.airliners.isDebug) {
                console.log('consent given: consentedVendors');
            }
            return ;
        }

        if(typeof __tcfapi === 'function') {
            if(window.airliners.isDebug) {
                console.log('consent given: tcfapi');
            }
            __tcfapi('getCustomVendorConsents', 2, function(vendorConsents, success) {
                if(success){
                    window.airliners.consentedVendors = vendorConsents.consentedVendors
                    
                    window.airliners.callConsent();
                } else {
                    window.airliners.consentedVendors = []                        
                }
            });
        }
    }  
</script>    
    <script type="text/javascript">
            var Ads_BA_ADIDsite = "airliners.de";
            var Ads_BA_ADIDsection = "fluggesellschaften-flughaefen";
            var Ads_BA_keyword = "kurzmeldung flughafen umwelt rahmenbedingungen politik";
            var Ads_BA_cmp_active =  true ;
        </script>
        <script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
        <script type="text/javascript" src="https://storage.googleapis.com/ba_utils/airl.js"></script>

                <script type="text/javascript" src="https://script.ioam.de/iam.js?m=1"> </script>
        
        <script>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</script>
        <script>
        window.airliners.whenConsentFor(
            'Google Analytics', 
            function() {
                if(window.airliners.isDebug) {
                    console.log('Analytics');
                }

                var s = document.createElement('script'); 
                s.type = 'text/javascript'; 
                s.async = true; 
                s.src = ('https:' == document.location.protocol ? 'https://' : 'https://') + 'www.googletagmanager.com/gtag/js?id=UA-222060-1'; 
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);

                window.dataLayer = window.dataLayer || [];
                window.airliners.analytics = function gtag() { dataLayer.push(arguments); }
                window.airliners.analytics('js', new Date());
                window.airliners.analytics('config', 'UA-222060-1', { 'anonymize_ip': true });
            }, 
            function() {
                window.airliners.analytics = function gtag() {
                    if(window.airliners.isDebug) { console.log(arguments) }
                }
            }
        );
    </script>

    <link href="https://assets-airlinersde.netdna-ssl.com/css/app.css?id=972d686a2d72019194a3" rel="stylesheet">
</head>
<body >
    <!-- SZM VERSION="2.0" -->
<script type="text/javascript">
    var iam_data = {
        "st": "airliner", // site/domain
        "cp": "RC", // code
        "sv": "in", // frabo (in/ke)
        "sc": "yes",
        "co": "RC" // comment
    }

    if ( window.airliners.isMobile() ) {
        iam_data.st = "mobairli";
        iam_data.sv = "ke";
    }
    
    function ioam() {
        if (window.airliners.user) {
            if(! window.airliners.user.isSubscriber) {
                if (window.iom) {
                    iom.c(iam_data, 1);
                }

                return ;
            }

            // window.airliners.whenConsentFor('infonline', function() {
            //     iom.c(iam_data, 1);
            // })

            return ;
        }

        window.setTimeout(function() {
            ioam()
        }, 100);
    }

    ioam();
</script>
<!--/SZM -->

    
    <div class="page" id="app">
        <header class="navbar-expand-md bg-primary position-relative border-bottom border-gray d-print-none">
    <div class="container navbar-container">
        <div class="d-flex d-md-block">
            <h1 class="navbar-brand mr-auto">
                <a title="Luftfahrt-Nachrichten auf airliners.de" href="https://www.airliners.de">
                    <svg class="svg-inline--fa h-100" aria-label="airliners.de" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 614 131.9" style="enable-background:new 0 0 614 131.9;" xml:space="preserve">
<title>airliners.de</title>
<g>
	<g id="Stroke">
		<g>
			<path style="fill:#FFFFFF;" d="M64.6,5C31.1,5,4,32.1,4,65.6s27.1,60.6,60.6,60.6s60.5-27.1,60.5-60.6S98,5,64.6,5z"/>
		</g>
	</g>
	<g id="Outline_1_">
		<g>
			
				<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="53.4156" y1="23.0899" x2="75.7035" y2="127.9463" gradientTransform="matrix(1 0 0 -1 -4.883000e-03 141.1087)">
				<stop  offset="0" style="stop-color:#3059A6"/>
				<stop  offset="0.3126" style="stop-color:#2F52A0"/>
				<stop  offset="0.8718" style="stop-color:#2B3F92"/>
				<stop  offset="1" style="stop-color:#293A8F"/>
			</linearGradient>
			<path style="fill:url(#SVGID_1_);" d="M64.6,12C35,12,11,36,11,65.6s24,53.6,53.6,53.6c29.6,0,53.6-24,53.6-53.6S94.1,12,64.6,12
				z"/>
		</g>
	</g>
	<g id="Verlauf">
		<g>
			
				<linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="54.2198" y1="26.9061" x2="74.8898" y2="124.1509" gradientTransform="matrix(1 0 0 -1 -4.883000e-03 141.1087)">
				<stop  offset="0.3777" style="stop-color:#3968B0"/>
				<stop  offset="0.9663" style="stop-color:#89ACDB"/>
			</linearGradient>
			<path style="fill:url(#SVGID_2_);" d="M64.6,15.9c-27.4,0-49.7,22.3-49.7,49.7s22.2,49.7,49.7,49.7s49.7-22.3,49.7-49.7
				C114.2,38.1,92,15.9,64.6,15.9z"/>
		</g>
	</g>
	<g id="Reflektion">
		<g>
			
				<linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="56.3383" y1="26.4453" x2="65.7446" y2="70.698" gradientTransform="matrix(1 0 0 -1 -4.883000e-03 141.1087)">
				<stop  offset="0" style="stop-color:#234998"/>
				<stop  offset="1" style="stop-color:#2C55A2"/>
			</linearGradient>
			<path style="fill:url(#SVGID_3_);" d="M94.2,87.3c-17.4,2.2-44.1-25.1-64.3-20.1c-3.3,0.8-8.9,5-13.9,9.2
				c5,22.2,24.8,38.8,48.5,38.8c22.3,0,41.2-14.8,47.5-35C106.5,83.5,100,86.6,94.2,87.3z"/>
		</g>
	</g>
	<g id="Highlight">
		<g>
			
				<linearGradient id="SVGID_4_" gradientUnits="userSpaceOnUse" x1="54.4173" y1="26.8541" x2="75.0894" y2="124.109" gradientTransform="matrix(1 0 0 -1 -4.883000e-03 141.1087)">
				<stop  offset="5.617980e-03" style="stop-color:#4777BB"/>
				<stop  offset="1" style="stop-color:#A8C3E7"/>
			</linearGradient>
			<path style="fill:url(#SVGID_4_);" d="M57.5,112C33.8,109,16.2,87.2,14.9,64.8c0,0.3,0,0.5,0,0.8c0,27.5,22.2,49.7,49.7,49.7
				c21.3,0,39.5-13.4,46.5-32.3C103.1,97.9,83.8,115.5,57.5,112z M77.1,20.3c23.9,7,33.8,25.4,36.8,39.5c-2.8-24.7-23.8-44-49.3-44
				c-10.9,0-20.9,3.5-29.1,9.4C46.7,18.2,61.4,15.7,77.1,20.3z"/>
		</g>
	</g>
	<g id="Logo_3_">
		<g>
			<path style="fill:#404149;" d="M101.6,59.9c-3.3,0.1-16.4,0.9-23.9,1.3c-10.2,0.5-10.3,6.4-10.9,9.4c-1.3,0.9-2.1,1.8-2.1,1.8
				s0.4-1.7,0.8-3.1c0.7-2.5,0.4-8.1,8.4-9.5l0.3-1.5c1.5-7.2-1.1-13.2-19.3-13.2c-10.4,0-21.7,1.4-25.7,13.3h12.3
				c3-5.3,5.9-5.8,11.3-5.8c7.4,0,9.6,1.5,9,4.6c-0.7,3.1-2.1,3.8-6.1,4l-13.7,0.9c-7.8,0.5-16.6,2.5-18.6,11.9
				c-1.9,9,4.4,12.6,14.5,12.6c5.7,0,14.1-1.2,19.3-5.6c-0.2,1.4-0.2,2.8,0,4.1h12.7c-0.4-1.6-0.5-3.5-0.1-6
				c6.1-0.2,17.1-0.3,18.9-0.3c2.4-0.1,4-1.7,5.2-3.6c1-1.7,1.5-3.7,1.5-3.7S82.8,72,73.7,72.3c-6.8,0.2-7.6,3.8-8,6.1
				c-1.2,0.7-1.9,1.6-1.9,1.6s0.3-1.3,0.6-2.3c0.3-1.2,0.4-3.3,1.9-5c0,0.2-0.1,0.3-0.1,0.3s2.4-2.1,6.1-2.2
				c8.1-0.3,24.2-0.8,26.6-0.9c6.8-0.3,8.9-12.8,8.9-12.8S104.7,59.8,101.6,59.9z M59.4,69.6c-1.4,6.5-9.2,9.6-15.6,9.6
				c-4.8,0-7.6-1.9-6.9-5.4s3.2-4.7,7.8-5.1l7.5-0.7c2.6-0.2,5.2-0.5,7.9-1.7L59.4,69.6z"/>
		</g>
	</g>
	<g id="Logo">
		<g>
			<path style="fill:#FFFFFF;" d="M102.6,58.9c-3.3,0.1-16.4,0.9-23.9,1.3c-10.2,0.5-10.3,6.4-10.9,9.4c-1.3,0.9-2,1.8-2,1.8
				s0.4-1.7,0.8-3.1c0.7-2.5,0.4-8.1,8.4-9.5l0.3-1.5c1.5-7.2-1.1-13.1-19.3-13.1c-10.4,0-21.7,1.4-25.7,13.3h12.3
				c2.9-5.3,5.9-5.8,11.3-5.8c7.4,0,9.6,1.5,9,4.6c-0.7,3.1-2.1,3.8-6.1,4l-13.7,0.9c-7.8,0.5-16.6,2.5-18.6,11.9
				c-1.9,9,4.4,12.6,14.5,12.6c5.7,0,14.1-1.2,19.3-5.6c-0.2,1.4-0.2,2.8,0,4.1h12.7c-0.4-1.6-0.5-3.5-0.1-6
				c6.1-0.2,17.1-0.3,18.9-0.3c2.4-0.1,4-1.7,5.2-3.6c1-1.7,1.5-3.7,1.5-3.7S83.8,71,74.7,71.3c-6.8,0.2-7.6,3.8-8,6.1
				c-1.2,0.7-1.9,1.6-1.9,1.6s0.3-1.3,0.6-2.3c0.3-1.2,0.4-3.3,1.9-5c-0.1,0.2-0.1,0.3-0.1,0.3s2.4-2.1,6.1-2.2
				c8.1-0.3,24.2-0.8,26.6-0.9c6.8-0.3,8.9-12.8,8.9-12.8S105.7,58.8,102.6,58.9z M60.5,68.6c-1.4,6.5-9.2,9.6-15.6,9.6
				c-4.8,0-7.6-1.9-6.9-5.4s3.2-4.7,7.8-5.1l7.5-0.7c2.6-0.2,5.2-0.5,7.9-1.7L60.5,68.6z"/>
		</g>
	</g>
</g>
<g id="airliners.de">
	<g>
		<path style="fill:#FFFFFF;" d="M261.7,46.2c-6.9,0-12.8,4.3-16.3,11h-0.2l1.9-9.4h-16.5l-10.8,57.1h17l5-26.2
			c1.7-9.7,5.3-16.2,14.6-16.2c3.2,0,5.4,0.4,7.7,1.1l3.3-16.5C265.7,46.3,264,46.2,261.7,46.2z M279.8,26.4l-14.9,78.5h17
			l14.9-78.5H279.8z M203.4,47.8l-10.8,57.1h17l10.8-57.1H203.4z M302.8,47.8L292,104.9h17l10.8-57.1H302.8z M224.6,26.4h-17
			l-2.7,14.3h17L224.6,26.4z M323.9,26.4h-17l-2.7,14.3h17L323.9,26.4z M168.1,46.2c-12.7,0-22.7,4.4-25.4,19.3h16.1
			c0.7-5.4,4-7.2,9.4-7.2c5.1,0,7.2,2.2,7.2,5.5c0,7.5-8,7-13.8,7.4c-13.3,1.1-25.7,4.1-25.7,19.4c0,11.8,7.2,16.1,16.9,16.1
			c7.4,0,12.5-2.1,15.7-7.2h0.2c0,3,0,2.8,0.4,5.5h16.7c-0.3-1-0.7-2.4-0.7-4.4c0-3.1,0.7-6.7,1.6-10.7c1.2-5.3,5.1-21.1,5.1-28.7
			C191.8,50,182.5,46.2,168.1,46.2z M159.8,95c-3.4,0-6.9-1.4-6.9-5.9c0-11,15.4-6.4,19.7-10.3h0.1C172.1,83.9,170.1,95,159.8,95z
			 M575.6,27.2L573,41.1h-0.1c-1-3.1-3.4-4.4-6.8-4.4c-8.7,0-13.3,8.4-13.3,17.3c0,6.6,2.7,11.7,9.2,11.7c3.1,0,5.6-1.3,7.3-4.2h0.1
			l-0.7,3.4h7.9l7.2-37.7C583.8,27.2,575.6,27.2,575.6,27.2z M565.1,58.8c-3,0-4.1-2.4-4.1-5.3c0-4.3,1.7-9.9,6.3-9.9
			c2.7,0,4.2,2.1,4.2,5.1C571.5,52.8,569.7,58.8,565.1,58.8z M539,64.9h8.8l1.8-9.3h-8.8L539,64.9z M608.3,53.4
			c0.2-1.5,0.3-3.1,0.3-4.7c0-7.9-5-12-11.4-12c-9,0-14.8,7.3-14.8,17.1c0,8.1,5,11.9,12,11.9c6,0,11.1-2.5,13.1-9.1h-8
			c-0.6,1.8-2,3-4.8,3c-2.7,0-4.2-1.5-4.4-4.4c0-0.9,0-1.3,0.1-1.8C590.4,53.4,608.3,53.4,608.3,53.4z M596.9,42.8
			c2.7,0,4,2.5,3.8,5.6h-9.8C591.8,44.9,593.6,42.8,596.9,42.8z M480.3,46.2c-6.9,0-12.8,4.3-16.3,11h-0.2l1.9-9.4h-16.5l-10.8,57.1
			h17l5-26.2c1.7-9.7,5.3-16.2,14.6-16.2c3.2,0,5.4,0.4,7.7,1.1l3.3-16.5C484.3,46.3,482.5,46.2,480.3,46.2z M513.6,46.2
			c-11.1,0-25.1,4.1-25.1,19.4c0,10.8,6.7,13.8,14.3,15.6c8.3,2.3,12.4,2.5,12.4,7.5c0,4.6-4.7,5.8-7.6,5.8c-2.7,0-5.1-0.7-6.7-2.3
			c-1.2-1.4-2-3.3-1.9-5.9h-15.6c0.5,14.8,9,20.3,22.2,20.3c12.2,0,26.6-3.2,26.6-20.7c0-11.2-5.5-13.6-15.1-16.3
			c-6.1-1.7-11.6-2.4-11.6-6.5s4.2-5.4,7.7-5.4c1.9,0,4.1,0.7,5.1,2c1,1.2,1.4,3,1.3,5H535C535.7,50,524.4,46.2,513.6,46.2z
			 M412.5,46.2c-18.8,0-30.9,15.3-30.9,35.5c0,16.8,10.5,24.9,24.9,24.9c12.6,0,23.1-5.3,27.2-18.9h-16.6c-1.3,3.8-4.1,6.3-9.9,6.3
			c-5.6,0-8.7-3.2-9.2-9.1c0-1.9,0.1-2.8,0.2-3.8h37.4c0.4-3.2,0.6-6.4,0.6-9.8C436.2,54.6,425.9,46.2,412.5,46.2z M419.8,70.5
			h-20.4c1.8-7.2,5.5-11.7,12.5-11.7C417.6,58.8,420.3,64.1,419.8,70.5z M363.7,46.2c-9.1,0-15.4,4.7-17.9,8.6h-0.2l1.4-6.9h-17
			l-10.8,57.1h17l4.6-24.2c1.8-9.3,3-20.2,13.5-20.2c3.6,0,6.2,2.4,6.2,6.9c0,2.2-0.5,4.6-1,7.3l-5.9,30.3h17l6.2-30.4
			c0.6-2.9,1.8-8.6,1.8-12.3C378.6,52.4,373,46.2,363.7,46.2z"/>
	</g>
</g>
</svg>                </a>
            </h1>

                        <a href="https://www.airliners.de/abo" style="line-height: 46px;" class="navbar-dark navbar-toggler text-gray f5 text-underline">
                Abo
            </a>
            
            <a href="https://www.airliners.de/settings" class="navbar-dark navbar-toggler">
                <svg style="height: 18px" class="svg-inline--fa fill-gray" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M313.6 288c-28.7 0-42.5 16-89.6 16-47.1 0-60.8-16-89.6-16C60.2 288 0 348.2 0 422.4V464c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48v-41.6c0-74.2-60.2-134.4-134.4-134.4zM416 464c0 8.8-7.2 16-16 16H48c-8.8 0-16-7.2-16-16v-41.6C32 365.9 77.9 320 134.4 320c19.6 0 39.1 16 89.6 16 50.4 0 70-16 89.6-16 56.5 0 102.4 45.9 102.4 102.4V464zM224 256c70.7 0 128-57.3 128-128S294.7 0 224 0 96 57.3 96 128s57.3 128 128 128zm0-224c52.9 0 96 43.1 96 96s-43.1 96-96 96-96-43.1-96-96 43.1-96 96-96z"/></svg>            </a>

            <button class="navbar-dark navbar-toggler" type="button" data-toggle="collapse" data-target="#navCollapse" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                <svg style="height: 25px" class="svg-inline--fa fill-gray" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M442 114H6a6 6 0 0 1-6-6V84a6 6 0 0 1 6-6h436a6 6 0 0 1 6 6v24a6 6 0 0 1-6 6zm0 160H6a6 6 0 0 1-6-6v-24a6 6 0 0 1 6-6h436a6 6 0 0 1 6 6v24a6 6 0 0 1-6 6zm0 160H6a6 6 0 0 1-6-6v-24a6 6 0 0 1 6-6h436a6 6 0 0 1 6 6v24a6 6 0 0 1-6 6z"/></svg>            </button>
        </div>

        <div id="navCollapse" class="collapse navbar-collapse">
            <div class="navbar-content">
                <div class="navbar navbar-dark navbar--large">
                    <div class="container">
                        <ul class="navbar-nav  flex-wrap flex-row">
                            <li class="nav-item"><a class="nav-link active" href="/">Nachrichten</a></li>
                            <li class="nav-item"><a class="nav-link " href="/karriere">Stellenmarkt</a></li>
                            <li class="nav-item"><a class="nav-link " href="/firmen">Firmenfinder</a></li>
                            <li class="nav-item"><a class="nav-link" href="https://forum.airliners.de">Community</a></li>
                            <li class="nav-item"><a class="nav-link" href="https://rbf-originals.de">Shop</a></li>
                        </ul>
                    </div>
                </div>

                <div class="navbar navbar--small navbar-light bg-light">
                    <div class="container">
                        <user-login class="navbar-login order-md-2">
                            <ul class="navbar-nav flex-wrap flex-row navbar-login order-md-2">
                                <li class="nav-item">
                                    <a class="nav-link font-weight-bold" href="/login">
                                        Anmelden <span class="d-inline-block d-md-none">/ Registrieren</span> 
                                        <span><svg style="width: 8px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M184 83.5l164.5 164c4.7 4.7 4.7 12.3 0 17L184 428.5c-4.7 4.7-12.3 4.7-17 0l-7.1-7.1c-4.7-4.7-4.7-12.3 0-17l132-131.4H12c-6.6 0-12-5.4-12-12v-10c0-6.6 5.4-12 12-12h279.9L160 107.6c-4.7-4.7-4.7-12.3 0-17l7.1-7.1c4.6-4.7 12.2-4.7 16.9 0zM512 400V112c0-26.5-21.5-48-48-48H332c-6.6 0-12 5.4-12 12v8c0 6.6 5.4 12 12 12h132c8.8 0 16 7.2 16 16v288c0 8.8-7.2 16-16 16H332c-6.6 0-12 5.4-12 12v8c0 6.6 5.4 12 12 12h132c26.5 0 48-21.5 48-48z"/></svg></span>
                                    </a>
                                </li>
                            </ul>                    
                        </user-login>

                        <ul class="navbar-nav flex-wrap flex-row d-none d-md-flex">
                            <li class="nav-item"><a class="nav-link" href="/abo">airliners+ Abo</a></li>
                            <li class="nav-item"><a class="nav-link" href="/service/newsletter">Newsletter</a></li>
                            <li class="nav-item"><a class="nav-link" href="/service/rss">RSS</a></li>
                            <li class="nav-item"><a class="nav-link" href="https://www.airliners.de/sonstiges/werbung/">Werbung</a></li>
                            <li class="nav-item"><a class="nav-link" href="/karriere/order">Stellenanzeigen</a></li>
                            <li class="nav-item"><a class="nav-link" href="https://rbf-originals.de/">RBF-Originals</a></li>
                        </ul>
                    </div>
                </div>

                <div class="navbar navbar--medium navbar-light bg-light">
                    <div class="container">
                                                    <ul class="navbar-nav flex-wrap flex-row">
                                <li class="nav-item"><a class="nav-link" href="/ticker"><b>Ticker</b></a></li>
                                <li class="nav-item"><a class="nav-link" href="/thema"><b>Themen</b></a></li>
                                <li class="nav-item"><a class="nav-link" href="/thema/airliners+">airliners+</a></li>
                                <li class="nav-item"><a class="nav-link" href="/thema/management">Management</a></li>
                                <li class="nav-item"><a class="nav-link" href="/thema/politik">Politik</a></li>
                                <li class="nav-item"><a class="nav-link" href="/thema/umwelt">Umwelt</a></li>
                                <li class="nav-item"><a class="nav-link" href="/thema/recht">Recht</a></li>
                                <li class="nav-item"><a class="nav-link" href="/thema/luftfracht">Luftfracht</a></li>
                            </ul>

                            <form action="https://www.airliners.de/suche" class="navbar-search form-inline">
    <div class="input-group input-group-sm">
        <label class="sr-only" for="quick-search">Suchbegriff</label>

        <input class="form-control d-md-none d-lg-inline" id="quick-search" name="query" type="search" placeholder="Artikel durchsuchen..." aria-label="Suche">

        <div class="input-group-append">
            <button class="btn btn-gray btn-sm input-group-text" type="submit"><svg style="width:15px" class="svg-inline--fa fa-search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M508.5 481.6l-129-129c-2.3-2.3-5.3-3.5-8.5-3.5h-10.3C395 312 416 262.5 416 208 416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c54.5 0 104-21 141.1-55.2V371c0 3.2 1.3 6.2 3.5 8.5l129 129c4.7 4.7 12.3 4.7 17 0l9.9-9.9c4.7-4.7 4.7-12.3 0-17zM208 384c-97.3 0-176-78.7-176-176S110.7 32 208 32s176 78.7 176 176-78.7 176-176 176z"/></svg><span class="sr-only">Suchen</span></button>
        </div>
    </div>
</form>                                            </div>
                </div>
            </div>
        </div>
    </div>
</header>

<div class="d-none d-print-block page__content container my-0">
    <div class="text-left border-bottom mb-3 pb-3">
        <img src="https://assets-airlinersde.netdna-ssl.com/img/logo_black.png" style="max-width: 50mm;" alt="airliners.de Logo" />
    </div>
</div>
        <div class="container adl__leasky d-print-none">
        <div class="adl__leaderboard">
            <span class='OjS7tIi_Super'></span>
            <div id="Ads_BA_BS" style="text-align:center; position:relative;"></div>
            <div id="Ads_BA_FLB" style="text-align:center;"></div>
            <span class='OjS7tIi_end'></span>
        </div>

        <div class="adl__skyscraper">
            <span class='OjS7tIi_Sky'></span>
            <div id='Ads_BA_SKY'></div>
            <span class='OjS7tIi_end'></span>
        </div>
    </div>

    
        <div class="page__content container">
            <flash></flash>
            
            
            
            <main class="row d-print-block">
                <div class="col-sm-12 col-md-8">
                        <article id="article" class="article position-relative  ">
        <header class="article__header">
            
                        
            
            <h1 id="article-title">
                                Grüne kritisieren fehlende Umweltauflagen beim Flughafenpaket
            </h1>

            <div class="mb-2">
                
                
                <span class="teaser__metadata d-inline-block mb-1 mt-sm-0">
                    <span class="teaser__datetime">
                         8. März 2021, 16:37 Uhr
                    </span>

                    
                       
                </span>
            </div>

            <p class="lead">
                Die Grünen kritisieren fehlende Umweltauflagen im staatlichen Hilfspaket für Flughäfen. Dieses hätte mit konkreten Verpflichtungen für den Klimaschutz verknüpft werden müssen. Besonders die Regionalflughäfen stehen in der Kritik, berichtet der &quot;<a target="_blank" rel="noopener" href="https://www.tagesspiegel.de/wirtschaft/bei-den-corona-hilfen-gruene-kritisieren-fehlende-klimaschutzauflagen-fuer-flughaefen/26976766.html">Tagesspiegel</a>&quot;.
            </p>

                                                                                    </header>

        <section class="article__body">
            
        </section>
    </article>

    <p class="text-right f6">
        Von: dh
            </p>

    <div class="mb-4 d-print-none">
        
        <div class="mb-2">    
            <div class="d-md-flex justify-content-center">
    <a onclick="window.airliners.gtag('event', 'share', {'event_category': 'share', 'event_label': 'article', 'value': '1'})" href="#share" data-toggle="collapse" role="button" aria-expanded="false" aria-controls="share" class="btn btn-link text-dark border-b">
        <svg class="svg-inline--fa fill-gray-dark" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M566.633 169.37L406.63 9.392C386.626-10.612 352 3.395 352 32.022v72.538C210.132 108.474 88 143.455 88 286.3c0 84.74 49.78 133.742 79.45 155.462 24.196 17.695 58.033-4.917 49.7-34.51C188.286 304.843 225.497 284.074 352 280.54V352c0 28.655 34.654 42.606 54.63 22.63l160.003-160c12.489-12.5 12.489-32.76 0-45.26zM384 352V248.04c-141.718.777-240.762 15.03-197.65 167.96C154.91 393 120 351.28 120 286.3c0-134.037 131.645-149.387 264-150.26V32l160 160-160 160zm37.095 52.186c2.216-1.582 4.298-3.323 6.735-5.584 7.68-7.128 20.17-1.692 20.17 8.787V464c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V112c0-26.51 21.49-48 48-48h172.146c6.612 0 11.954 5.412 11.852 12.04-.084 5.446-4.045 10.087-9.331 11.396-9.462 2.343-18.465 4.974-27.074 7.914-1.25.427-2.555.65-3.876.65H48c-8.837 0-16 7.163-16 16v352c0 8.837 7.163 16 16 16h352c8.837 0 16-7.163 16-16v-50.002c0-3.905 1.916-7.543 5.095-9.812z"/></svg> Artikel teilen
    </a>

    </div>

<div class="collapse" id="share">
    <div class="d-flex justify-content-center flex-wrap">
        <a class="btn btn-default social--default mx-2 my-1 text-white" href="mailto:?subject=Grüne kritisieren fehlende Umweltauflagen beim Flughafenpaket&amp;body=Die Grünen kritisieren fehlende Umweltauflagen im staatlichen Hilfspaket für Flughäfen. Dieses hätte mit konkreten Verpf... https://www.airliners.de/gruene-kritisieren-fehlende-umweltauflagen-flughafenpaket/59649">
            <svg class="svg-inline--fa fa-envelope" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M464 64H48C21.5 64 0 85.5 0 112v288c0 26.5 21.5 48 48 48h416c26.5 0 48-21.5 48-48V112c0-26.5-21.5-48-48-48zM48 96h416c8.8 0 16 7.2 16 16v41.4c-21.9 18.5-53.2 44-150.6 121.3-16.9 13.4-50.2 45.7-73.4 45.3-23.2.4-56.6-31.9-73.4-45.3C85.2 197.4 53.9 171.9 32 153.4V112c0-8.8 7.2-16 16-16zm416 320H48c-8.8 0-16-7.2-16-16V195c22.8 18.7 58.8 47.6 130.7 104.7 20.5 16.4 56.7 52.5 93.3 52.3 36.4.3 72.3-35.5 93.3-52.3 71.9-57.1 107.9-86 130.7-104.7v205c0 8.8-7.2 16-16 16z"/></svg>            E-Mail
        </a>
        <a class="btn btn-default social--xing mx-2 my-1 text-white" href="https://www.xing.com/app/user?op=share;url=https://www.airliners.de/gruene-kritisieren-fehlende-umweltauflagen-flughafenpaket/59649;title=Grüne kritisieren fehlende Umweltauflagen beim Flughafenpaket">
            <svg class="svg-inline--fa fa-xing fill-white" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512"><path d="M162.7 210c-1.8 3.3-25.2 44.4-70.1 123.5-4.9 8.3-10.8 12.5-17.7 12.5H9.8c-7.7 0-12.1-7.5-8.5-14.4l69-121.3c.2 0 .2-.1 0-.3l-43.9-75.6c-4.3-7.8.3-14.1 8.5-14.1H100c7.3 0 13.3 4.1 18 12.2l44.7 77.5zM382.6 46.1l-144 253v.3L330.2 466c3.9 7.1.2 14.1-8.5 14.1h-65.2c-7.6 0-13.6-4-18-12.2l-92.4-168.5c3.3-5.8 51.5-90.8 144.8-255.2 4.6-8.1 10.4-12.2 17.5-12.2h65.7c8 0 12.3 6.7 8.5 14.1z"/></svg>            Xing
        </a>
        <a class="btn btn-default social--facebook mx-2 my-1 text-white" href="https://www.facebook.com/sharer.php?t=Grüne kritisieren fehlende Umweltauflagen beim Flughafenpaket&u=https://www.airliners.de/gruene-kritisieren-fehlende-umweltauflagen-flughafenpaket/59649">
            <svg class="svg-inline--fa fa-facebook-f fill-white" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 264 512"><path d="M215.8 85H264V3.6C255.7 2.5 227.1 0 193.8 0 124.3 0 76.7 42.4 76.7 120.3V192H0v91h76.7v229h94V283h73.6l11.7-91h-85.3v-62.7c0-26.3 7.3-44.3 45.1-44.3z"/></svg>            Facebook
        </a>
        <a class="btn btn-default social--twitter mx-2 my-1 text-white" href="http://twitter.com/share?text=Grüne kritisieren fehlende Umweltauflagen beim Flughafenpaket+-+via+@airliners_de+-+&url=https://www.airliners.de/gruene-kritisieren-fehlende-umweltauflagen-flughafenpaket/59649">
            <svg class="svg-inline--fa fa-twitter fill-white" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>            Twitter
        </a>
        <a class="btn btn-default social--whatsapp mx-2 my-1 text-white d-md-none" href="whatsapp://send?text=Grüne kritisieren fehlende Umweltauflagen beim Flughafenpaket+https://www.airliners.de/gruene-kritisieren-fehlende-umweltauflagen-flughafenpaket/59649">
            <svg class="svg-inline--fa fa-whatsapp fill-white" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"/></svg>            whatsapp
        </a>
        <a class="btn btn-default social--messenger mx-2 my-1 text-white d-lg-none" href="fb-messenger://share/?link=https://www.airliners.de/gruene-kritisieren-fehlende-umweltauflagen-flughafenpaket/59649">
            <svg class="svg-inline--fa fa-facebook-messenger fill-white" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M224 32C15.9 32-77.5 278 84.6 400.6V480l75.7-42c142.2 39.8 285.4-59.9 285.4-198.7C445.8 124.8 346.5 32 224 32zm23.4 278.1L190 250.5 79.6 311.6l121.1-128.5 57.4 59.6 110.4-61.1-121.1 128.5z"/></svg>            Facebook Messenger
        </a>
    </div>                
</div>        </div>

                                    <aside class="text-gray-dark mb-3">
    <h4 class="font-weight-bold h4">Hinweis in eigener Sache</h4>

    <p class="mb-0 f5 font-italic">
        Hinter airliners.de steht kein großer Verlag und kein Investor. Das erlaubt uns, ohne äußere Zwänge am besten Online-Fachmagazin für die deutschsprachige Luftverkehrswirtschaft zu arbeiten. Mit airliners+ unterstützen Sie uns dabei, die überwältigenden Veränderungsprozesse, die unsere Branche aktuell prägen, in Zukunft noch kompetenter einzuordnen. <a href="/abo?utm_campaign=subscription&utm_medium=link_support&utm_source=airliners" class="text-underline">Mehr erfahren</a>
    </p>
</aside>                    
        <nav aria-label="Vorheriger und nächster Artikel">
    <div class="row mt-md-2 mb-4">
        <div class="col-md-6 md-2 mb-md-0 d-flex">
                        <a onclick="window.airliners.gtag('event', 'paginate', {'event_category': 'article-pagination', 'event_label': 'prev', 'value': '1'})" aria-label="Vorheriger Artikel" style="min-height: 104px;" class="p-2 py-3 pr-md-4 d-block text-gray-dark border-gray bg-gray-light shadow-sm rounded w-100 stretched-link d-flex" href="https://www.airliners.de/flughafen-muensterosnabrueck-bekommt-millionen-euro/59648">
                <svg style="fill: #adb5bd; height: 2rem; width: 2rem;" class="icon-lg align-self-center mr-3" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M34.52 239.03L228.87 44.69c9.37-9.37 24.57-9.37 33.94 0l22.67 22.67c9.36 9.36 9.37 24.52.04 33.9L131.49 256l154.02 154.75c9.34 9.38 9.32 24.54-.04 33.9l-22.67 22.67c-9.37 9.37-24.57 9.37-33.94 0L34.52 272.97c-9.37-9.37-9.37-24.57 0-33.94z"/></svg>
                <span class="align-self-center text-left mr-auto d-block">
                                        <span class="d-block font-weight-bold">Flughafen Münster/Osnabrück bekommt zehn Millionen Euro</span>
                </span>
            </a>
                    </div>
        
        <div class="col-md-6 mt-2 mt-md-0 d-flex">
                        <a onclick="window.airliners.gtag('event', 'paginate', {'event_category': 'article-pagination', 'event_label': 'next', 'value': '1'})" aria-label="Nächster Artikel" style="min-height: 104px;" class="p-2 py-3 pl-md-4 d-block text-gray-dark border-gray bg-gray-light shadow-sm rounded w-100 stretched-link d-flex" href="https://www.airliners.de/swissport-fertigt-british-airways-iberia-vueling-ber/59650">
                <span class="align-self-center text-right ml-auto d-block">
                                        <span class="d-block font-weight-bold">Swissport fertigt British Airways, Iberia and Vueling am BER ab</span>
                </span>              

                <svg style="fill: #adb5bd; height: 2rem; width: 2rem;" class="icon-lg align-self-center ml-3" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"/></svg>            </a>
                    </div>
    </div>
</nav>    </div>

    <div class="d-print-none">
        <div class="newsletter ">
    <div class="row no-gutter">
        <div class="col-md-4 align-self-center text-center">
            <img style="max-width: 100%; max-height: 200px" src="https://assets-airlinersde.netdna-ssl.com/img/Email-AdobeStock_232764787.png" alt="">
        </div>
        <div class="col-md-8 align-self-center">      
            <div class="h2 d-block newsletter__title">Nichts verpassen</div>

            <p class="newsletter__teaser hyphens">
                Mit dem kostenlosen airliners.de Nachrichten-Newsletter sowie unseren 
                airliners+ Premium-Newslettern bleiben Sie immer auf dem Laufenden.
            </p>

            <a class="btn btn-success" href="https://www.airliners.de/service/newsletter">Newsletter-Übersicht</a>
        </div>
    </div>
</div>
        <div id="nativendo-bottom"></div>

        <div class="f2 mb-3 mt-5">Lesen Sie jetzt</div>
                
        <article class="teaser  teaser--exclusive   teaser-sm--divider">       
                    
            <div class="teaser__media">
                <a title="Deutsche Luftfahrtbranche setzt bei Klimaplan auf staatliche Unterstützung" href="https://www.airliners.de/deutsche-luftfahrtbranche-stellt-klimaplan/58631">
                    <figure class="teaser-sm--divider" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
        <div class="figure__container">
            <picture>
                <source media="(min-width:768px)" srcset="https://assets-airlinersde.netdna-ssl.com/2020/01/00_c7830b12cd9361f945d53873c6c85a75__wide__186 900w" sizes="(min-width:900px) 900px, 100vw">
                <source media="(max-width:420px)" srcset="https://assets-airlinersde.netdna-ssl.com/2020/01/00_c7830b12cd9361f945d53873c6c85a75__cinema__372 660w" sizes="100vw">
                <source media="(min-width:361px)" srcset="https://assets-airlinersde.netdna-ssl.com/2020/01/00_c7830b12cd9361f945d53873c6c85a75__cinema__372 660w" sizes="100vw">
                <source media="(max-width:360px)" srcset="https://assets-airlinersde.netdna-ssl.com/2020/01/00_c7830b12cd9361f945d53873c6c85a75__cinema__372 360w" sizes="100vw">
                <img style="width: 100%;" src="https://assets-airlinersde.netdna-ssl.com/2020/01/00_c7830b12cd9361f945d53873c6c85a75__wide__186" alt="">
            </picture>
        </div>

        <meta itemprop="url" content="https://assets-airlinersde.netdna-ssl.com/2020/01/00_c7830b12cd9361f945d53873c6c85a75__wide__186">
        <meta itemprop="width" content="186">

        <figcaption class="figure__caption">
            <span class="figure__text" itemprop="caption">Lufthansa-Flugzeug mit Kondensstreifen</span>
            <span class="figure__source" itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Person">
                <span itemprop="name">
                    © AirTeamImages.com
                    / Florent Lacressonniere
                </span>
            </span>
        </figcaption>
    </figure>
                </a>
            </div>
        
        <div class="teaser__content">
                    
            <h2 class="teaser__heading">
                                <a title="Deutsche Luftfahrtbranche setzt bei Klimaplan auf staatliche Unterstützung" href="https://www.airliners.de/deutsche-luftfahrtbranche-stellt-klimaplan/58631">Deutsche Luftfahrtbranche setzt bei Klimaplan auf staatliche Unterstützung</a>
                            </h2>     

            
            <p class="teaser__text">
                
                
                
                Die wichtigsten Interessenvertreter der deutschen Luftverkehrswirtschaft haben ihre Vorstellungen zu mehr <a href="https://www.airliners.de/thema/umwelt">Klimaschutz</a> in einem &quot;Masterplan&quot; zusammengefasst. Die Bereitschaft sei da, jedoch müsse der Staat gerade in und nach der Corona-Krise Anreize schaffen und Investitionen tätigen, sind sich die Branchenvertreter einig.
            </p>

            <div class="teaser__metadata">
                                <span class="teaser__datetime">Vom 14.12.2020</span>

                <a class="teaser__comments d-print-none  d-none " href="https://www.airliners.de/deutsche-luftfahrtbranche-stellt-klimaplan/58631#comments" data-comment-identifier="58631">    
        <span>0 Kommentare</span>
    </a>
   
            </div>
        </div>
    </article>
            <div class="adl__text mb-4 d-print-none">
    <ins data-revive-zoneid="110" data-revive-id="62e3e4e7992813e1bc95dbf2f9ac683c"></ins>
</div>        <article class="teaser  teaser--exclusive   teaser-sm--divider">       
                    
            <div class="teaser__media">
                <a title="EU will Ende von Kurzstreckenflügen und nimmt neuen Anlauf für Kerosinsteuer" href="https://www.airliners.de/eu-plant-kurzstreckenfluege-2030-anlauf-kerosinsteuer/58575">
                    <figure class="teaser-sm--divider" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
        <div class="figure__container">
            <picture>
                <source media="(min-width:768px)" srcset="https://assets-airlinersde.netdna-ssl.com/2015/02/franstimmermans_516f1e7c9c0035934d7798c6ffb0f030__wide__186 900w" sizes="(min-width:900px) 900px, 100vw">
                <source media="(max-width:420px)" srcset="https://assets-airlinersde.netdna-ssl.com/2015/02/franstimmermans_516f1e7c9c0035934d7798c6ffb0f030__cinema__372 660w" sizes="100vw">
                <source media="(min-width:361px)" srcset="https://assets-airlinersde.netdna-ssl.com/2015/02/franstimmermans_516f1e7c9c0035934d7798c6ffb0f030__cinema__372 660w" sizes="100vw">
                <source media="(max-width:360px)" srcset="https://assets-airlinersde.netdna-ssl.com/2015/02/franstimmermans_516f1e7c9c0035934d7798c6ffb0f030__cinema__372 360w" sizes="100vw">
                <img style="width: 100%;" src="https://assets-airlinersde.netdna-ssl.com/2015/02/franstimmermans_516f1e7c9c0035934d7798c6ffb0f030__wide__186" alt="">
            </picture>
        </div>

        <meta itemprop="url" content="https://assets-airlinersde.netdna-ssl.com/2015/02/franstimmermans_516f1e7c9c0035934d7798c6ffb0f030__wide__186">
        <meta itemprop="width" content="186">

        <figcaption class="figure__caption">
            <span class="figure__text" itemprop="caption">Frans Timmermans, Vizepräsident der EU-Kommission</span>
            <span class="figure__source" itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Person">
                <span itemprop="name">
                    © Europäische Kommission
                    
                </span>
            </span>
        </figcaption>
    </figure>
                </a>
            </div>
        
        <div class="teaser__content">
                    
            <h2 class="teaser__heading">
                                <a title="EU will Ende von Kurzstreckenflügen und nimmt neuen Anlauf für Kerosinsteuer" href="https://www.airliners.de/eu-plant-kurzstreckenfluege-2030-anlauf-kerosinsteuer/58575">EU will Ende von Kurzstreckenflügen und nimmt neuen Anlauf für Kerosinsteuer</a>
                            </h2>     

            
            <p class="teaser__text">
                
                
                
                Unter Führung von Vizepräsident Frans Timmermans hat die <a href="https://www.airliners.de/thema/eu-kommission">EU-Kommission</a> einen neuen Plan für die Verkehrswende vorgestellt. Die Luftfahrtbranche begrüßt die ambitionierten Ziele, erwartet aber im Angesicht der Krise mehr öffentliche Unterstützung.
            </p>

            <div class="teaser__metadata">
                                <span class="teaser__datetime">Vom 09.12.2020</span>

                <a class="teaser__comments d-print-none " href="https://www.airliners.de/eu-plant-kurzstreckenfluege-2030-anlauf-kerosinsteuer/58575#comments" data-comment-identifier="58575">    
        <span>65 Kommentare</span>
    </a>
   
            </div>
        </div>
    </article>
                <article class="teaser  teaser--exclusive   teaser-sm--divider">       
                    
            <div class="teaser__media">
                <a title="Als die Welt bis 2020 noch ein Dorf war" href="https://www.airliners.de/als-welt-2020-dorf-gastbeitrag/55226">
                    <figure class="teaser-sm--divider" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
        <div class="figure__container">
            <picture>
                <source media="(min-width:768px)" srcset="https://assets-airlinersde.netdna-ssl.com/2020/05/900_2d3195aa3e77de07c58670e6dc256f04__wide__186 900w" sizes="(min-width:900px) 900px, 100vw">
                <source media="(max-width:420px)" srcset="https://assets-airlinersde.netdna-ssl.com/2020/05/900_2d3195aa3e77de07c58670e6dc256f04__cinema__372 660w" sizes="100vw">
                <source media="(min-width:361px)" srcset="https://assets-airlinersde.netdna-ssl.com/2020/05/900_2d3195aa3e77de07c58670e6dc256f04__cinema__372 660w" sizes="100vw">
                <source media="(max-width:360px)" srcset="https://assets-airlinersde.netdna-ssl.com/2020/05/900_2d3195aa3e77de07c58670e6dc256f04__cinema__372 360w" sizes="100vw">
                <img style="width: 100%;" src="https://assets-airlinersde.netdna-ssl.com/2020/05/900_2d3195aa3e77de07c58670e6dc256f04__wide__186" alt="">
            </picture>
        </div>

        <meta itemprop="url" content="https://assets-airlinersde.netdna-ssl.com/2020/05/900_2d3195aa3e77de07c58670e6dc256f04__wide__186">
        <meta itemprop="width" content="186">

        <figcaption class="figure__caption">
            <span class="figure__text" itemprop="caption">Verwertung einer ausgemusterten Boeing 747 der British Airways in Victorville, USA.</span>
            <span class="figure__source" itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Person">
                <span itemprop="name">
                    © AirTeamImages.com
                    
                </span>
            </span>
        </figcaption>
    </figure>
                </a>
            </div>
        
        <div class="teaser__content">
                    
            <h2 class="teaser__heading">
                                <a title="Als die Welt bis 2020 noch ein Dorf war" href="https://www.airliners.de/als-welt-2020-dorf-gastbeitrag/55226">Als die Welt bis 2020 noch ein Dorf war</a>
                            </h2>     

            
            <p class="teaser__text">
                
                
                                    <span class="c-green mr-1">Gastbeitrag</span>
                
                <a href="https://www.airliners.de/thema/corona-virus">Corona</a> verändert die Weltwirtschaft grundlegend. Wird man in zehn Jahren feststellen, dass der Luftverkehr, wie wir ihn bislang kennen, nicht Teil der Lösung, sondern Teil des Problems war? Diese &quot;Rückwärts-Prognose&quot; der Frankfurt University of Applied Sciences hat viele interessiert.
            </p>

            <div class="teaser__metadata">
                                <span class="teaser__author">Von Elias Agel, Tom Lüttkemöller, Leonardo Esmaieli und Roman Link</span>
                                <span class="teaser__datetime">Vom 31.12.2020</span>

                <a class="teaser__comments d-print-none  d-none " href="https://www.airliners.de/als-welt-2020-dorf-gastbeitrag/55226#comments" data-comment-identifier="55226">    
        <span>0 Kommentare</span>
    </a>
   
            </div>
        </div>
    </article>
            <div class="adl__text mb-4 d-print-none">
    <ins data-revive-zoneid="110" data-revive-id="62e3e4e7992813e1bc95dbf2f9ac683c"></ins>
</div>        <article class="teaser  teaser--exclusive   teaser-sm--divider">       
                    
            <div class="teaser__media">
                <a title="Deutschlandtakt setzt innerdeutschen Luftverkehr unter Druck" href="https://www.airliners.de/apropos-27-deutschlandtakt-innerdeutschen-luftverkehr-druck/58376">
                    <figure class="teaser-sm--divider" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
        <div class="figure__container">
            <picture>
                <source media="(min-width:768px)" srcset="https://assets-airlinersde.netdna-ssl.com/2015/12/bahn_94db2428c0317e181f575a5ce02dc6a7__wide__186 900w" sizes="(min-width:900px) 900px, 100vw">
                <source media="(max-width:420px)" srcset="https://assets-airlinersde.netdna-ssl.com/2015/12/bahn_94db2428c0317e181f575a5ce02dc6a7__cinema__372 660w" sizes="100vw">
                <source media="(min-width:361px)" srcset="https://assets-airlinersde.netdna-ssl.com/2015/12/bahn_94db2428c0317e181f575a5ce02dc6a7__cinema__372 660w" sizes="100vw">
                <source media="(max-width:360px)" srcset="https://assets-airlinersde.netdna-ssl.com/2015/12/bahn_94db2428c0317e181f575a5ce02dc6a7__cinema__372 360w" sizes="100vw">
                <img style="width: 100%;" src="https://assets-airlinersde.netdna-ssl.com/2015/12/bahn_94db2428c0317e181f575a5ce02dc6a7__wide__186" alt="">
            </picture>
        </div>

        <meta itemprop="url" content="https://assets-airlinersde.netdna-ssl.com/2015/12/bahn_94db2428c0317e181f575a5ce02dc6a7__wide__186">
        <meta itemprop="width" content="186">

        <figcaption class="figure__caption">
            <span class="figure__text" itemprop="caption">Mit der Parallelfahrt zweier Sonderzüge (ICE T Baureihe 411) war bereits Ende 2015 die 123 Kilometer lange Eisenbahn-Neubaustrecke Erfurt-Halle/Leipzig eröffnet worden.</span>
            <span class="figure__source" itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Person">
                <span itemprop="name">
                    © Deutsche Bahn AG
                    / Oliver Lang
                </span>
            </span>
        </figcaption>
    </figure>
                </a>
            </div>
        
        <div class="teaser__content">
                    
            <h2 class="teaser__heading">
                                <a title="Deutschlandtakt setzt innerdeutschen Luftverkehr unter Druck" href="https://www.airliners.de/apropos-27-deutschlandtakt-innerdeutschen-luftverkehr-druck/58376">Deutschlandtakt setzt innerdeutschen Luftverkehr unter Druck</a>
                            </h2>     

            
            <p class="teaser__text">
                
                
                                    <span class="c-green mr-1">Apropos (27)</span>
                
                Bis 2030 will die Bahn den <a href="https://www.airliners.de/deutsche-bahn">Deutschlandtakt</a> einführen. Die angepeilten Fahrzeitverkürzungen werden zum Teil deutliche Auswirkungen auf den innerdeutschen Luftverkehr haben, prognostiziert Verkehrsexperte Manfred Kuhne. Das hat unsere Leser sehr interessiert.
            </p>

            <div class="teaser__metadata">
                                <span class="teaser__author">Von Manfred Kuhne</span>
                                <span class="teaser__datetime">Vom 26.12.2020</span>

                <a class="teaser__comments d-print-none  d-none " href="https://www.airliners.de/apropos-27-deutschlandtakt-innerdeutschen-luftverkehr-druck/58376#comments" data-comment-identifier="58376">    
        <span>0 Kommentare</span>
    </a>
   
            </div>
        </div>
    </article>
    
        <h3 class="f5 mb-3">Lesen Sie mehr über</h3>
                    <a class="badge badge-secondary px-3 py-2 f6 mr-2 mb-3" href="https://www.airliners.de/thema/flughaefen">
    Flughäfen
</a>                    <a class="badge badge-secondary px-3 py-2 f6 mr-2 mb-3" href="https://www.airliners.de/thema/umwelt">
    Umwelt
</a>                    <a class="badge badge-secondary px-3 py-2 f6 mr-2 mb-3" href="https://www.airliners.de/thema/rahmenbedingungen">
    Rahmenbedingungen
</a>                    <a class="badge badge-secondary px-3 py-2 f6 mr-2 mb-3" href="https://www.airliners.de/thema/politik">
    Politik
</a>        
            </div>
                </div>

                <div class="col-sm-12 col-md-4 d-print-none">
                                            

    <section class="mb-4 d-none d-sm-block">
            <h4 class="border-top border-top-sm-0 border-dark line-height-sm-3 font-weight-normal-sm font-weight-bold f3 bg-gray-sm mx-n3 mx-md-0 mb-3 px-3 py-2 px-md-0 pb-md-0">
            <a class="c-black link-marker-right" href="https://www.airliners.de/ticker">Aktuelle Meldungen</a>
        </h4>
    
    <ul class="list-unstyled sm-max-child-5">
                    <li class="teaser mb-2 teaser--mini ticker--sm">
    <a class="ticker__link flex-column mb-1 f5" href="https://www.airliners.de/swissport-fertigt-british-airways-iberia-vueling-ber/59650">
        <div class="ticker__title">
              

            <span class="d-block">Swissport fertigt British Airways, Iberia and Vueling am BER ab</span>
        </div>         

        <div class="ticker__metadata">
                        
            
            
            <time datetime="2021-03-08 16:45:34" class="ticker__datetime f6 c-black js-timeForHumans">
                gestern, 16:45 Uhr
            </time>
        </div>
    </a>
</li>
                    <li class="teaser mb-2 teaser--mini ticker--sm">
    <a class="ticker__link flex-column mb-1 f5" href="https://www.airliners.de/flughafen-muensterosnabrueck-bekommt-millionen-euro/59648">
        <div class="ticker__title">
              

            <span class="d-block">Flughafen Münster/Osnabrück bekommt zehn Millionen Euro</span>
        </div>         

        <div class="ticker__metadata">
                        
            
            
            <time datetime="2021-03-08 16:33:46" class="ticker__datetime f6 c-black js-timeForHumans">
                gestern, 16:33 Uhr
            </time>
        </div>
    </a>
</li>
                    <li class="teaser mb-2 teaser--mini ticker--sm">
    <a class="ticker__link flex-column mb-1 f5" href="https://www.airliners.de/tui-plant-mallorca-start-ostern-deutschland-trend-anhalten/59647">
        <div class="ticker__title">
              

            <span class="d-block">Tui plant Mallorca-Start zu Ostern - Deutschland-Trend soll anhalten</span>
        </div>         

        <div class="ticker__metadata">
                        
            
            
            <time datetime="2021-03-08 16:28:30" class="ticker__datetime f6 c-black js-timeForHumans">
                gestern, 16:28 Uhr
            </time>
        </div>
    </a>
</li>
                    <li class="teaser mb-2 teaser--mini ticker--sm">
    <a class="ticker__link flex-column mb-1 f5" href="https://www.airliners.de/deutsche-bahn-lufthansa-weiten-zusammenarbeit/59646">
        <div class="ticker__title">
              

            <span class="d-block">Deutsche Bahn und Lufthansa weiten Zusammenarbeit aus</span>
        </div>         

        <div class="ticker__metadata">
                        
            
            
            <time datetime="2021-03-08 16:02:25" class="ticker__datetime f6 c-black js-timeForHumans">
                gestern, 16:02 Uhr
            </time>
        </div>
    </a>
</li>
                    <li class="teaser mb-2 teaser--mini ticker--sm">
    <a class="ticker__link flex-column mb-1 f5" href="https://www.airliners.de/lufthansa-technik-schweres-jahr-mro-erholung-2024/59645">
        <div class="ticker__title">
              

            <span class="d-block">Lufthansa Technik: Schweres Jahr und MRO-Erholung ist erst 2024</span>
        </div>         

        <div class="ticker__metadata">
                        
            
            
            <time datetime="2021-03-08 16:10:23" class="ticker__datetime f6 c-black js-timeForHumans">
                gestern, 16:10 Uhr
            </time>
        </div>
    </a>
</li>
            </ul>

            <a class="f5 c-black link-marker-right" href="https://www.airliners.de/ticker">Alle Meldungen im Ticker</a>
    </section>


    <ade-rectangle  :show-mobile=false   ></ade-rectangle>

    
            <section class="mt-0 mt-sm-5 mb-4">
            <h4 class="border-top border-top-sm-0 border-dark line-height-sm-3 font-weight-normal-sm font-weight-bold f3 bg-gray-sm mx-n3 mx-md-0 mb-3 px-3 py-2 px-md-0 pb-md-0">
            <a class="c-black " href="/karriere">Stellenangebote</a>
        </h4>
    
    <div class="media swiper-slide">
    <a class="mb-2 f5 d-flex mw-100" href="http://www.airliners.de/karriere/job/r/0016040a06e14522/flugdienstberater-flight-dispatcher-mwd" target="_blank">
                    <div class="img-thumbnail img-thumbnail--centered img-thumbnail--small mr-2">
                <img src="https://static.airlinersjobs.de/up/deutsch-post-dhl-group/0x225-logo-0015e1738bfbd917.jpg" class="" alt="European Air Transport Leipzig GmbH">
            </div>
        
        <div class="media-body job__body pr-3 hyphens">
            <span class="job__title mb-1">
                FLUGDIENSTBERATER / FLIGHT DISPATCHER (M/W/D)
            </span>

            <span class="text-dark text-truncate d-block f6 job__city">
                Schkeuditz
            </span>
        </div>
    </a>
</div><div class="media swiper-slide">
    <a class="mb-2 f5 d-flex mw-100" href="http://www.airliners.de/karriere/job/r/00160391df691197/auditor-mfd" target="_blank">
                    <div class="img-thumbnail img-thumbnail--centered img-thumbnail--small mr-2">
                <img src="https://static.airlinersjobs.de/up/cargologic-germany-gmbh/0x225-logo-0015db175222d2f7.jpg" class="" alt="CargoLogic Germany GmbH ">
            </div>
        
        <div class="media-body job__body pr-3 hyphens">
            <span class="job__title mb-1">
                Auditor (m/f/d)
            </span>

            <span class="text-dark text-truncate d-block f6 job__city">
                Leipzig/Halle
            </span>
        </div>
    </a>
</div><div class="media swiper-slide">
    <a class="mb-2 f5 d-flex mw-100" href="http://www.airliners.de/karriere/job/r/00160365609bda42/helfer-kueche-im-airline-catering-m-w-d" target="_blank">
                    <div class="img-thumbnail img-thumbnail--centered img-thumbnail--small mr-2">
                <img src="https://static.airlinersjobs.de/up/xtemptonx/Aviation_Logo_gruen_Rotis_100x100.gif" class="" alt="TEMPTON Personaldienstleistungen GmbH">
            </div>
        
        <div class="media-body job__body pr-3 hyphens">
            <span class="job__title mb-1">
                Helfer - Küche im Airline Catering (m/w/d)
            </span>

            <span class="text-dark text-truncate d-block f6 job__city">
                Frankfurt am Main
            </span>
        </div>
    </a>
</div><div class="media swiper-slide">
    <a class="mb-2 f5 d-flex mw-100" href="http://www.airliners.de/karriere/job/r/00160365dcb54f92/multi-provider-manager-mwd-fuer-die-standorte-duesseldorf-hamburg-hannover-und-stuttgart" target="_blank">
                    <div class="img-thumbnail img-thumbnail--centered img-thumbnail--small mr-2">
                <img src="https://cdn.airlinersjobs.de/static/up/aviation-services-network-gmbh/0x225-logo-00160365dcb54f92.png" class="" alt="Aviation Services Network GmbH">
            </div>
        
        <div class="media-body job__body pr-3 hyphens">
            <span class="job__title mb-1">
                Multi Provider Manager (m/w/d) für die Standorte Düsseldorf, Hamburg, Hannover und Stuttgart
            </span>

            <span class="text-dark text-truncate d-block f6 job__city">
                Düsseldorf, Hamburg, Hannover, Stuttgart
            </span>
        </div>
    </a>
</div><div class="media swiper-slide">
    <a class="mb-2 f5 d-flex mw-100" href="http://www.airliners.de/karriere/job/r/001603a51923a293/frachtabfertiger-m-w-d-flughafen-frankfurt-am-main" target="_blank">
                    <div class="img-thumbnail img-thumbnail--centered img-thumbnail--small mr-2">
                <img src="https://static.airlinersjobs.de/up/xtemptonx/Aviation_Logo_gruen_Rotis_100x100.gif" class="" alt="TEMPTON Personaldienstleistungen GmbH">
            </div>
        
        <div class="media-body job__body pr-3 hyphens">
            <span class="job__title mb-1">
                Frachtabfertiger (m/w/d) Flughafen Frankfurt am Main
            </span>

            <span class="text-dark text-truncate d-block f6 job__city">
                Frankfurt am Main
            </span>
        </div>
    </a>
</div><div class="media swiper-slide">
    <a class="mb-2 f5 d-flex mw-100" href="http://www.airliners.de/karriere/job/r/0016036720393261/flight-operations-executive-full-time-soonest-fmd" target="_blank">
                    <div class="img-thumbnail img-thumbnail--centered img-thumbnail--small mr-2">
                <img src="https://static.airlinersjobs.de/up/ruslan-salis-gmbh/0x225-logo-0015e26fd9048fd4.jpg" class="" alt="RUSLAN SALIS GmbH">
            </div>
        
        <div class="media-body job__body pr-3 hyphens">
            <span class="job__title mb-1">
                Flight Operations Executive  full-time, soonest (f/m/d)
            </span>

            <span class="text-dark text-truncate d-block f6 job__city">
                Leipzig
            </span>
        </div>
    </a>
</div>      

            <ul class="list-inline f5 d-none d-sm-block mt-3">
                <li class="list-inline-item"><a class="text-muted link-marker-right" href="/karriere/flugbegleiter-jobs">Flugbegleiter</a></li>
                <li class="list-inline-item"><a class="text-muted link-marker-right" href="/karriere/flughafen+frankfurt-jobs">Flughafen Frankfurt</a></li>
                <li class="list-inline-item"><a class="text-muted link-marker-right" href="/karriere/flughafen+berlin-jobs">Flughafen Berlin</a></li>
                <li class="list-inline-item"><a class="text-muted link-marker-right" href="/karriere/airbus-jobs">Airbus</a></li>
            </ul>

            <a class="f5 c-black link-marker-right" href="/karriere">Alle Stellenangebot</a>
    </section>
  
                    </div>
            </main>

                <div class="d-print-none">
        <div class="box border-bottom border-gray ">
        <div class="box__header d-flex">
                <span class="box__title flex-grow-1"><a class="link-marker-right" href="https://www.airliners.de/firmen">Firmenfinder</a></span>
        
                    <div class="box__btn d-none d-md-block">
                <a href="https://www.airliners.de/firmen/eintragen" class="btn btn-link font text-underline link-marker-right">Firmeneintrag schalten</a>
            </div>        
            </div>
        
        <div class="box__content">
        <ade-company-swiper :limit="12" :channels="[&quot;Flugh\u00e4fen, Sicherheit, Bodenverkehrsdienste&quot;,&quot;Beratung und sonst. Dienstleistungen&quot;,&quot;Personaldienstleistungen&quot;,&quot;Aus- und Weiterbildung&quot;]"></ade-company-swiper>
    </div>
    
        <div class="box__footer">
        
    </div>
    </div>    </div>

            </div>

                <nav class="container my-3 d-print-none" aria-label="breadcrumb">
        <ol class="breadcrumb f5">
            <li class="breadcrumb-item"><a href="/">Startseite</a></li>
            <li class="breadcrumb-item"><a href="https://www.airliners.de/thema/umwelt">Umwelt</a></li>
            <li class="breadcrumb-item active" aria-current="page">
                Grüne kritisieren fehlende Umweltauflagen beim Flughafenpaket
            </li>
        </ol>
    </nav>
    
        <div class="container d-print-none">
        <div class="footer__ad">
            <div id='Ads_BA_FOOT' style='text-align:center;'></div>
        </div>
    </div>

    
        <footer class="footer d-print-none">
    <div class="container">
        <div class="row">
            <div class="col-sm-6 col-md-4">
                <div class="my-3 f5 font-weight-bold">airliners+ Abo</div>
                <p>
                    Hintergründe und Einordnungen zu den Herausforderungen der Luftverkehrswirtschaft. 
                    Dazu alle relevanten Nachrichten zu den aktuellen Themen der Branche. 
                    Das ist Luftfahrtjournalismus, der Sie voranbringt.
                </p>
                <a class="btn btn-success btn-sm f6" href="https://www.airliners.de/abo">Jetzt Mitglied werden</a>
            </div>

            <div class="col-sm-6 col-md-4">
                <div class="my-3 f5 font-weight-bold">Ihre Werbung  auf airliners.de</div>
                <ul class="list-unstyled mb-4">
                    <li>
                        <a class="c-gray-light" href="/firmen">Ihr Firmenfinder-Eintrag</a>
                    </li>

                    <li>
                        <a class="c-gray-light" href="http://www.airliners.de/karriere/order">Ihre Stellenanzeigen</a>
                    </li>

                    <li>
                        <a class="c-gray-light" href="https://www.airliners.de/sonstiges/werbung ">Ihre Onlinewerbung</a>
                    </li>
                </ul>

                <img loading="lazy" class="mb-1" src="https://assets-airlinersde.netdna-ssl.com/img/businessad.png" alt="businessAD Logo">
                <p>
                    <a href="http://www.businessad.de/channel/mittelstand/airlinersde" class="c-white">airliners.de wird von businessAd vermarktet</a>
                </p>
                
                <p class="mt-2">
                    <img loading="lazy" class="align-bottom mb-1 mr-2" src="https://assets-airlinersde.netdna-ssl.com/img/agof.png" alt="neues AGOF Logo">
                    <img loading="lazy" class="align-bottom mb-1" src="https://assets-airlinersde.netdna-ssl.com/img/ivw-dark.jpg" width="40" alt="IVW" class="ivw">
                    <br> airliners.de ist AGOF- und IVW-geprüft.
                </p>
            </div>
            <div class="col-sm-12 col-md-4">
                <p>
                    <b class="my-3 f5 font-weight-bold d-block">Über airliners.de</b>
                    airliners.de ist die Wissensplattform für die deutsche Luftverkehrswirtschaft. 
                    Unsere Leser sind immer aktuell zu den relevanten Branchenthemen 
                    informiert und erkennen Zusammenhänge besser. 
                </p>
                
                <p>
                    <a href="http://garsonline.de">
                        <img loading="lazy" src="https://assets-airlinersde.netdna-ssl.com/img/gars-logo-170x38.png" width="150" alt="German Aviation Research Society e.V. Logo" class="mb-1">
                    </a>
                    <br>
                    Die German Aviation Research Society e.V. ist unser "Wissenschaftlicher Partner". Mehr Infos: 
                    <a target="_blank" href="https://garsonline.de" class="c-white">garsonline.de</a>                    
                </p>
                <p>
                    Unsere Redaktion wird zudem vom airliners.de-Fachbeirat beraten, einem Expertengremium aus Wissenschaft und Praxis. 
                    <a target="_blank" href="https://www.airliners.de/sonstiges/gastbeitrag" class="c-white ml-1">Jetzt Gastautor werden</a>, 
                    <a target="_blank" href="https://www.airliners.de/sonstiges/aktuelle-call-for-papers" class="c-white">Call for Papers</a>.
                </p>
            </div>
        </div>

        <div class="text-center">
            <p class="mt-4">
                <img loading="lazy" src="https://assets-airlinersde.netdna-ssl.com/img/9ze.png" alt="Neun Zeichen GmbH Logo" class="mb-1">
                <br>© airliners.de - ein Angebot der Neun Zeichen GmbH
            </p>

            <ul class="list-inline mt-2 mb-5">
                <li class="list-inline-item"><a class="c-gray-light" href="https://www.airliners.de/sonstiges/impressum#kontakt">Kontakt</a></li>
                <li class="list-inline-item"><a class="c-gray-light" href="https://www.airliners.de/sonstiges/impressum">Impressum</a></li>
                <li class="list-inline-item"><a class="c-gray-light" href="https://www.airliners.de/sonstiges/datenschutz">Datenschutz</a></li>
                <li class="list-inline-item"><a class="c-gray-light" href="https://www.airliners.de/sonstiges/agb">Nutzungsbedingungen</a></li>
                <li class="list-inline-item"><a class="c-gray-light" href="https://rbf-originals.de">RBF-Originals.de</a></li>
            </ul>
        </div>
    </div>
</footer>    </div>

                <script src="https://assets-airlinersde.netdna-ssl.com/js/manifest.js?id=c653927da0b825b6b95b"></script>
        <script src="https://assets-airlinersde.netdna-ssl.com/js/vendor.js?id=6971103ad5bd7ae965a1"></script>
        <script src="https://assets-airlinersde.netdna-ssl.com/js/app.js?id=7275e6dfccdf3093c48d"></script>
        <script async src="//air.adliners.de/www/delivery/asyncjs.php"></script>
    


        

    <img src="https://www.airliners.de/gruene-kritisieren-fehlende-umweltauflagen-flughafenpaket/59649/view" alt="" class="hidden" aria-hidden="true" />
    <img src="https://analytics.airliners.de/?i=59649" class="hidden" aria-hidden="true" alt="" />

    <!---VibrantMedia AdTag Start -->
    <script>
    (function(d, s, host, ipid) {
    var e = d.createElement(s);
    e.type = 'application/javascript';
    e.async = !0;
    e.src = '//k.intellitxt.com/intellitxt/front.asp?ipid=' + ipid;
    
    d.getElementsByTagName(s)[0].parentNode.appendChild(e);
    })(document, 'script', 'k.intellitxt.com', 4622);
    </script>
    <!---VibrantMedia AdTag End -->

        <script type='text/javascript'>
                                            

        Ads_BA_AD('FOOT');
    

        Ads_BA_AD('BS');
        Ads_BA_AD('FLB');
    

        Ads_BA_AD('VID');
    
        </script>

    <script>
    (function() {
        var s   = document.createElement('script');
        s.type  = 'text/javascript';
        s.async = true;
        s.src   = 'https://d.ba-content.de/cds/delivery/init';
        var sc  = document.getElementsByTagName('script')[0];
        sc.parentNode.insertBefore(s, sc);
    })();
    </script>
    </body>
</html>
