<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta id="meta-viewport" name="viewport" content="width=device-width, initial-scale=1">

    <link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
    <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700" rel="stylesheet">

            <title>Berlin wirbt für mehr Langstrecken - Emirates würde sofort fliegen - airliners.de</title>
        <meta id="meta-robots" name="robots" content=" index,follow,noarchive,max-snippet:-1,max-image-preview:large,max-video-preview:-1 "/>

        <meta name="news_keywords" content="fluggesellschaften emirates berlin netzwerkplanung verkehr politik rahmenbedingungen" />
        <meta name="description" content="Emirates erneuert ihre Forderung, Berlin in ihr Streckennetz aufnehmen zu können. Flughafen und Wirtschaft unterstützen den Golf-Carrier dabei. Die vier bisherigen Deutschland-Dest..." />

        <meta name="apple-mobile-web-app-status-bar-style" content="blue">
        <meta name="HandheldFriendly" content="true">

        <link rel="apple-touch-icon" href="//www.airliners.de/apple-touch-icon.png" sizes="57x57">
        <link rel="apple-touch-icon" href="//www.airliners.de/apple-touch-icon-72x72.png" sizes="72x72">
        <link rel="apple-touch-icon" href="//www.airliners.de/apple-touch-icon-76x76.png" sizes="76x76">
        <link rel="apple-touch-icon" href="//www.airliners.de/apple-touch-icon-114x114.png" sizes="114x114">
        <link rel="apple-touch-icon" href="//www.airliners.de/apple-touch-icon-120x120.png" sizes="120x120">
        <link rel="apple-touch-icon" href="//www.airliners.de/apple-touch-icon-144x144.png" sizes="144x144">
        <link rel="apple-touch-icon" href="//www.airliners.de/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" href="//www.airliners.de/apple-touch-icon-152x152.png" sizes="152x152">

        <meta name="apple-mobile-web-app-title" content="airliners.de">

        <meta name="application-name" content="airliners.de"/>
        <meta name="msapplication-config" content="/browserconfig.xml" />

        <link rel="shortcut icon" type="image/x-icon" href="//www.airliners.de/favicon.ico">
        <link rel="alternate" type="application/rss+xml" title="airliners.de" href="https://www.airliners.de/rss/nachrichten.xml" />
    
        <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@airliners_de">
    <meta name="twitter:creator" content="@airliners_de">
    <meta name="twitter:url" content="https://www.airliners.de/berlin-wirbt-langstrecken-emirates-fliegen/60924">
    <meta name="twitter:title" content="Berlin wirbt für mehr Langstrecken - Emirates würde sofort fliegen">
    <meta name="twitter:description" content="">
            <meta name="twitter:image" content="https://assets-airlinersde.netdna-ssl.com/2014/05/emiratesa0_71057fc0b36dc65dadb7892cd59bb8d0__wide__627">
    
    <meta property="og:type" content="article">
    <meta property="og:title" content="Berlin wirbt für mehr Langstrecken - Emirates würde sofort fliegen">
    <meta property="og:url" content="https://www.airliners.de/berlin-wirbt-langstrecken-emirates-fliegen/60924">
    <meta property="og:site_name" content="airliners.de">
    <meta property="og:description" content="">
            <meta property="og:image" content="https://assets-airlinersde.netdna-ssl.com/2014/05/emiratesa0_71057fc0b36dc65dadb7892cd59bb8d0__wide__627">
        <meta property="og:image:secure_url" content="https://assets-airlinersde.netdna-ssl.com/2014/05/emiratesa0_71057fc0b36dc65dadb7892cd59bb8d0__wide__627" />
        <meta property="og:image:width" content="627">
        <meta property="og:image:height" content="422">
        <meta property="og:image:alt" content="Details eines A380 der Fluggesellschaft Emirates.">
    
    <link rel="canonical" href="https://www.airliners.de/berlin-wirbt-langstrecken-emirates-fliegen/60924">

    <script type="application/ld+json">
        {"@context":"http:\/\/schema.org","@type":"NewsArticle","@id":"#article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.airliners.de\/berlin-wirbt-langstrecken-emirates-fliegen\/60924"},"author":{"@type":"Person","name":"Benjamin Recklies"},"headline":"Berlin wirbt f\u00fcr mehr Langstrecken - Emirates w\u00fcrde sofort fliegen","datePublished":"2021-06-17T14:12:59+02:00","dateModified":"2021-06-17T14:37:20+02:00","description":"Emirates erneuert ihre Forderung, Berlin in ihr Streckennetz aufnehmen zu k\u00f6nnen. Flughafen und Wirtschaft unterst\u00fctzen den Golf-Carrier dabei. Die vier bisherigen Deutschland-Destinationen will Emirates f\u00fcr die Hauptstadt aber nicht aufgeben.","keywords":"fluggesellschaften emirates berlin netzwerkplanung verkehr politik rahmenbedingungen","image":["https:\/\/assets-airlinersde.netdna-ssl.com\/2014\/05\/emiratesa0_71057fc0b36dc65dadb7892cd59bb8d0__wide__637"],"isAccessibleForFree":true,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":true,"cssSelector":"main .article__body"},"publisher":{"@type":"Organization","name":"airliners.de","logo":{"@type":"ImageObject","url":"https:\/\/www.airliners.de\/img\/logo.jpg"}}}
    </script>

    <script src="https://cdn.polyfill.io/v3/polyfill.min.js"></script>
    <script>
    window.airliners = {
        mobileWidth: 576,
        tabletWidth: 768,
        smallDesktopWidth: 1024,        
        getClientWidth: function() {
            return Math.max( document.documentElement.clientWidth || 0, window.innerWidth || 0 );
        },
        isMobile: function() {
            return this.getClientWidth() < this.tabletWidth;
        },
        isTablet: function() {
            return this.getClientWidth() >= this.tabletWidth && this.getClientWidth() <= window.airliners.smallDesktopWidth;
        },
        viewport: {
            meta: document.getElementById('meta-viewport'),
            standard: document.getElementById('meta-viewport').getAttribute('content'),            
            mobile: 'width=768',
            tablet: 'width=1024',
            desktop: 'width=1280',
            set: function( key ) {
                this.meta.setAttribute( 'content', this[ key ] );
            }
        },
        isDebug:  false ,

        user: null,

        gtag: function() {
            var arg = arguments;

            if(window.airliners.analytics) {
                window.airliners.analytics.apply(null, arguments)
                return ;                
            }

            window.setTimeout(
                function() {
                    window.airliners.gtag.apply(null, arg)
                }, 
                100
            );
        },

        analytics: null,

                consentedVendors: null,
        
        waitForConsent: [],

        whenConsentFor: function(vendor, callback, altCallback) {
            if(window.airliners.consentedVendors) {
                var consent = false;
                
                window.airliners.consentedVendors.forEach(function(name) {
                    if (name.name == vendor) {
                        consent = true
                        callback()
                    }
                });
                
                if(typeof altCallback === 'function' && consent === false) {
                    altCallback()
                }

                return ;                
            }

            window.airliners.waitForConsent.push({
                name: vendor,
                callback: callback,
                altCallback: altCallback,
            });
        },

        callConsent: function() {
            window.airliners.waitForConsent.forEach(function(vendor) {
                if(window.airliners.isDebug) { console.log('check consent for: '+ vendor.name); }
                window.airliners.whenConsentFor(vendor.name, vendor.callback, vendor.altCallback);
            });            
        }
    }

        if ( window.airliners.isTablet() ) {        
        window.airliners.viewport.set( "tablet" );
    }
    
    function Ads_BA_cons() {
        if(window.airliners.consentedVendors) {
            if (window.airliners.isDebug) {
                console.log('consent given: consentedVendors');
            }
            return ;
        }

        if(typeof __tcfapi === 'function') {
            if(window.airliners.isDebug) {
                console.log('consent given: tcfapi');
            }
            __tcfapi('getCustomVendorConsents', 2, function(vendorConsents, success) {
                if(success){
                    window.airliners.consentedVendors = vendorConsents.consentedVendors
                    
                    window.airliners.callConsent();
                } else {
                    window.airliners.consentedVendors = []                        
                }
            });
        }
    }  
</script>    
    <script type="text/javascript">
            var Ads_BA_ADIDsite = "airliners.de";
            var Ads_BA_ADIDsection = "fluggesellschaften-flughaefen";
            var Ads_BA_keyword = "fluggesellschaften emirates berlin netzwerkplanung verkehr politik rahmenbedingungen";
            var Ads_BA_cmp_active =  true ;
            var Ads_BA_pagetype = "full";
        </script>
        <script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
        <script type="text/javascript" src="https://storage.googleapis.com/ba_utils/airl.js"></script>

                <script type="text/javascript" src="https://script.ioam.de/iam.js?m=1"> </script>
        
        <script>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</script>
       
        <script>
        window.airliners.whenConsentFor(
            'Google Analytics', 
            function() {
                if(window.airliners.isDebug) {
                    console.log('Analytics');
                }

                var s = document.createElement('script'); 
                s.type = 'text/javascript'; 
                s.async = true; 
                s.src = ('https:' == document.location.protocol ? 'https://' : 'https://') + 'www.googletagmanager.com/gtag/js?id=UA-222060-1'; 
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);

                window.dataLayer = window.dataLayer || [];
                window.airliners.analytics = function gtag() { dataLayer.push(arguments); }
                window.airliners.analytics('js', new Date());
                window.airliners.analytics('config', 'UA-222060-1', { 'anonymize_ip': true });
            }, 
            function() {
                window.airliners.analytics = function gtag() {
                    if(window.airliners.isDebug) { console.log(arguments) }
                }
            }
        );
    </script>

    <!-- Styles -->
    <link href="https://assets-airlinersde.netdna-ssl.com/css/app.css?id=cb17789290f9e7e10164" rel="stylesheet">
</head>
<body >
    <!-- SZM VERSION="2.0" -->
<script type="text/javascript">
    var iam_data = {
        "st": "airliner", // site/domain
        "cp": "RC", // code
        "sv": "in", // frabo (in/ke)
        "sc": "yes",
        "co": "RC" // comment
    }

    if ( window.airliners.isMobile() ) {
        iam_data.st = "mobairli";
        iam_data.sv = "ke";
    }
    
    function ioam() {
        if (window.airliners.user) {
            if(! window.airliners.user.isSubscriber) {
                if (window.iom) {
                    iom.c(iam_data, 1);
                }

                return ;
            }

            // window.airliners.whenConsentFor('infonline', function() {
            //     iom.c(iam_data, 1);
            // })

            return ;
        }

        window.setTimeout(function() {
            ioam()
        }, 100);
    }

    ioam();
</script>
<!--/SZM -->


    <div class="page" id="app">
        <header class="navbar-expand-md bg-primary position-relative border-bottom border-gray d-print-none">
    <div class="container navbar-container">
        <div class="d-flex d-md-block">
            <h1 class="navbar-brand mr-auto">
                <a title="Luftfahrt-Nachrichten auf airliners.de" href="https://www.airliners.de">
                    <svg class="svg-inline--fa h-100" aria-label="airliners.de" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 614 131.9" style="enable-background:new 0 0 614 131.9;" xml:space="preserve">
<title>airliners.de</title>
<g>
	<g id="Stroke">
		<g>
			<path style="fill:#FFFFFF;" d="M64.6,5C31.1,5,4,32.1,4,65.6s27.1,60.6,60.6,60.6s60.5-27.1,60.5-60.6S98,5,64.6,5z"/>
		</g>
	</g>
	<g id="Outline_1_">
		<g>
			
				<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="53.4156" y1="23.0899" x2="75.7035" y2="127.9463" gradientTransform="matrix(1 0 0 -1 -4.883000e-03 141.1087)">
				<stop  offset="0" style="stop-color:#3059A6"/>
				<stop  offset="0.3126" style="stop-color:#2F52A0"/>
				<stop  offset="0.8718" style="stop-color:#2B3F92"/>
				<stop  offset="1" style="stop-color:#293A8F"/>
			</linearGradient>
			<path style="fill:url(#SVGID_1_);" d="M64.6,12C35,12,11,36,11,65.6s24,53.6,53.6,53.6c29.6,0,53.6-24,53.6-53.6S94.1,12,64.6,12
				z"/>
		</g>
	</g>
	<g id="Verlauf">
		<g>
			
				<linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="54.2198" y1="26.9061" x2="74.8898" y2="124.1509" gradientTransform="matrix(1 0 0 -1 -4.883000e-03 141.1087)">
				<stop  offset="0.3777" style="stop-color:#3968B0"/>
				<stop  offset="0.9663" style="stop-color:#89ACDB"/>
			</linearGradient>
			<path style="fill:url(#SVGID_2_);" d="M64.6,15.9c-27.4,0-49.7,22.3-49.7,49.7s22.2,49.7,49.7,49.7s49.7-22.3,49.7-49.7
				C114.2,38.1,92,15.9,64.6,15.9z"/>
		</g>
	</g>
	<g id="Reflektion">
		<g>
			
				<linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="56.3383" y1="26.4453" x2="65.7446" y2="70.698" gradientTransform="matrix(1 0 0 -1 -4.883000e-03 141.1087)">
				<stop  offset="0" style="stop-color:#234998"/>
				<stop  offset="1" style="stop-color:#2C55A2"/>
			</linearGradient>
			<path style="fill:url(#SVGID_3_);" d="M94.2,87.3c-17.4,2.2-44.1-25.1-64.3-20.1c-3.3,0.8-8.9,5-13.9,9.2
				c5,22.2,24.8,38.8,48.5,38.8c22.3,0,41.2-14.8,47.5-35C106.5,83.5,100,86.6,94.2,87.3z"/>
		</g>
	</g>
	<g id="Highlight">
		<g>
			
				<linearGradient id="SVGID_4_" gradientUnits="userSpaceOnUse" x1="54.4173" y1="26.8541" x2="75.0894" y2="124.109" gradientTransform="matrix(1 0 0 -1 -4.883000e-03 141.1087)">
				<stop  offset="5.617980e-03" style="stop-color:#4777BB"/>
				<stop  offset="1" style="stop-color:#A8C3E7"/>
			</linearGradient>
			<path style="fill:url(#SVGID_4_);" d="M57.5,112C33.8,109,16.2,87.2,14.9,64.8c0,0.3,0,0.5,0,0.8c0,27.5,22.2,49.7,49.7,49.7
				c21.3,0,39.5-13.4,46.5-32.3C103.1,97.9,83.8,115.5,57.5,112z M77.1,20.3c23.9,7,33.8,25.4,36.8,39.5c-2.8-24.7-23.8-44-49.3-44
				c-10.9,0-20.9,3.5-29.1,9.4C46.7,18.2,61.4,15.7,77.1,20.3z"/>
		</g>
	</g>
	<g id="Logo_3_">
		<g>
			<path style="fill:#404149;" d="M101.6,59.9c-3.3,0.1-16.4,0.9-23.9,1.3c-10.2,0.5-10.3,6.4-10.9,9.4c-1.3,0.9-2.1,1.8-2.1,1.8
				s0.4-1.7,0.8-3.1c0.7-2.5,0.4-8.1,8.4-9.5l0.3-1.5c1.5-7.2-1.1-13.2-19.3-13.2c-10.4,0-21.7,1.4-25.7,13.3h12.3
				c3-5.3,5.9-5.8,11.3-5.8c7.4,0,9.6,1.5,9,4.6c-0.7,3.1-2.1,3.8-6.1,4l-13.7,0.9c-7.8,0.5-16.6,2.5-18.6,11.9
				c-1.9,9,4.4,12.6,14.5,12.6c5.7,0,14.1-1.2,19.3-5.6c-0.2,1.4-0.2,2.8,0,4.1h12.7c-0.4-1.6-0.5-3.5-0.1-6
				c6.1-0.2,17.1-0.3,18.9-0.3c2.4-0.1,4-1.7,5.2-3.6c1-1.7,1.5-3.7,1.5-3.7S82.8,72,73.7,72.3c-6.8,0.2-7.6,3.8-8,6.1
				c-1.2,0.7-1.9,1.6-1.9,1.6s0.3-1.3,0.6-2.3c0.3-1.2,0.4-3.3,1.9-5c0,0.2-0.1,0.3-0.1,0.3s2.4-2.1,6.1-2.2
				c8.1-0.3,24.2-0.8,26.6-0.9c6.8-0.3,8.9-12.8,8.9-12.8S104.7,59.8,101.6,59.9z M59.4,69.6c-1.4,6.5-9.2,9.6-15.6,9.6
				c-4.8,0-7.6-1.9-6.9-5.4s3.2-4.7,7.8-5.1l7.5-0.7c2.6-0.2,5.2-0.5,7.9-1.7L59.4,69.6z"/>
		</g>
	</g>
	<g id="Logo">
		<g>
			<path style="fill:#FFFFFF;" d="M102.6,58.9c-3.3,0.1-16.4,0.9-23.9,1.3c-10.2,0.5-10.3,6.4-10.9,9.4c-1.3,0.9-2,1.8-2,1.8
				s0.4-1.7,0.8-3.1c0.7-2.5,0.4-8.1,8.4-9.5l0.3-1.5c1.5-7.2-1.1-13.1-19.3-13.1c-10.4,0-21.7,1.4-25.7,13.3h12.3
				c2.9-5.3,5.9-5.8,11.3-5.8c7.4,0,9.6,1.5,9,4.6c-0.7,3.1-2.1,3.8-6.1,4l-13.7,0.9c-7.8,0.5-16.6,2.5-18.6,11.9
				c-1.9,9,4.4,12.6,14.5,12.6c5.7,0,14.1-1.2,19.3-5.6c-0.2,1.4-0.2,2.8,0,4.1h12.7c-0.4-1.6-0.5-3.5-0.1-6
				c6.1-0.2,17.1-0.3,18.9-0.3c2.4-0.1,4-1.7,5.2-3.6c1-1.7,1.5-3.7,1.5-3.7S83.8,71,74.7,71.3c-6.8,0.2-7.6,3.8-8,6.1
				c-1.2,0.7-1.9,1.6-1.9,1.6s0.3-1.3,0.6-2.3c0.3-1.2,0.4-3.3,1.9-5c-0.1,0.2-0.1,0.3-0.1,0.3s2.4-2.1,6.1-2.2
				c8.1-0.3,24.2-0.8,26.6-0.9c6.8-0.3,8.9-12.8,8.9-12.8S105.7,58.8,102.6,58.9z M60.5,68.6c-1.4,6.5-9.2,9.6-15.6,9.6
				c-4.8,0-7.6-1.9-6.9-5.4s3.2-4.7,7.8-5.1l7.5-0.7c2.6-0.2,5.2-0.5,7.9-1.7L60.5,68.6z"/>
		</g>
	</g>
</g>
<g id="airliners.de">
	<g>
		<path style="fill:#FFFFFF;" d="M261.7,46.2c-6.9,0-12.8,4.3-16.3,11h-0.2l1.9-9.4h-16.5l-10.8,57.1h17l5-26.2
			c1.7-9.7,5.3-16.2,14.6-16.2c3.2,0,5.4,0.4,7.7,1.1l3.3-16.5C265.7,46.3,264,46.2,261.7,46.2z M279.8,26.4l-14.9,78.5h17
			l14.9-78.5H279.8z M203.4,47.8l-10.8,57.1h17l10.8-57.1H203.4z M302.8,47.8L292,104.9h17l10.8-57.1H302.8z M224.6,26.4h-17
			l-2.7,14.3h17L224.6,26.4z M323.9,26.4h-17l-2.7,14.3h17L323.9,26.4z M168.1,46.2c-12.7,0-22.7,4.4-25.4,19.3h16.1
			c0.7-5.4,4-7.2,9.4-7.2c5.1,0,7.2,2.2,7.2,5.5c0,7.5-8,7-13.8,7.4c-13.3,1.1-25.7,4.1-25.7,19.4c0,11.8,7.2,16.1,16.9,16.1
			c7.4,0,12.5-2.1,15.7-7.2h0.2c0,3,0,2.8,0.4,5.5h16.7c-0.3-1-0.7-2.4-0.7-4.4c0-3.1,0.7-6.7,1.6-10.7c1.2-5.3,5.1-21.1,5.1-28.7
			C191.8,50,182.5,46.2,168.1,46.2z M159.8,95c-3.4,0-6.9-1.4-6.9-5.9c0-11,15.4-6.4,19.7-10.3h0.1C172.1,83.9,170.1,95,159.8,95z
			 M575.6,27.2L573,41.1h-0.1c-1-3.1-3.4-4.4-6.8-4.4c-8.7,0-13.3,8.4-13.3,17.3c0,6.6,2.7,11.7,9.2,11.7c3.1,0,5.6-1.3,7.3-4.2h0.1
			l-0.7,3.4h7.9l7.2-37.7C583.8,27.2,575.6,27.2,575.6,27.2z M565.1,58.8c-3,0-4.1-2.4-4.1-5.3c0-4.3,1.7-9.9,6.3-9.9
			c2.7,0,4.2,2.1,4.2,5.1C571.5,52.8,569.7,58.8,565.1,58.8z M539,64.9h8.8l1.8-9.3h-8.8L539,64.9z M608.3,53.4
			c0.2-1.5,0.3-3.1,0.3-4.7c0-7.9-5-12-11.4-12c-9,0-14.8,7.3-14.8,17.1c0,8.1,5,11.9,12,11.9c6,0,11.1-2.5,13.1-9.1h-8
			c-0.6,1.8-2,3-4.8,3c-2.7,0-4.2-1.5-4.4-4.4c0-0.9,0-1.3,0.1-1.8C590.4,53.4,608.3,53.4,608.3,53.4z M596.9,42.8
			c2.7,0,4,2.5,3.8,5.6h-9.8C591.8,44.9,593.6,42.8,596.9,42.8z M480.3,46.2c-6.9,0-12.8,4.3-16.3,11h-0.2l1.9-9.4h-16.5l-10.8,57.1
			h17l5-26.2c1.7-9.7,5.3-16.2,14.6-16.2c3.2,0,5.4,0.4,7.7,1.1l3.3-16.5C484.3,46.3,482.5,46.2,480.3,46.2z M513.6,46.2
			c-11.1,0-25.1,4.1-25.1,19.4c0,10.8,6.7,13.8,14.3,15.6c8.3,2.3,12.4,2.5,12.4,7.5c0,4.6-4.7,5.8-7.6,5.8c-2.7,0-5.1-0.7-6.7-2.3
			c-1.2-1.4-2-3.3-1.9-5.9h-15.6c0.5,14.8,9,20.3,22.2,20.3c12.2,0,26.6-3.2,26.6-20.7c0-11.2-5.5-13.6-15.1-16.3
			c-6.1-1.7-11.6-2.4-11.6-6.5s4.2-5.4,7.7-5.4c1.9,0,4.1,0.7,5.1,2c1,1.2,1.4,3,1.3,5H535C535.7,50,524.4,46.2,513.6,46.2z
			 M412.5,46.2c-18.8,0-30.9,15.3-30.9,35.5c0,16.8,10.5,24.9,24.9,24.9c12.6,0,23.1-5.3,27.2-18.9h-16.6c-1.3,3.8-4.1,6.3-9.9,6.3
			c-5.6,0-8.7-3.2-9.2-9.1c0-1.9,0.1-2.8,0.2-3.8h37.4c0.4-3.2,0.6-6.4,0.6-9.8C436.2,54.6,425.9,46.2,412.5,46.2z M419.8,70.5
			h-20.4c1.8-7.2,5.5-11.7,12.5-11.7C417.6,58.8,420.3,64.1,419.8,70.5z M363.7,46.2c-9.1,0-15.4,4.7-17.9,8.6h-0.2l1.4-6.9h-17
			l-10.8,57.1h17l4.6-24.2c1.8-9.3,3-20.2,13.5-20.2c3.6,0,6.2,2.4,6.2,6.9c0,2.2-0.5,4.6-1,7.3l-5.9,30.3h17l6.2-30.4
			c0.6-2.9,1.8-8.6,1.8-12.3C378.6,52.4,373,46.2,363.7,46.2z"/>
	</g>
</g>
</svg>                </a>
            </h1>

                        <a href="https://www.airliners.de/abo" style="line-height: 46px;" class="navbar-dark navbar-toggler text-gray f5 text-underline">
                Abo
            </a>
            
            
            <a href="https://www.airliners.de/settings" class="navbar-dark navbar-toggler">
                <svg class="svg-inline--fa fill-gray h-18px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M313.6 288c-28.7 0-42.5 16-89.6 16-47.1 0-60.8-16-89.6-16C60.2 288 0 348.2 0 422.4V464c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48v-41.6c0-74.2-60.2-134.4-134.4-134.4zM416 464c0 8.8-7.2 16-16 16H48c-8.8 0-16-7.2-16-16v-41.6C32 365.9 77.9 320 134.4 320c19.6 0 39.1 16 89.6 16 50.4 0 70-16 89.6-16 56.5 0 102.4 45.9 102.4 102.4V464zM224 256c70.7 0 128-57.3 128-128S294.7 0 224 0 96 57.3 96 128s57.3 128 128 128zm0-224c52.9 0 96 43.1 96 96s-43.1 96-96 96-96-43.1-96-96 43.1-96 96-96z"/></svg>            </a>

            <button class="navbar-dark navbar-toggler" type="button" data-toggle="collapse" data-target="#navCollapse" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                <svg class="svg-inline--fa fill-gray h-25px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M442 114H6a6 6 0 0 1-6-6V84a6 6 0 0 1 6-6h436a6 6 0 0 1 6 6v24a6 6 0 0 1-6 6zm0 160H6a6 6 0 0 1-6-6v-24a6 6 0 0 1 6-6h436a6 6 0 0 1 6 6v24a6 6 0 0 1-6 6zm0 160H6a6 6 0 0 1-6-6v-24a6 6 0 0 1 6-6h436a6 6 0 0 1 6 6v24a6 6 0 0 1-6 6z"/></svg>            </button>
        </div>

        <div id="navCollapse" class="collapse navbar-collapse">
            <div class="navbar-content">
                <div class="navbar navbar-dark navbar--large">
                    <div class="container">
                        <ul class="navbar-nav  flex-wrap flex-row">
                            <li class="nav-item"><a class="nav-link active" href="/">Nachrichten</a></li>
                            <li class="nav-item"><a class="nav-link " href="/serien">Serien</a></li>
                            <li class="nav-item"><a class="nav-link " href="/karriere">Stellenmarkt</a></li>
                            <li class="nav-item"><a class="nav-link " href="/firmen">Firmenfinder</a></li>
                            <li class="nav-item"><a class="nav-link" href="https://forum.airliners.de">Community</a></li>
                            <li class="nav-item"><a class="nav-link" href="https://rbf-originals.de">Shop</a></li>
                        </ul>
                    </div>
                </div>

                <div class="navbar navbar--small navbar-light bg-light">
                    <div class="container navbar-login">
                        <div class="d-flex flex-nowrap align-items-center order-md-2">
                                                        <user-login>
                                <ul class="navbar-nav flex-wrap flex-row">
                                    <li class="nav-item">
                                        <a class="nav-link font-weight-bold" href="/login">
                                            Anmelden <span class="d-inline-block d-md-none">/ Registrieren</span> 
                                            <span><svg class="w-12px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M184 83.5l164.5 164c4.7 4.7 4.7 12.3 0 17L184 428.5c-4.7 4.7-12.3 4.7-17 0l-7.1-7.1c-4.7-4.7-4.7-12.3 0-17l132-131.4H12c-6.6 0-12-5.4-12-12v-10c0-6.6 5.4-12 12-12h279.9L160 107.6c-4.7-4.7-4.7-12.3 0-17l7.1-7.1c4.6-4.7 12.2-4.7 16.9 0zM512 400V112c0-26.5-21.5-48-48-48H332c-6.6 0-12 5.4-12 12v8c0 6.6 5.4 12 12 12h132c8.8 0 16 7.2 16 16v288c0 8.8-7.2 16-16 16H332c-6.6 0-12 5.4-12 12v8c0 6.6 5.4 12 12 12h132c26.5 0 48-21.5 48-48z"/></svg></span>
                                        </a>
                                    </li>
                                </ul>                    
                            </user-login>
                        </div>

                        <ul class="navbar-nav flex-wrap flex-row d-none d-md-flex">
                            <li class="nav-item"><a class="nav-link" href="/abo">airliners+ Abo</a></li>
                            <li class="nav-item"><a class="nav-link" href="/service/newsletter">Newsletter</a></li>
                            <li class="nav-item"><a class="nav-link" href="/service/rss">RSS</a></li>
                            <li class="nav-item"><a class="nav-link" href="https://www.airliners.de/sonstiges/werbung/">Werbung</a></li>
                            <li class="nav-item"><a class="nav-link" href="/karriere/order">Stellenanzeigen</a></li>
                            <li class="nav-item"><a class="nav-link" href="https://rbf-originals.de/">RBF-Originals</a></li>
                        </ul>
                    </div>
                </div>

                <div class="navbar navbar--medium navbar-light bg-light">
                    <div class="container">
                                                    <ul class="navbar-nav flex-wrap flex-row">
                                <li class="nav-item"><a class="nav-link" href="/ticker"><b>Ticker</b></a></li>
                                <li class="nav-item"><a class="nav-link" href="/thema"><b>Themen</b></a></li>
                                <li class="nav-item"><a class="nav-link" href="/thema/airliners+">airliners+</a></li>
                                <li class="nav-item"><a class="nav-link" href="/thema/management">Management</a></li>
                                <li class="nav-item"><a class="nav-link" href="/thema/politik">Politik</a></li>
                                <li class="nav-item"><a class="nav-link" href="/thema/umwelt">Umwelt</a></li>
                                <li class="nav-item"><a class="nav-link" href="/thema/recht">Recht</a></li>
                                <li class="nav-item"><a class="nav-link" href="/thema/luftfracht">Luftfracht</a></li>
                            </ul>

                            <form action="https://www.airliners.de/suche" class="navbar-search form-inline">
    <div class="input-group input-group-sm">
        <label class="sr-only" for="quick-search">Suchbegriff</label>

        <input class="form-control d-md-none d-lg-inline" id="quick-search" name="query" type="search" placeholder="Artikel durchsuchen..." aria-label="Suche">

        <div class="input-group-append">
            <button class="btn btn-gray btn-sm input-group-text" type="submit"><svg class="svg-inline--fa fa-search w-15px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M508.5 481.6l-129-129c-2.3-2.3-5.3-3.5-8.5-3.5h-10.3C395 312 416 262.5 416 208 416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c54.5 0 104-21 141.1-55.2V371c0 3.2 1.3 6.2 3.5 8.5l129 129c4.7 4.7 12.3 4.7 17 0l9.9-9.9c4.7-4.7 4.7-12.3 0-17zM208 384c-97.3 0-176-78.7-176-176S110.7 32 208 32s176 78.7 176 176-78.7 176-176 176z"/></svg><span class="sr-only">Suchen</span></button>
        </div>
    </div>
</form>                                            </div>
                </div>
            </div>
        </div>
    </div>
</header>

<div class="d-none d-print-block page__content container my-0">
    <div class="text-left border-bottom mb-3 pb-3">
        <img src="https://assets-airlinersde.netdna-ssl.com/img/logo_black.png" style="max-width: 50mm;" alt="airliners.de Logo" />
    </div>
</div>            
        
        <div class="container adl__leasky d-print-none">
        <div class="adl__leaderboard">
            <span class='OjS7tIi_Super'></span>
            <div id="Ads_BA_BS" style="text-align:center; position:relative;"></div>
            <div id="Ads_BA_FLB" style="text-align:center;"></div>
            <span class='OjS7tIi_end'></span>
        </div>

        <div class="adl__skyscraper">
            <span class='OjS7tIi_Sky'></span>
            <div id='Ads_BA_SKY'></div>
            <span class='OjS7tIi_end'></span>
        </div>
    </div>

    
        <div class="page__content container">
            
            
            <main>
                    
    <article id="article" class=" article position-relative    mb-4 clearfix">
        

        <header class="article__header">
                                                <figure class="position-relative figure figure--complete" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
        <div class="figure__container">
            <picture>
                <source media="(min-width:768px)" srcset="https://assets-airlinersde.netdna-ssl.com/2014/05/emiratesa0_71057fc0b36dc65dadb7892cd59bb8d0__wide__970 900w" sizes="(min-width:900px) 900px, 100vw">
                <source media="(max-width:420px)" srcset="https://assets-airlinersde.netdna-ssl.com/2014/05/emiratesa0_71057fc0b36dc65dadb7892cd59bb8d0__wide__1940 660w" sizes="100vw">
                <source media="(min-width:361px)" srcset="https://assets-airlinersde.netdna-ssl.com/2014/05/emiratesa0_71057fc0b36dc65dadb7892cd59bb8d0__wide__1940 660w" sizes="100vw">
                <source media="(max-width:360px)" srcset="https://assets-airlinersde.netdna-ssl.com/2014/05/emiratesa0_71057fc0b36dc65dadb7892cd59bb8d0__wide__1940 360w" sizes="100vw">
                <img style="width: 100%;" src="https://assets-airlinersde.netdna-ssl.com/2014/05/emiratesa0_71057fc0b36dc65dadb7892cd59bb8d0__wide__970" alt="">
            </picture>
        </div>

        <meta itemprop="url" content="https://assets-airlinersde.netdna-ssl.com/2014/05/emiratesa0_71057fc0b36dc65dadb7892cd59bb8d0__wide__970">
        <meta itemprop="width" content="970">

        <figcaption class="figure__caption position-absolute bg-transparent rotate-90">
            <span class="figure__text sr-only" itemprop="caption">Details eines A380 der Fluggesellschaft Emirates.</span>
            <span class="figure__source" itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Person">
                <span itemprop="name">
                    © airliners.de
                    / Gunnar Kruse
                </span>
            </span>
        </figcaption>
    </figure>
                            
            <div class="article__teaser mw-md-660 mw-lg-824 bg-white position-relative text-center  article__teaser--up  ">
                <div class="article__item article__teaser__content  pb-2 ">
                                        
                    
                    
                    <h1 id="article-title" class="article__title">
                        
                        Berlin wirbt für mehr Langstrecken - Emirates würde sofort fliegen
                    </h1>

                                                
                                            <p class="lead article__lead">
                            Emirates erneuert ihre Forderung, Berlin in ihr Streckennetz aufnehmen zu können. Flughafen und Wirtschaft unterstützen den Golf-Carrier dabei. Die vier bisherigen Deutschland-Destinationen will Emirates für die Hauptstadt aber nicht aufgeben.
                        </p>
                    
                                    </div>                
            </div>

            <div class="text-center d-md-flex justify-content-center d-print-none">
    <a onclick="window.airliners.gtag('event', 'share', {'event_category': 'share', 'event_label': 'article', 'value': '1'})" href="#share-top" data-toggle="collapse" role="button" aria-expanded="false" aria-controls="share-top" class="btn btn-link text-dark border-b mt-1">
        <svg class="svg-inline--fa fill-gray-dark mw-1rem" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M566.633 169.37L406.63 9.392C386.626-10.612 352 3.395 352 32.022v72.538C210.132 108.474 88 143.455 88 286.3c0 84.74 49.78 133.742 79.45 155.462 24.196 17.695 58.033-4.917 49.7-34.51C188.286 304.843 225.497 284.074 352 280.54V352c0 28.655 34.654 42.606 54.63 22.63l160.003-160c12.489-12.5 12.489-32.76 0-45.26zM384 352V248.04c-141.718.777-240.762 15.03-197.65 167.96C154.91 393 120 351.28 120 286.3c0-134.037 131.645-149.387 264-150.26V32l160 160-160 160zm37.095 52.186c2.216-1.582 4.298-3.323 6.735-5.584 7.68-7.128 20.17-1.692 20.17 8.787V464c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V112c0-26.51 21.49-48 48-48h172.146c6.612 0 11.954 5.412 11.852 12.04-.084 5.446-4.045 10.087-9.331 11.396-9.462 2.343-18.465 4.974-27.074 7.914-1.25.427-2.555.65-3.876.65H48c-8.837 0-16 7.163-16 16v352c0 8.837 7.163 16 16 16h352c8.837 0 16-7.163 16-16v-50.002c0-3.905 1.916-7.543 5.095-9.812z"/></svg> Artikel teilen
    </a>

            <button type="button" class="btn btn-link text-dark mt-1" data-toggle="modal" data-target="#aboPdfModal">
            <svg class="svg-inline--fa fill-gray-dark mw-1rem" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512"><path d="M369.9 97.98L286.02 14.1c-9-9-21.2-14.1-33.89-14.1H47.99C21.5.1 0 21.6 0 48.09v415.92C0 490.5 21.5 512 47.99 512h288.02c26.49 0 47.99-21.5 47.99-47.99V131.97c0-12.69-5.1-24.99-14.1-33.99zM256.03 32.59c2.8.7 5.3 2.1 7.4 4.2l83.88 83.88c2.1 2.1 3.5 4.6 4.2 7.4h-95.48V32.59zm95.98 431.42c0 8.8-7.2 16-16 16H47.99c-8.8 0-16-7.2-16-16V48.09c0-8.8 7.2-16.09 16-16.09h176.04v104.07c0 13.3 10.7 23.93 24 23.93h103.98v304.01zM208 216c0-4.42-3.58-8-8-8h-16c-4.42 0-8 3.58-8 8v88.02h-52.66c-11 0-20.59 6.41-25 16.72-4.5 10.52-2.38 22.62 5.44 30.81l68.12 71.78c5.34 5.59 12.47 8.69 20.09 8.69s14.75-3.09 20.09-8.7l68.12-71.75c7.81-8.2 9.94-20.31 5.44-30.83-4.41-10.31-14-16.72-25-16.72H208V216zm42.84 120.02l-58.84 62-58.84-62h117.68z"/></svg> Artikel als PDF
        </button>

                                </div>

<div class="collapse" id="share-top">
    <div class="d-flex justify-content-center flex-wrap">
        <a class="btn btn-default social--default mx-2 my-1 text-white" href="mailto:?subject=Berlin wirbt für mehr Langstrecken - Emirates würde sofort fliegen&amp;body=Emirates erneuert ihre Forderung, Berlin in ihr Streckennetz aufnehmen zu können. Flughafen und Wirtschaft unterstützen... https://www.airliners.de/berlin-wirbt-langstrecken-emirates-fliegen/60924">
            <svg class="svg-inline--fa fa-envelope mw-1rem" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M464 64H48C21.5 64 0 85.5 0 112v288c0 26.5 21.5 48 48 48h416c26.5 0 48-21.5 48-48V112c0-26.5-21.5-48-48-48zM48 96h416c8.8 0 16 7.2 16 16v41.4c-21.9 18.5-53.2 44-150.6 121.3-16.9 13.4-50.2 45.7-73.4 45.3-23.2.4-56.6-31.9-73.4-45.3C85.2 197.4 53.9 171.9 32 153.4V112c0-8.8 7.2-16 16-16zm416 320H48c-8.8 0-16-7.2-16-16V195c22.8 18.7 58.8 47.6 130.7 104.7 20.5 16.4 56.7 52.5 93.3 52.3 36.4.3 72.3-35.5 93.3-52.3 71.9-57.1 107.9-86 130.7-104.7v205c0 8.8-7.2 16-16 16z"/></svg>            E-Mail
        </a>
        <a class="btn btn-default social--xing mx-2 my-1 text-white" href="https://www.xing.com/app/user?op=share;url=https://www.airliners.de/berlin-wirbt-langstrecken-emirates-fliegen/60924;title=Berlin wirbt für mehr Langstrecken - Emirates würde sofort fliegen">
            <svg class="svg-inline--fa fa-xing fill-white mw-1rem" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512"><path d="M162.7 210c-1.8 3.3-25.2 44.4-70.1 123.5-4.9 8.3-10.8 12.5-17.7 12.5H9.8c-7.7 0-12.1-7.5-8.5-14.4l69-121.3c.2 0 .2-.1 0-.3l-43.9-75.6c-4.3-7.8.3-14.1 8.5-14.1H100c7.3 0 13.3 4.1 18 12.2l44.7 77.5zM382.6 46.1l-144 253v.3L330.2 466c3.9 7.1.2 14.1-8.5 14.1h-65.2c-7.6 0-13.6-4-18-12.2l-92.4-168.5c3.3-5.8 51.5-90.8 144.8-255.2 4.6-8.1 10.4-12.2 17.5-12.2h65.7c8 0 12.3 6.7 8.5 14.1z"/></svg>            Xing
        </a>
        <a class="btn btn-default social--facebook mx-2 my-1 text-white" href="https://www.facebook.com/sharer.php?t=Berlin wirbt für mehr Langstrecken - Emirates würde sofort fliegen&u=https://www.airliners.de/berlin-wirbt-langstrecken-emirates-fliegen/60924">
            <svg class="svg-inline--fa fa-facebook-f fill-white mw-1rem" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 264 512"><path d="M215.8 85H264V3.6C255.7 2.5 227.1 0 193.8 0 124.3 0 76.7 42.4 76.7 120.3V192H0v91h76.7v229h94V283h73.6l11.7-91h-85.3v-62.7c0-26.3 7.3-44.3 45.1-44.3z"/></svg>            Facebook
        </a>
        <a class="btn btn-default social--twitter mx-2 my-1 text-white" href="http://twitter.com/share?text=Berlin wirbt für mehr Langstrecken - Emirates würde sofort fliegen+-+via+@airliners_de+-+&url=https://www.airliners.de/berlin-wirbt-langstrecken-emirates-fliegen/60924">
            <svg class="svg-inline--fa fa-twitter fill-white mw-1rem" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>            Twitter
        </a>
        <a class="btn btn-default social--whatsapp mx-2 my-1 text-white d-md-none" href="whatsapp://send?text=Berlin wirbt für mehr Langstrecken - Emirates würde sofort fliegen+https://www.airliners.de/berlin-wirbt-langstrecken-emirates-fliegen/60924">
            <svg class="svg-inline--fa fa-whatsapp fill-white mw-1rem" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"/></svg>            whatsapp
        </a>
        <a class="btn btn-default social--messenger mx-2 my-1 text-white d-lg-none" href="fb-messenger://share/?link=https://www.airliners.de/berlin-wirbt-langstrecken-emirates-fliegen/60924">
            <svg class="svg-inline--fa fa-facebook-messenger fill-white mw-1rem" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M224 32C15.9 32-77.5 278 84.6 400.6V480l75.7-42c142.2 39.8 285.4-59.9 285.4-198.7C445.8 124.8 346.5 32 224 32zm23.4 278.1L190 250.5 79.6 311.6l121.1-128.5 57.4 59.6 110.4-61.1-121.1 128.5z"/></svg>            Facebook Messenger
        </a>
    </div>                
</div>
            <div class="article__item my-4">
                <span class="teaser__metadata d-block d-md-flex py-1 mt-sm-0">
                                                    <span class="teaser__author mr-1">
                                br mit dpa
                            </span>
                        
                        <span class="teaser__datetime mr-1">
                            17. Juni 2021, 14:12 Uhr

                                                    </span>

                        <a class="teaser__comments d-print-none  d-none " href="https://www.airliners.de/berlin-wirbt-langstrecken-emirates-fliegen/60924#comments" data-comment-identifier="60924">    
        <span>0 Kommentare</span>
    </a>

                                    </span>
            </div>

                                                </header>

        <section class="article__body">
            
                            <ade-rectangle class="float-md-right ml-4 mt-md-n3 box-escape" :show-mobile="false" :show-tablet="true" :show-desktop="true"></ade-rectangle><p>Emirates will den neuen Hauptstadtflughafen BER mit Direktflügen an ihr Drehkreuz Dubai
anbinden. Die Eröffnung des neuen Flughafens sei der ideale Zeitpunkt
für Berlin und Brandenburg, mit zusätzlichen Langstreckenflügen
wirtschaftliche Chancen nutzen, sagte Adnan Kazim, der Marketingchef
der Airline.</p><ade-rectangle class="box-escape" :show-mobile="true" :show-tablet="false" :show-desktop="false"></ade-rectangle>
<p>Emirates wäre sofort bereit, die Verbindungen aufzunehmen, wenn die nötigen Verkehrsrechte vom Bundesverkehrsministerium gewährt würden, so Kazim. Starten würde die Airline voraussichtlich mit einem täglichen Umlauf. Zum Einsatz käme eine Boeing 777-300ER. Die A380 würde Emirates dann bei einer guten wirtschaftlichen Entwicklung der Strecke schicken.</p>
<p>Laut gültigem Luftverkehrsabkommen zwischen den Vereinigten Arabischen Emiraten (VAE) und Deutschland darf Emirates aktuell drei Flughäfen in Deutschland anfliegen, und zwar Frankfurt, München und Düsseldorf. Das gilt für alle VAE-Fluggesellschaften, neben Emirates beispielsweise Etihad Airways. Emirates hatte zudem eine Zusatzerlaubnis für Hamburg als vierte Deutschland-Destination erhalten, zeitweise nutzte die Airline in Hamburg sogar Fünfte-Freiheit-Rechte für Weiterflüge in die USA.</p>
<p>Eine Umschichtung im Deutschland-Portfolio kommt dabei für Emirates nicht in Frage. Man werde keine der bestehenden Städteverbindungen für Berlin aufgeben, hieß es. Dazu seien die aktuellen Destinationen wirtschaftlich zu stark und man habe zu viel Geld in den Ausbau der Rotationen investiert, so Kazim. Neben Berlin stehe auch Stuttgart weiterhin auf der Wunschliste der Golf-Airline. </p><div  class="box position-relative  box--light adl__box mw-lg-824 pt-3 pb-4 mt-5 mb-4">
        <div class="box__header d-flex">
                <span class="box__title flex-grow-1"><span class="d-block text-center font-weight-bold ft-normal h2">Angebote und Dienstleistungen aus dem airliners.de-Firmenfinder</span></span>
        
            </div>
        
        <div class="box__content box-escape">
        <ade-swiper
            class="products products--swiper mb-0"
            slides-per-view="auto"
            :space-between="15"
            :centered-slides="true"
            :autoplay="false"
            :breakpoints="{
                768: {
                    slidesPerView: 2,
                    slidesPerGroup: 2,
                    spaceBetween: 30,
                    centeredSlides: false,
                }
            }"
        >
                            <div class="swiper-slide p-3 f5 bg-gray-light d-md-flex align-items-md-start">
        <a class="mb-2 f5 mw-100 float-left float-md-none" href="https://www.airliners.de/firmen/schule-fuer-touristik-weigand-gmbh-co-kg/visit/332" target="_blank">
                        <div class="img-thumbnail img-thumbnail--centered img-thumbnail--medium mr-3">
                <img src="https://assets-airlinersde.netdna-ssl.com/images/products/syujXce4oorHjl70kfPACbtEBsI522mDL9ICL7J4.jpeg?width=80" alt="Internationale Luftverkehrsassistenz (staatlich gepr.)">
            </div>
                </a>
        
    <div class="hyphens">
                    <a class="offer__title ft-normal f2 mb-2 d-block" href="https://www.airliners.de/firmen/schule-fuer-touristik-weigand-gmbh-co-kg/visit/332" target="_blank" rel="noopener nofollow">
                Internationale Luftverkehrsassistenz (staatlich gepr.)
            </a>
        
        <span class="text-dark ft-normal d-block offer__description mb-2">
            <a class="font-weight-bold c-black" href="/firmen/schule-fuer-touristik-weigand-gmbh-co-kg">Schule für Touristik Weigand GmbH &amp; Co. KG</a> - Einsteigen und abheben: Mit der Teilnahme an unserem Ausbildungslehrgang „Internationale Luftverkehrsassistenz“ ist der erste Schritt zu einer künftig...
        </span>

                    <a class="offer__link ft-normal" href="https://www.airliners.de/firmen/schule-fuer-touristik-weigand-gmbh-co-kg/visit/332">Mehr Informationen</a>
            </div>
</div>
                            <div class="swiper-slide p-3 f5 bg-gray-light d-md-flex align-items-md-start">
        <a class="mb-2 f5 mw-100 float-left float-md-none" href="https://www.airliners.de/firmen/aviation-quality-services-gmbh/visit/189" target="_blank">
                        <div class="img-thumbnail img-thumbnail--centered img-thumbnail--medium mr-3">
                <img src="https://assets-airlinersde.netdna-ssl.com/images/products/Xrfd334IPk7ymn0mucGNnl8aC9rs3N4SCgB5NLzj.jpeg?width=80" alt="Ausbildung zum Luftfahrtauditor">
            </div>
                </a>
        
    <div class="hyphens">
                    <a class="offer__title ft-normal f2 mb-2 d-block" href="https://www.airliners.de/firmen/aviation-quality-services-gmbh/visit/189" target="_blank" rel="noopener nofollow">
                Ausbildung zum Luftfahrtauditor
            </a>
        
        <span class="text-dark ft-normal d-block offer__description mb-2">
            <a class="font-weight-bold c-black" href="/firmen/aviation-quality-services-gmbh">Aviation Quality Services GmbH</a> - Wir bilden Sie zum internen Luftfahrtauditor aus und vermitteln Ihnen die neusten Standards im Qualitätsmanagement.
        </span>

                    <a class="offer__link ft-normal" href="https://www.airliners.de/firmen/aviation-quality-services-gmbh/visit/189">Mehr Informationen</a>
            </div>
</div>
                            <div class="swiper-slide p-3 f5 bg-gray-light d-md-flex align-items-md-start">
        <a class="mb-2 f5 mw-100 float-left float-md-none" href="https://www.airliners.de/firmen/trainico-gmbh/visit/327" target="_blank">
                        <div class="img-thumbnail img-thumbnail--centered img-thumbnail--medium mr-3">
                <img src="https://assets-airlinersde.netdna-ssl.com/images/products/cPkA3wqeo2n4mjB006wzGAeGD3TWBPOyHH6yvTte.jpeg?width=80" alt="TRAINICO Social Competencies – Hochwertige Mitarbeiterqualifikationen">
            </div>
                </a>
        
    <div class="hyphens">
                    <a class="offer__title ft-normal f2 mb-2 d-block" href="https://www.airliners.de/firmen/trainico-gmbh/visit/327" target="_blank" rel="noopener nofollow">
                TRAINICO Social Competencies – Hochwertige Mitarbeiterqualifikationen
            </a>
        
        <span class="text-dark ft-normal d-block offer__description mb-2">
            <a class="font-weight-bold c-black" href="/firmen/trainico-gmbh">TRAINICO GmbH</a> - Hochwertige Mitarbeiterqualifikationen – TRAINICO Social Competencies
Durch unser breit gefächertes Bildungsangebot von Sozialkompetenz-, Sprach- und...
        </span>

                    <a class="offer__link ft-normal" href="https://www.airliners.de/firmen/trainico-gmbh/visit/327">Mehr Informationen</a>
            </div>
</div>
                            <div class="swiper-slide p-3 f5 bg-gray-light d-md-flex align-items-md-start">
        <a class="mb-2 f5 mw-100 float-left float-md-none" href="https://www.airliners.de/firmen/flight-consulting-group/visit/399" target="_blank">
                        <div class="img-thumbnail img-thumbnail--centered img-thumbnail--medium mr-3">
                <img src="https://assets-airlinersde.netdna-ssl.com/images/products/34h5mN2AUbsdVGkyLlhtXe2y8SVrZ4IFwzItW1T8.jpg?width=80" alt="Willkommen im FCG Ground Handling Netzwerk">
            </div>
                </a>
        
    <div class="hyphens">
                    <a class="offer__title ft-normal f2 mb-2 d-block" href="https://www.airliners.de/firmen/flight-consulting-group/visit/399" target="_blank" rel="noopener nofollow">
                Willkommen im FCG Ground Handling Netzwerk
            </a>
        
        <span class="text-dark ft-normal d-block offer__description mb-2">
            <a class="font-weight-bold c-black" href="/firmen/flight-consulting-group">Flight Consulting Group</a> - Wir bieten die vollständige Palette von Bodenabfertigungsdiensten unter Aufsicht von FCG OPS-Mitarbeitern auf dem Vorfeld von mehr als 40 Flughäfen im...
        </span>

                    <a class="offer__link ft-normal" href="https://www.airliners.de/firmen/flight-consulting-group/visit/399">Mehr Informationen</a>
            </div>
</div>
                            <div class="swiper-slide p-3 f5 bg-gray-light d-md-flex align-items-md-start">
        <a class="mb-2 f5 mw-100 float-left float-md-none" href="https://www.airliners.de/firmen/rbf-originalsde/visit/345" target="_blank">
                        <div class="img-thumbnail img-thumbnail--centered img-thumbnail--medium mr-3">
                <img src="https://assets-airlinersde.netdna-ssl.com/images/products/R06wbMYADje3fVvzkgXWpdZCdUQrLoY93XEspiXK.png?width=80" alt="Jumbo-Originals - Remove Before Flight - 1 Stück">
            </div>
                </a>
        
    <div class="hyphens">
                    <a class="offer__title ft-normal f2 mb-2 d-block" href="https://www.airliners.de/firmen/rbf-originalsde/visit/345" target="_blank" rel="noopener nofollow">
                Jumbo-Originals - Remove Before Flight - 1 Stück
            </a>
        
        <span class="text-dark ft-normal d-block offer__description mb-2">
            <a class="font-weight-bold c-black" href="/firmen/rbf-originalsde">RBF-Originals.de</a> - **1 Jumbo-Originals-Anhänger aus sehr widerstandsfähigem, mit Nylon-Faser verstärktem Spezial-PVC.** Das Schmutz, Sonne und Wasser abweisende Material...
        </span>

                    <a class="offer__link ft-normal" href="https://www.airliners.de/firmen/rbf-originalsde/visit/345">Mehr Informationen</a>
            </div>
</div>
                            <div class="swiper-slide p-3 f5 bg-gray-light d-md-flex align-items-md-start">
        <a class="mb-2 f5 mw-100 float-left float-md-none" href="https://www.airliners.de/firmen/gas-german-aviation-service-gmbh/visit/381" target="_blank">
                        <div class="img-thumbnail img-thumbnail--centered img-thumbnail--medium mr-3">
                <img src="https://assets-airlinersde.netdna-ssl.com/images/products/eNALpX7hiNNPsJv9hcd1nV2GPJwxdclUc0wTHX2D.jpg?width=80" alt="Catering &amp; International Press">
            </div>
                </a>
        
    <div class="hyphens">
                    <a class="offer__title ft-normal f2 mb-2 d-block" href="https://www.airliners.de/firmen/gas-german-aviation-service-gmbh/visit/381" target="_blank" rel="noopener nofollow">
                Catering &amp; International Press
            </a>
        
        <span class="text-dark ft-normal d-block offer__description mb-2">
            <a class="font-weight-bold c-black" href="/firmen/gas-german-aviation-service-gmbh">GAS German Aviation Service GmbH</a> - We cooperate with local caterers to provide excellent VIP catering for your flight. We know how important in-flight catering is for your passengers an...
        </span>

                    <a class="offer__link ft-normal" href="https://www.airliners.de/firmen/gas-german-aviation-service-gmbh/visit/381">Mehr Informationen</a>
            </div>
</div>
                            <div class="swiper-slide p-3 f5 bg-gray-light d-md-flex align-items-md-start">
        <a class="mb-2 f5 mw-100 float-left float-md-none" href="https://www.airliners.de/firmen/sti-security-training-international-gmbh/visit/362" target="_blank">
                        <div class="img-thumbnail img-thumbnail--centered img-thumbnail--medium mr-3">
                <img src="https://assets-airlinersde.netdna-ssl.com/images/products/aw23WjIT9MTgQciiXak8i0o6blRmM1WTbkz71xML.jpeg?width=80" alt="OTS Online - Trainingssoftware">
            </div>
                </a>
        
    <div class="hyphens">
                    <a class="offer__title ft-normal f2 mb-2 d-block" href="https://www.airliners.de/firmen/sti-security-training-international-gmbh/visit/362" target="_blank" rel="noopener nofollow">
                OTS Online - Trainingssoftware
            </a>
        
        <span class="text-dark ft-normal d-block offer__description mb-2">
            <a class="font-weight-bold c-black" href="/firmen/sti-security-training-international-gmbh">STI Security Training International GmbH</a> - Das Original geht online

Die global etablierte OTS Software zur Röntgenbildauswertung ist auch online verfügbar. Schulen Sie Ihre Mitarbeiter ortsu...
        </span>

                    <a class="offer__link ft-normal" href="https://www.airliners.de/firmen/sti-security-training-international-gmbh/visit/362">Mehr Informationen</a>
            </div>
</div>
                            <div class="swiper-slide p-3 f5 bg-gray-light d-md-flex align-items-md-start">
        <a class="mb-2 f5 mw-100 float-left float-md-none" href="https://www.airliners.de/firmen/ch-aviation-gmbh/visit/301" target="_blank">
                        <div class="img-thumbnail img-thumbnail--centered img-thumbnail--medium mr-3">
                <img src="https://assets-airlinersde.netdna-ssl.com/images/products/7T2ZqJEiwb56FDH5Cv759VfLwjQt932U2WvXXVId.png?width=80" alt="ch-aviation PRO">
            </div>
                </a>
        
    <div class="hyphens">
                    <a class="offer__title ft-normal f2 mb-2 d-block" href="https://www.airliners.de/firmen/ch-aviation-gmbh/visit/301" target="_blank" rel="noopener nofollow">
                ch-aviation PRO
            </a>
        
        <span class="text-dark ft-normal d-block offer__description mb-2">
            <a class="font-weight-bold c-black" href="/firmen/ch-aviation-gmbh">ch-aviation GmbH</a> - The world’s leading airline intelligence resource tool providing in-depth coverage of airlines
and related news, as well as their fleet, network, and...
        </span>

                    <a class="offer__link ft-normal" href="https://www.airliners.de/firmen/ch-aviation-gmbh/visit/301">Mehr Informationen</a>
            </div>
</div>
                    </ade-swiper>
    </div>
    
        <div class="box__footer">
        <div class="d-md-flex align-self-center mx-auto mw-66 mt-2">
            <a href="/firmen/suche?toggle%5Btype%5D=true" class="btn btn-success c-white btn-block flex-fill mr-md-3">
                Angebote durchsuchen
            </a>
                            <a href="https://www.airliners.de/firmen/eintragen" class="btn btn-outline-secondary btn-block flex-fill mt-md-0">
                            Angebote hinterlegen
            </a>
        </div>
    </div>
    </div>
<h2>Flughafen will mehr Langstrecken-Verbindungen</h2>
<p>Der Flughafen Berlin unterstützt die Airline derweil in ihren Bemühungen. &quot;Deutschland braucht mehr internationale Flughäfen, die interkontinental direkt angebunden sind&quot;, sagte BER-Chef Engelbert
Lütke Daldrup. &quot;Menschen aus aller Welt wollen auf direktem Weg in die Hauptstadtregion fliegen und keine Umwege von Tausenden
Kilometern in Kauf nehmen.&quot;</p>
<p>Die Berliner Flughafengesellschaft (FBB) hat nun extra ein Programm aufgelegt, um den Langstreckenverkehr ab Berlin auszubauen. Unter dem Titel &quot;Connect 25&quot; will die FBB bis 2025 mindestens 25 Langstrecken anbieten. Der Fokus liegt laut Lütke Daldrup auf dem nordamerikanischen Markt, aber auch Ziele in Fernost sollen künftig vermehrt auf dem Berliner Flugplan stehen.</p>
<p>Vor Corona gab es einige wenige Langstrecken von und nach Berlin. So kam Hainan Airlines aus Peking, Scoot aus Singapur und Mongolian aus der Mongolei. Zudem hatten einige US-Fluggesellschaften Amerika-Routen aufgelegt. Aktuell fliegt mit Qatar Airways allerdings nur eine Fluggesellschaft regelmäßig eine längere Verbindung in die Deutsche Hauptstadt. </p><div id="Ads_BA_VID" class="box-escape adl_slot text-center mb-4"></div>
<p>Qatar, aus dem VAE-Nachbaremirat Katar, ist in ihrem Verkehr nach Deutschland aktuell noch auf eine wöchentlich festgelegte Maximalanzahl an Rotationen gedeckelt, daher darf sie nach Berlin fliegen. Katar hat allerdings mit der EU ein Open Skies Abkommen verhandelt, das die Beschränkungen nach und nach komplett ablöst.</p>
<aside class="article__item mw-lg-824 my-4 my-md-32 d-print-none">
    <a class="recommend px-md-0 clearfix" href="https://www.airliners.de/hintergrund-luftverkehrsabkommen-katar-kurz-ratifizierung/60155?utm_campaign=readmore&utm_medium=articlebox&utm_source=air">

                                    <div class="recommend__picture align-self-center">
                    <img loading="lazy" class="w-100" src="https://assets-airlinersde.netdna-ssl.com/2015/01/ce00afb_15458b8a090aaf6c2befb4f5a8d8585f__wide__200" alt="© dpa, Christoph Schmidt" width="135" />
                </div>
                    
        
        <span class="recommend__content">
                            <span class="recommend__maintitle">Lesen Sie auch:</span>
            
            
            <span class="recommend__title hyphens">Luftverkehrsabkommen mit Katar zur Ratifizierung freigegeben</span>
            
                            <span class="recommend__subtitle">Hintergrund</span>
            
                    </span>
    </a>
    </aside>
<h2>IHK-Chef kritisiert Bundesregierung</h2>
<p>Unterstützung für die Langstrecken-Ambitionen kam
auch von Unternehmensverbänden, Industrie- und Handelksammern sowie
Agenturen für Wirtschafts- und Tourimusförderung beider Bundesländer. Jan Eder, Hauptgeschäftsführer der IHK Berlin, warf der Bundesregierung eine gegen Berlin gerichtete Politik vor. Es könne nicht sein, dass die Politik die Interessen der Lufthansa schütze. Das gelte besonders auch im Hinblick darauf, dass der Bund als Mitgesellschafter des BER an einem wirtschaftlichen Erfolg des neuen Flughafens interessiert sein müsste.</p>
<aside class="article__item mw-lg-824 my-4 my-md-32 d-print-none">
    <a class="recommend px-md-0 clearfix" href="https://www.airliners.de/corona-krise-berliner-langstrecken/55791?utm_campaign=readmore&utm_medium=articlebox&utm_source=air">

                                    <div class="recommend__picture align-self-center">
                    <img loading="lazy" class="w-100" src="https://assets-airlinersde.netdna-ssl.com/2020/06/_8d9f7fab9e2db48121d9a91ce751ab5f__wide__200" alt="© AirTeamImages.com, Timo Breidenstein" width="135" />
                </div>
                    
        
        <span class="recommend__content">
                            <span class="recommend__maintitle">Lesen Sie auch:</span>
            
            
            <span class="recommend__title hyphens">Corona-Krise lässt Berliner Langstrecken wackeln</span>
            
            
                    </span>
    </a>
    </aside>
<p>Emirates hatte wegen der Corona-Krise erstmals seit mehr als 30 Jahren einen Verlust eingeflogen. Der Golf-Carrier schloss das vergangene Jahr mit einem Minus von umgerechnet rund 4,5 Milliarden Euro ab. Der Umsatz ging um 66 Prozent auf 6,9 Milliarden Euro zurück.</p>
            
            
            
                    </section>
    </article>

    <section class="d-print-none article__footer">
        
                    <div class="mb-4">    
                <div class="text-center d-md-flex justify-content-center d-print-none">
    <a onclick="window.airliners.gtag('event', 'share', {'event_category': 'share', 'event_label': 'article', 'value': '1'})" href="#share-bottom" data-toggle="collapse" role="button" aria-expanded="false" aria-controls="share-bottom" class="btn btn-link text-dark border-b mt-1">
        <svg class="svg-inline--fa fill-gray-dark mw-1rem" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M566.633 169.37L406.63 9.392C386.626-10.612 352 3.395 352 32.022v72.538C210.132 108.474 88 143.455 88 286.3c0 84.74 49.78 133.742 79.45 155.462 24.196 17.695 58.033-4.917 49.7-34.51C188.286 304.843 225.497 284.074 352 280.54V352c0 28.655 34.654 42.606 54.63 22.63l160.003-160c12.489-12.5 12.489-32.76 0-45.26zM384 352V248.04c-141.718.777-240.762 15.03-197.65 167.96C154.91 393 120 351.28 120 286.3c0-134.037 131.645-149.387 264-150.26V32l160 160-160 160zm37.095 52.186c2.216-1.582 4.298-3.323 6.735-5.584 7.68-7.128 20.17-1.692 20.17 8.787V464c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V112c0-26.51 21.49-48 48-48h172.146c6.612 0 11.954 5.412 11.852 12.04-.084 5.446-4.045 10.087-9.331 11.396-9.462 2.343-18.465 4.974-27.074 7.914-1.25.427-2.555.65-3.876.65H48c-8.837 0-16 7.163-16 16v352c0 8.837 7.163 16 16 16h352c8.837 0 16-7.163 16-16v-50.002c0-3.905 1.916-7.543 5.095-9.812z"/></svg> Artikel teilen
    </a>

            <button type="button" class="btn btn-link text-dark mt-1" data-toggle="modal" data-target="#aboPdfModal">
            <svg class="svg-inline--fa fill-gray-dark mw-1rem" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512"><path d="M369.9 97.98L286.02 14.1c-9-9-21.2-14.1-33.89-14.1H47.99C21.5.1 0 21.6 0 48.09v415.92C0 490.5 21.5 512 47.99 512h288.02c26.49 0 47.99-21.5 47.99-47.99V131.97c0-12.69-5.1-24.99-14.1-33.99zM256.03 32.59c2.8.7 5.3 2.1 7.4 4.2l83.88 83.88c2.1 2.1 3.5 4.6 4.2 7.4h-95.48V32.59zm95.98 431.42c0 8.8-7.2 16-16 16H47.99c-8.8 0-16-7.2-16-16V48.09c0-8.8 7.2-16.09 16-16.09h176.04v104.07c0 13.3 10.7 23.93 24 23.93h103.98v304.01zM208 216c0-4.42-3.58-8-8-8h-16c-4.42 0-8 3.58-8 8v88.02h-52.66c-11 0-20.59 6.41-25 16.72-4.5 10.52-2.38 22.62 5.44 30.81l68.12 71.78c5.34 5.59 12.47 8.69 20.09 8.69s14.75-3.09 20.09-8.7l68.12-71.75c7.81-8.2 9.94-20.31 5.44-30.83-4.41-10.31-14-16.72-25-16.72H208V216zm42.84 120.02l-58.84 62-58.84-62h117.68z"/></svg> Artikel als PDF
        </button>

            </div>

<div class="collapse" id="share-bottom">
    <div class="d-flex justify-content-center flex-wrap">
        <a class="btn btn-default social--default mx-2 my-1 text-white" href="mailto:?subject=Berlin wirbt für mehr Langstrecken - Emirates würde sofort fliegen&amp;body=Emirates erneuert ihre Forderung, Berlin in ihr Streckennetz aufnehmen zu können. Flughafen und Wirtschaft unterstützen... https://www.airliners.de/berlin-wirbt-langstrecken-emirates-fliegen/60924">
            <svg class="svg-inline--fa fa-envelope mw-1rem" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M464 64H48C21.5 64 0 85.5 0 112v288c0 26.5 21.5 48 48 48h416c26.5 0 48-21.5 48-48V112c0-26.5-21.5-48-48-48zM48 96h416c8.8 0 16 7.2 16 16v41.4c-21.9 18.5-53.2 44-150.6 121.3-16.9 13.4-50.2 45.7-73.4 45.3-23.2.4-56.6-31.9-73.4-45.3C85.2 197.4 53.9 171.9 32 153.4V112c0-8.8 7.2-16 16-16zm416 320H48c-8.8 0-16-7.2-16-16V195c22.8 18.7 58.8 47.6 130.7 104.7 20.5 16.4 56.7 52.5 93.3 52.3 36.4.3 72.3-35.5 93.3-52.3 71.9-57.1 107.9-86 130.7-104.7v205c0 8.8-7.2 16-16 16z"/></svg>            E-Mail
        </a>
        <a class="btn btn-default social--xing mx-2 my-1 text-white" href="https://www.xing.com/app/user?op=share;url=https://www.airliners.de/berlin-wirbt-langstrecken-emirates-fliegen/60924;title=Berlin wirbt für mehr Langstrecken - Emirates würde sofort fliegen">
            <svg class="svg-inline--fa fa-xing fill-white mw-1rem" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512"><path d="M162.7 210c-1.8 3.3-25.2 44.4-70.1 123.5-4.9 8.3-10.8 12.5-17.7 12.5H9.8c-7.7 0-12.1-7.5-8.5-14.4l69-121.3c.2 0 .2-.1 0-.3l-43.9-75.6c-4.3-7.8.3-14.1 8.5-14.1H100c7.3 0 13.3 4.1 18 12.2l44.7 77.5zM382.6 46.1l-144 253v.3L330.2 466c3.9 7.1.2 14.1-8.5 14.1h-65.2c-7.6 0-13.6-4-18-12.2l-92.4-168.5c3.3-5.8 51.5-90.8 144.8-255.2 4.6-8.1 10.4-12.2 17.5-12.2h65.7c8 0 12.3 6.7 8.5 14.1z"/></svg>            Xing
        </a>
        <a class="btn btn-default social--facebook mx-2 my-1 text-white" href="https://www.facebook.com/sharer.php?t=Berlin wirbt für mehr Langstrecken - Emirates würde sofort fliegen&u=https://www.airliners.de/berlin-wirbt-langstrecken-emirates-fliegen/60924">
            <svg class="svg-inline--fa fa-facebook-f fill-white mw-1rem" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 264 512"><path d="M215.8 85H264V3.6C255.7 2.5 227.1 0 193.8 0 124.3 0 76.7 42.4 76.7 120.3V192H0v91h76.7v229h94V283h73.6l11.7-91h-85.3v-62.7c0-26.3 7.3-44.3 45.1-44.3z"/></svg>            Facebook
        </a>
        <a class="btn btn-default social--twitter mx-2 my-1 text-white" href="http://twitter.com/share?text=Berlin wirbt für mehr Langstrecken - Emirates würde sofort fliegen+-+via+@airliners_de+-+&url=https://www.airliners.de/berlin-wirbt-langstrecken-emirates-fliegen/60924">
            <svg class="svg-inline--fa fa-twitter fill-white mw-1rem" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>            Twitter
        </a>
        <a class="btn btn-default social--whatsapp mx-2 my-1 text-white d-md-none" href="whatsapp://send?text=Berlin wirbt für mehr Langstrecken - Emirates würde sofort fliegen+https://www.airliners.de/berlin-wirbt-langstrecken-emirates-fliegen/60924">
            <svg class="svg-inline--fa fa-whatsapp fill-white mw-1rem" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"/></svg>            whatsapp
        </a>
        <a class="btn btn-default social--messenger mx-2 my-1 text-white d-lg-none" href="fb-messenger://share/?link=https://www.airliners.de/berlin-wirbt-langstrecken-emirates-fliegen/60924">
            <svg class="svg-inline--fa fa-facebook-messenger fill-white mw-1rem" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M224 32C15.9 32-77.5 278 84.6 400.6V480l75.7-42c142.2 39.8 285.4-59.9 285.4-198.7C445.8 124.8 346.5 32 224 32zm23.4 278.1L190 250.5 79.6 311.6l121.1-128.5 57.4 59.6 110.4-61.1-121.1 128.5z"/></svg>            Facebook Messenger
        </a>
    </div>                
</div>            </div>
        
        <nav class="mb-4">
            <h3 class="f5 mb-3">Lesen Sie mehr über</h3>

            <ul class="list-unstyled list-inline">
                            <li class="list-inline-item"><a class="badge badge-secondary px-3 py-2 f6 mr-2 mb-3" href="https://www.airliners.de/thema/fluggesellschaften">
    Fluggesellschaften
</a></li>
                            <li class="list-inline-item"><a class="badge badge-secondary px-3 py-2 f6 mr-2 mb-3" href="https://www.airliners.de/thema/emirates">
    Emirates
</a></li>
                            <li class="list-inline-item"><a class="badge badge-secondary px-3 py-2 f6 mr-2 mb-3" href="https://www.airliners.de/thema/berlin">
    Berlin
</a></li>
                            <li class="list-inline-item"><a class="badge badge-secondary px-3 py-2 f6 mr-2 mb-3" href="https://www.airliners.de/thema/netzwerkplanung">
    Netzwerkplanung
</a></li>
                            <li class="list-inline-item"><a class="badge badge-secondary px-3 py-2 f6 mr-2 mb-3" href="https://www.airliners.de/thema/verkehr">
    Verkehr
</a></li>
                            <li class="list-inline-item"><a class="badge badge-secondary px-3 py-2 f6 mr-2 mb-3" href="https://www.airliners.de/thema/politik">
    Politik
</a></li>
                            <li class="list-inline-item"><a class="badge badge-secondary px-3 py-2 f6 mr-2 mb-3" href="https://www.airliners.de/thema/rahmenbedingungen">
    Rahmenbedingungen
</a></li>
                        </ul>
        </nav>

        <div class="mw-lg-824">
            <nav aria-label="Vorheriger und nächster Artikel">
    <div class="row mt-md-2 mb-4">
        <div class="col-md-6 md-2 mb-md-0 d-flex">
                        <a onclick="window.airliners.gtag('event', 'paginate', {'event_category': 'article-pagination', 'event_label': 'prev', 'value': '1'})" aria-label="Vorheriger Artikel" style="min-height: 104px;" class="p-2 py-3 pr-md-4 d-block text-gray-dark border-gray bg-gray-light shadow-sm rounded w-100 stretched-link d-flex" href="https://www.airliners.de/lufthansa-airlines-verstaerkt-direktvertrieb/60926">
                <svg style="fill: #adb5bd; height: 2rem; width: 2rem;" class="icon-lg align-self-center mr-3" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M34.52 239.03L228.87 44.69c9.37-9.37 24.57-9.37 33.94 0l22.67 22.67c9.36 9.36 9.37 24.52.04 33.9L131.49 256l154.02 154.75c9.34 9.38 9.32 24.54-.04 33.9l-22.67 22.67c-9.37 9.37-24.57 9.37-33.94 0L34.52 272.97c-9.37-9.37-9.37-24.57 0-33.94z"/></svg>
                <span class="align-self-center text-left mr-auto d-block">
                                        <span class="d-block font-weight-bold">Lufthansa-Airlines setzten verstärkt auf Direktvertrieb</span>
                </span>
            </a>
                    </div>
        
        <div class="col-md-6 mt-2 mt-md-0 d-flex">
                        <a onclick="window.airliners.gtag('event', 'paginate', {'event_category': 'article-pagination', 'event_label': 'next', 'value': '1'})" aria-label="Nächster Artikel" style="min-height: 104px;" class="p-2 py-3 pl-md-4 d-block text-gray-dark border-gray bg-gray-light shadow-sm rounded w-100 stretched-link d-flex" href="https://www.airliners.de/call-papers-aktuelle-entwicklungen-luftsicherheit/58851">
                <span class="align-self-center text-right ml-auto d-block">
                                        <span class="d-block font-weight-bold">Call for Papers: &quot;Aktuelle Entwicklungen in der Luftsicherheit&quot;</span>
                </span>              

                <svg style="fill: #adb5bd; height: 2rem; width: 2rem;" class="icon-lg align-self-center ml-3" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"/></svg>            </a>
                    </div>
    </div>
</nav> 
        </div>

        
                    <div class="newsletter  article__item mw-lg-824">
    <div class="row no-gutter">
        <div class="col-md-4 align-self-center text-center">
            <img style="max-width: 100%; max-height: 200px" src="https://assets-airlinersde.netdna-ssl.com/img/Email-AdobeStock_232764787.png" alt="">
        </div>
        <div class="col-md-8 align-self-center">      
            <div class="h2 d-block newsletter__title">Nichts verpassen</div>

            <p class="newsletter__teaser hyphens">
                Mit dem kostenlosen airliners.de Nachrichten-Newsletter sowie unseren 
                airliners+ Premium-Newslettern bleiben Sie immer auf dem Laufenden.
            </p>

            <a class="btn btn-success" href="https://www.airliners.de/service/newsletter">Newsletter-Übersicht</a>
        </div>
    </div>
</div>            <div id="nativendo-bottom"></div>
        
        <div  class="box position-relative  box--light adl__box mw-lg-824 pt-3 pb-4 mt-5 mb-4">
        <div class="box__header d-flex">
                <span class="box__title flex-grow-1"><span class="d-block text-center font-weight-bold ft-normal h2">Aktuelle Top-Jobs aus dem airliners.de-Stellenmarkt</span></span>
        
            </div>
        
        <div class="box__content box-escape">
        <ade-swiper
            class="jobs jobs--swiper mb-0"     
            slides-per-view="auto"
            :space-between="15"
            :autoplay="false"
            :breakpoints="{
                576: {
                    slidesPerView: 2,
                    slidesPerGroup: 2,
                    spaceBetween: 20,
                },
                1024: {
                    slidesPerView: 3,
                    slidesPerGroup: 3,
                    spaceBetween: 20,
                }
            }"
        >
            <div class="swiper-slide">
                            <div class="media">
    <a class="mb-3 f5 d-flex mw-100 w-100" href="http://www.airliners.de/karriere/job/r/00160b626dca8b2b/business-analyst-crew-planung-mwd" target="_blank">
                    <div class="img-thumbnail img-thumbnail--centered img-thumbnail--small mr-3">
                <img src="https://static.airlinersjobs.de/up/condor-flugdienst-gmbh/0x225-logo-0015fca75b924317.png" class="" alt="Condor Flugdienst GmbH">
            </div>
        
        <div class="media-body job__body hyphens">
            <span class="job__title f5 ft-normal mb-1">
                Business Analyst Crew Planung (m/w/d)
            </span>

            <span class="text-dark text-truncate ft-normal d-block f6 job__city">
                Neu-Isenburg
            </span>
        </div>
    </a>
</div>                                            <div class="media">
    <a class="mb-3 f5 d-flex mw-100 w-100" href="http://www.airliners.de/karriere/job/r/00160b741ea12e10/mocmcc-coordinator-mwd" target="_blank">
                    <div class="img-thumbnail img-thumbnail--centered img-thumbnail--small mr-3">
                <img src="https://static.airlinersjobs.de/up/deutsch-post-dhl-group/0x225-logo-0015e1738bfbd917.jpg" class="" alt="DHL Express">
            </div>
        
        <div class="media-body job__body hyphens">
            <span class="job__title f5 ft-normal mb-1">
                MOC/MCC COORDINATOR  (M/W/D)
            </span>

            <span class="text-dark text-truncate ft-normal d-block f6 job__city">
                Schkeuditz
            </span>
        </div>
    </a>
</div>                                            <div class="media">
    <a class="mb-3 f5 d-flex mw-100 w-100" href="http://www.airliners.de/karriere/job/r/00160b740ab22b24/maintenance-production-manager-mwd" target="_blank">
                    <div class="img-thumbnail img-thumbnail--centered img-thumbnail--small mr-3">
                <img src="https://static.airlinersjobs.de/up/deutsch-post-dhl-group/0x225-logo-0015e1738bfbd917.jpg" class="" alt="DHL Express">
            </div>
        
        <div class="media-body job__body hyphens">
            <span class="job__title f5 ft-normal mb-1">
                MAINTENANCE PRODUCTION MANAGER (M/W/D)
            </span>

            <span class="text-dark text-truncate ft-normal d-block f6 job__city">
                Schkeuditz
            </span>
        </div>
    </a>
</div>                                </div>
                <div class="swiper-slide">
                                            <div class="media">
    <a class="mb-3 f5 d-flex mw-100 w-100" href="http://www.airliners.de/karriere/job/r/00160b73fde2305f/mitarbeiter-technischer-support-luftfahrt-mwd" target="_blank">
                    <div class="img-thumbnail img-thumbnail--centered img-thumbnail--small mr-3">
                <img src="https://static.airlinersjobs.de/up/deutsch-post-dhl-group/0x225-logo-0015e1738bfbd917.jpg" class="" alt="DHL Express">
            </div>
        
        <div class="media-body job__body hyphens">
            <span class="job__title f5 ft-normal mb-1">
                MITARBEITER TECHNISCHER SUPPORT LUFTFAHRT (M/W/D)
            </span>

            <span class="text-dark text-truncate ft-normal d-block f6 job__city">
                Schkeuditz
            </span>
        </div>
    </a>
</div>                                            <div class="media">
    <a class="mb-3 f5 d-flex mw-100 w-100" href="http://www.airliners.de/karriere/job/r/00160bfa00d4e30f/fluggeraetmechaniker-cat-a-mwd" target="_blank">
                    <div class="img-thumbnail img-thumbnail--centered img-thumbnail--small mr-3">
                <img src="https://static.airlinersjobs.de/up/deutsch-post-dhl-group/0x225-logo-0015e1738bfbd917.jpg" class="" alt="DHL Express">
            </div>
        
        <div class="media-body job__body hyphens">
            <span class="job__title f5 ft-normal mb-1">
                FLUGGERÄTMECHANIKER CAT A (M/W/D)
            </span>

            <span class="text-dark text-truncate ft-normal d-block f6 job__city">
                Schkeuditz
            </span>
        </div>
    </a>
</div>                                            <div class="media">
    <a class="mb-3 f5 d-flex mw-100 w-100" href="http://www.airliners.de/karriere/job/r/00160b7414191fab/luftfahrtingenieur-technische-zuverlaessigkeitreliabilty-engineer-mwd" target="_blank">
                    <div class="img-thumbnail img-thumbnail--centered img-thumbnail--small mr-3">
                <img src="https://static.airlinersjobs.de/up/deutsch-post-dhl-group/0x225-logo-0015e1738bfbd917.jpg" class="" alt="DHL Express">
            </div>
        
        <div class="media-body job__body hyphens">
            <span class="job__title f5 ft-normal mb-1">
                LUFTFAHRTINGENIEUR TECHNISCHE ZUVERLÄSSIGKEIT/RELIABILTY ENGINEER (M/W/D)
            </span>

            <span class="text-dark text-truncate ft-normal d-block f6 job__city">
                Schkeuditz
            </span>
        </div>
    </a>
</div>                                </div>
                <div class="swiper-slide">
                                            <div class="media">
    <a class="mb-3 f5 d-flex mw-100 w-100" href="http://www.airliners.de/karriere/job/r/00160c2418169890/mitarbeiter-mwd-ground-operations" target="_blank">
                    <div class="img-thumbnail img-thumbnail--centered img-thumbnail--small mr-3">
                <img src="https://static.airlinersjobs.de/up/aero-dienst-gmbh/0x225-logo-00160c2418169890.png" class="" alt="Aero-Dienst GmbH">
            </div>
        
        <div class="media-body job__body hyphens">
            <span class="job__title f5 ft-normal mb-1">
                Mitarbeiter (m/w/d) Ground Operations
            </span>

            <span class="text-dark text-truncate ft-normal d-block f6 job__city">
                Nürnberg
            </span>
        </div>
    </a>
</div>                                            <div class="media">
    <a class="mb-3 f5 d-flex mw-100 w-100" href="http://www.airliners.de/karriere/job/r/00160c022adc62c7/berufskraftfahrer-m-w-d" target="_blank">
                    <div class="img-thumbnail img-thumbnail--centered img-thumbnail--small mr-3">
                <img src="https://static.airlinersjobs.de/up/xtemptonx/Aviation_Logo_gruen_Rotis_100x100.gif" class="" alt="TEMPTON Personaldienstleistungen GmbH">
            </div>
        
        <div class="media-body job__body hyphens">
            <span class="job__title f5 ft-normal mb-1">
                Berufskraftfahrer (m/w/d)
            </span>

            <span class="text-dark text-truncate ft-normal d-block f6 job__city">
                Schönefeld bei Berlin
            </span>
        </div>
    </a>
</div>                                            <div class="media">
    <a class="mb-3 f5 d-flex mw-100 w-100" href="http://www.airliners.de/karriere/job/r/00160b753aeecf33/geschaeftsfuehrer-mwd-augsburger-flughafen-gmbh" target="_blank">
                    <div class="img-thumbnail img-thumbnail--centered img-thumbnail--small mr-3">
                <img src="https://static.airlinersjobs.de/up/augsburger-flughafen-gmbh/0x225-logo-00160b753aeecf33.png" class="" alt="Augsburger Flughafen GmbH">
            </div>
        
        <div class="media-body job__body hyphens">
            <span class="job__title f5 ft-normal mb-1">
                Geschäftsführer (m/w/d) Augsburger Flughafen GmbH
            </span>

            <span class="text-dark text-truncate ft-normal d-block f6 job__city">
                Augsburg
            </span>
        </div>
    </a>
</div>                                </div>
                <div class="swiper-slide">
                                            <div class="media">
    <a class="mb-3 f5 d-flex mw-100 w-100" href="http://www.airliners.de/karriere/job/r/00160c3da8e98662/elektriker-m-w-divers" target="_blank">
                    <div class="img-thumbnail img-thumbnail--centered img-thumbnail--small mr-3">
                <img src="https://static.airlinersjobs.de/up/aviationpower/aviationpower-logo-neu.png" class="" alt="AviationPower GmbH">
            </div>
        
        <div class="media-body job__body hyphens">
            <span class="job__title f5 ft-normal mb-1">
                Elektriker (m/w/divers)
            </span>

            <span class="text-dark text-truncate ft-normal d-block f6 job__city">
                Hamburg
            </span>
        </div>
    </a>
</div>                                            <div class="media">
    <a class="mb-3 f5 d-flex mw-100 w-100" href="http://www.airliners.de/karriere/job/r/00160c78d6f66ff1/berechnungsingenieur-strukturmechanik-festigkeit-mwd" target="_blank">
                    <div class="img-thumbnail img-thumbnail--centered img-thumbnail--small mr-3">
                <img src="https://astatic.airliners.de/firmen/MTU/MTU_Aero_Engines.jpg" class="" alt="MTU Aero Engines AG">
            </div>
        
        <div class="media-body job__body hyphens">
            <span class="job__title f5 ft-normal mb-1">
                Berechnungsingenieur Strukturmechanik/Festigkeit (m|w|d)
            </span>

            <span class="text-dark text-truncate ft-normal d-block f6 job__city">
                München
            </span>
        </div>
    </a>
</div>                                            <div class="media">
    <a class="mb-3 f5 d-flex mw-100 w-100" href="http://www.airliners.de/karriere/job/r/00160bb7d8a68d92/mitarbeiter-dokumenten-check-m-w-d-flughafen-duesseldorf" target="_blank">
                    <div class="img-thumbnail img-thumbnail--centered img-thumbnail--small mr-3">
                <img src="https://static.airlinersjobs.de/up/xtemptonx/Aviation_Logo_gruen_Rotis_100x100.gif" class="" alt="TEMPTON Personaldienstleistungen GmbH">
            </div>
        
        <div class="media-body job__body hyphens">
            <span class="job__title f5 ft-normal mb-1">
                Mitarbeiter Dokumenten-Check (m/w/d) Flughafen Düsseldorf
            </span>

            <span class="text-dark text-truncate ft-normal d-block f6 job__city">
                Düsseldorf
            </span>
        </div>
    </a>
</div>                                </div>
                <div class="swiper-slide">
                                            <div class="media">
    <a class="mb-3 f5 d-flex mw-100 w-100" href="http://www.airliners.de/karriere/job/r/00160b4c9ea38e61/bodenstewardess-m-w-d-als-quereinsteiger-am-flughafen-koeln-bonn-in-teilzeit" target="_blank">
                    <div class="img-thumbnail img-thumbnail--centered img-thumbnail--small mr-3">
                <img src="https://static.airlinersjobs.de/up/xahs-duesseldorf-gmbh--co-kgx/150xahs-logo-new-2-54b51f304c310.png" class="" alt="AHS Köln Aviation Handling Services GmbH">
            </div>
        
        <div class="media-body job__body hyphens">
            <span class="job__title f5 ft-normal mb-1">
                Bodenstewardess (m/w/d) als Quereinsteiger am Flughafen Köln/Bonn in Teilzeit
            </span>

            <span class="text-dark text-truncate ft-normal d-block f6 job__city">
                Köln
            </span>
        </div>
    </a>
</div>                                            <div class="media">
    <a class="mb-3 f5 d-flex mw-100 w-100" href="http://www.airliners.de/karriere/job/r/00160c3da8e9802d/werkstudent-servicekraft-in-der-bahn-m-w-divers" target="_blank">
                    <div class="img-thumbnail img-thumbnail--centered img-thumbnail--small mr-3">
                <img src="https://static.airlinersjobs.de/up/aviationpower/aviationpower-logo-neu.png" class="" alt="AviationPower GmbH">
            </div>
        
        <div class="media-body job__body hyphens">
            <span class="job__title f5 ft-normal mb-1">
                Werkstudent: Servicekraft in der Bahn (m/w/divers)
            </span>

            <span class="text-dark text-truncate ft-normal d-block f6 job__city">
                Bremen
            </span>
        </div>
    </a>
</div>                                            <div class="media">
    <a class="mb-3 f5 d-flex mw-100 w-100" href="http://www.airliners.de/karriere/job/r/00160b8d696ddeae/lagerhelfer-m-w-d" target="_blank">
                    <div class="img-thumbnail img-thumbnail--centered img-thumbnail--small mr-3">
                <img src="https://static.airlinersjobs.de/up/xtemptonx/Aviation_Logo_gruen_Rotis_100x100.gif" class="" alt="TEMPTON Personaldienstleistungen GmbH">
            </div>
        
        <div class="media-body job__body hyphens">
            <span class="job__title f5 ft-normal mb-1">
                Lagerhelfer (m/w/d)
            </span>

            <span class="text-dark text-truncate ft-normal d-block f6 job__city">
                Schönefeld bei Berlin
            </span>
        </div>
    </a>
</div>                                </div>
                <div class="swiper-slide">
                                            <div class="media">
    <a class="mb-3 f5 d-flex mw-100 w-100" href="http://www.airliners.de/karriere/job/r/00160c3da8e980a7/werkstudent-servicekraft-in-der-bahn-m-w-divers" target="_blank">
                    <div class="img-thumbnail img-thumbnail--centered img-thumbnail--small mr-3">
                <img src="https://static.airlinersjobs.de/up/aviationpower/aviationpower-logo-neu.png" class="" alt="AviationPower GmbH">
            </div>
        
        <div class="media-body job__body hyphens">
            <span class="job__title f5 ft-normal mb-1">
                Werkstudent: Servicekraft in der Bahn (m/w/divers)
            </span>

            <span class="text-dark text-truncate ft-normal d-block f6 job__city">
                Hannover
            </span>
        </div>
    </a>
</div>                                            <div class="media">
    <a class="mb-3 f5 d-flex mw-100 w-100" href="http://www.airliners.de/karriere/job/r/00160a50c3396df0/operational-manager-technical-omt-mwd" target="_blank">
                    <div class="img-thumbnail img-thumbnail--centered img-thumbnail--small mr-3">
                <img src="https://static.airlinersjobs.de/up/deutsch-post-dhl-group/0x225-logo-0015e1738bfbd917.jpg" class="" alt="DHL Express">
            </div>
        
        <div class="media-body job__body hyphens">
            <span class="job__title f5 ft-normal mb-1">
                OPERATIONAL MANAGER TECHNICAL (OMT) (M/W/D)
            </span>

            <span class="text-dark text-truncate ft-normal d-block f6 job__city">
                Schkeuditz
            </span>
        </div>
    </a>
</div>                                            <div class="media">
    <a class="mb-3 f5 d-flex mw-100 w-100" href="http://www.airliners.de/karriere/job/r/00160b09cfcd39f7/referent-sicherheits-und-qualitaetsmanagement-mwd" target="_blank">
                    <div class="img-thumbnail img-thumbnail--centered img-thumbnail--small mr-3">
                <img src="https://static.airlinersjobs.de/up/condor-flugdienst-gmbh/0x225-logo-0015fca75b924317.png" class="" alt="Condor Technik GmbH">
            </div>
        
        <div class="media-body job__body hyphens">
            <span class="job__title f5 ft-normal mb-1">
                Referent Sicherheits- und Qualitätsmanagement (m/w/d)
            </span>

            <span class="text-dark text-truncate ft-normal d-block f6 job__city">
                Frankfurt
            </span>
        </div>
    </a>
</div>                                        </div>

        </ade-swiper>
    </div>
    
        <div class="box__footer">
        <div class="d-md-flex align-self-center mx-auto mw-66 mt-2">
            <a href="/karriere/search" class="btn btn-success c-white btn-block flex-fill mr-md-3">
                Alle Job-Angebote
            </a>
            <a href="/karriere/order" class="btn btn-outline-secondary btn-block flex-fill mt-md-0">
                Stellenanzeige schalten
            </a>
        </div>
    </div>
    </div>

    </section>
            </main>

                <section class="article__content-footer d-print-none">
        <div class="box border-bottom border-2 article__item mx-0 box-escape">
        <div class="box__header d-flex">
                <span class="box__title flex-grow-1">Lesen Sie auch</span>
        
            </div>
        
        <div class="box__content">
        <div class="row">
    <div class="col-md-4">
        <div class="teaser teaser--fullwidth  teaser-important--divider">
            <div class="teaser__media">
                                    <div class="teaser__info">
                        <svg class="svg-inline--fa teaser__plus" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 112.24 107.17" enable-background="new 0 0 112.24 107.17" xml:space="preserve">
	<path d="M34.64,107.17l8.3-42.78L0.51,64.3l4.22-21.8h42.42L55.38,0H77.5l-8.21,42.52l42.43-0.02l-4.24,21.85
		l-42.42,0l-8.25,42.83H34.64z"/>
</svg>                    </div>
                
                <figure class="w-100" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
        <div class="figure__container">
            <picture>
                <source media="(min-width:768px)" srcset="https://assets-airlinersde.netdna-ssl.com/2021/06/karl-born-ufo-ibEwSM__wide__303 900w" sizes="(min-width:900px) 900px, 100vw">
                <source media="(max-width:420px)" srcset="https://assets-airlinersde.netdna-ssl.com/2021/06/karl-born-ufo-ibEwSM__wide__606 660w" sizes="100vw">
                <source media="(min-width:361px)" srcset="https://assets-airlinersde.netdna-ssl.com/2021/06/karl-born-ufo-ibEwSM__wide__606 660w" sizes="100vw">
                <source media="(max-width:360px)" srcset="https://assets-airlinersde.netdna-ssl.com/2021/06/karl-born-ufo-ibEwSM__wide__606 360w" sizes="100vw">
                <img style="width: 100%;" src="https://assets-airlinersde.netdna-ssl.com/2021/06/karl-born-ufo-ibEwSM__wide__303" alt="">
            </picture>
        </div>

        <meta itemprop="url" content="https://assets-airlinersde.netdna-ssl.com/2021/06/karl-born-ufo-ibEwSM__wide__303">
        <meta itemprop="width" content="303">

        <figcaption class="figure__caption">
            <span class="figure__text" itemprop="caption">Karl Born glaubt an Ufos</span>
            <span class="figure__source" itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Person">
                <span itemprop="name">
                    © Adobe Stock denissimonov
                    / Montage: airliners.de
                </span>
            </span>
        </figcaption>
    </figure>
            </div>
            
            <div class="teaser__content">                
                
                                <h2 class="teaser__heading f3">
                    <a class="align-self-center stretched-link" href="https://www.airliners.de/born-ansage-165-traum-technik/60921">
                                                    <span class="d-block f5 mb-1 font-weight-normal text-success">
                                
                                Die Born-Ansage (165)                                
                            </span>
                                                
                        Ein Traum von Technik
                    </a>
                </h2>
            </div>
        </div>
    </div>
    <div class="col-md-4">
        <div class="teaser teaser--fullwidth  teaser-important--divider">
            <div class="teaser__media">
                                    <div class="teaser__info">
                        <svg class="svg-inline--fa teaser__plus" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 112.24 107.17" enable-background="new 0 0 112.24 107.17" xml:space="preserve">
	<path d="M34.64,107.17l8.3-42.78L0.51,64.3l4.22-21.8h42.42L55.38,0H77.5l-8.21,42.52l42.43-0.02l-4.24,21.85
		l-42.42,0l-8.25,42.83H34.64z"/>
</svg>                    </div>
                
                <figure class="w-100" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
        <div class="figure__container">
            <picture>
                <source media="(min-width:768px)" srcset="https://assets-airlinersde.netdna-ssl.com/2021/06/eurowings-discover-2-gh9Qfp__wide__303 900w" sizes="(min-width:900px) 900px, 100vw">
                <source media="(max-width:420px)" srcset="https://assets-airlinersde.netdna-ssl.com/2021/06/eurowings-discover-2-gh9Qfp__wide__606 660w" sizes="100vw">
                <source media="(min-width:361px)" srcset="https://assets-airlinersde.netdna-ssl.com/2021/06/eurowings-discover-2-gh9Qfp__wide__606 660w" sizes="100vw">
                <source media="(max-width:360px)" srcset="https://assets-airlinersde.netdna-ssl.com/2021/06/eurowings-discover-2-gh9Qfp__wide__606 360w" sizes="100vw">
                <img style="width: 100%;" src="https://assets-airlinersde.netdna-ssl.com/2021/06/eurowings-discover-2-gh9Qfp__wide__303" alt="">
            </picture>
        </div>

        <meta itemprop="url" content="https://assets-airlinersde.netdna-ssl.com/2021/06/eurowings-discover-2-gh9Qfp__wide__303">
        <meta itemprop="width" content="303">

        <figcaption class="figure__caption">
            <span class="figure__text" itemprop="caption">Illustration: Eurowings Discover A330.</span>
            <span class="figure__source" itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Person">
                <span itemprop="name">
                    © Eurowings Discover
                    
                </span>
            </span>
        </figcaption>
    </figure>
            </div>
            
            <div class="teaser__content">                
                
                                <h2 class="teaser__heading f3">
                    <a class="align-self-center stretched-link" href="https://www.airliners.de/hintergrund-eurowings-discover-gruendet-lufthansa-eigene-condor/60908">
                                                    <span class="d-block f5 mb-1 font-weight-normal text-success">
                                
                                Hintergrund                                
                            </span>
                                                
                        Mit Eurowings Discover gründet sich Lufthansa eine eigene Condor
                    </a>
                </h2>
            </div>
        </div>
    </div>
    <div class="col-md-4">
        <div class="teaser teaser--fullwidth  teaser-important--divider">
            <div class="teaser__media">
                
                <figure class="w-100" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
        <div class="figure__container">
            <picture>
                <source media="(min-width:768px)" srcset="https://assets-airlinersde.netdna-ssl.com/2020/06/adobestockeditorialuseonly_67512736674e613f14652b31d93337b5__wide__303 900w" sizes="(min-width:900px) 900px, 100vw">
                <source media="(max-width:420px)" srcset="https://assets-airlinersde.netdna-ssl.com/2020/06/adobestockeditorialuseonly_67512736674e613f14652b31d93337b5__wide__606 660w" sizes="100vw">
                <source media="(min-width:361px)" srcset="https://assets-airlinersde.netdna-ssl.com/2020/06/adobestockeditorialuseonly_67512736674e613f14652b31d93337b5__wide__606 660w" sizes="100vw">
                <source media="(max-width:360px)" srcset="https://assets-airlinersde.netdna-ssl.com/2020/06/adobestockeditorialuseonly_67512736674e613f14652b31d93337b5__wide__606 360w" sizes="100vw">
                <img style="width: 100%;" src="https://assets-airlinersde.netdna-ssl.com/2020/06/adobestockeditorialuseonly_67512736674e613f14652b31d93337b5__wide__303" alt="">
            </picture>
        </div>

        <meta itemprop="url" content="https://assets-airlinersde.netdna-ssl.com/2020/06/adobestockeditorialuseonly_67512736674e613f14652b31d93337b5__wide__303">
        <meta itemprop="width" content="303">

        <figcaption class="figure__caption">
            <span class="figure__text" itemprop="caption">Lufthansa-Flugzeuge stehen während der Corona-Krise in Frankfurt am Boden</span>
            <span class="figure__source" itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Person">
                <span itemprop="name">
                    © Adobe Stock
                    / Lukas Wunderlich
                </span>
            </span>
        </figcaption>
    </figure>
            </div>
            
            <div class="teaser__content">                
                
                                <h2 class="teaser__heading f3">
                    <a class="align-self-center stretched-link" href="https://www.airliners.de/kommentar-drahtseilakt-lufthansa/60906">
                                                    <span class="d-block f5 mb-1 font-weight-normal text-success">
                                
                                Kommentar                                
                            </span>
                                                
                        Der Drahtseilakt der Lufthansa
                    </a>
                </h2>
            </div>
        </div>
    </div>
</div>        <div class="row">
    <div class="col-md-4">
        <div class="teaser teaser--fullwidth  teaser-important--divider">
            <div class="teaser__media">
                
                <figure class="w-100" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
        <div class="figure__container">
            <picture>
                <source media="(min-width:768px)" srcset="https://assets-airlinersde.netdna-ssl.com/2019/01/kofferdfeefbcaa099c00b_b3ddaef8e94fe3299fb6840646b81623__wide__303 900w" sizes="(min-width:900px) 900px, 100vw">
                <source media="(max-width:420px)" srcset="https://assets-airlinersde.netdna-ssl.com/2019/01/kofferdfeefbcaa099c00b_b3ddaef8e94fe3299fb6840646b81623__wide__606 660w" sizes="100vw">
                <source media="(min-width:361px)" srcset="https://assets-airlinersde.netdna-ssl.com/2019/01/kofferdfeefbcaa099c00b_b3ddaef8e94fe3299fb6840646b81623__wide__606 660w" sizes="100vw">
                <source media="(max-width:360px)" srcset="https://assets-airlinersde.netdna-ssl.com/2019/01/kofferdfeefbcaa099c00b_b3ddaef8e94fe3299fb6840646b81623__wide__606 360w" sizes="100vw">
                <img style="width: 100%;" src="https://assets-airlinersde.netdna-ssl.com/2019/01/kofferdfeefbcaa099c00b_b3ddaef8e94fe3299fb6840646b81623__wide__303" alt="">
            </picture>
        </div>

        <meta itemprop="url" content="https://assets-airlinersde.netdna-ssl.com/2019/01/kofferdfeefbcaa099c00b_b3ddaef8e94fe3299fb6840646b81623__wide__303">
        <meta itemprop="width" content="303">

        <figcaption class="figure__caption">
            <span class="figure__text" itemprop="caption">Koffer im Gepäckscanner.</span>
            <span class="figure__source" itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Person">
                <span itemprop="name">
                    © Flughafen Düsseldorf
                    
                </span>
            </span>
        </figcaption>
    </figure>
            </div>
            
            <div class="teaser__content">                
                
                                <h2 class="teaser__heading f3">
                    <a class="align-self-center stretched-link" href="https://www.airliners.de/call-papers-aktuelle-entwicklungen-luftsicherheit/58851">
                                                
                        Call for Papers: &quot;Aktuelle Entwicklungen in der Luftsicherheit&quot;
                    </a>
                </h2>
            </div>
        </div>
    </div>
    <div class="col-md-4">
        <div class="teaser teaser--fullwidth  teaser-important--divider">
            <div class="teaser__media">
                
                <figure class="w-100" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
        <div class="figure__container">
            <picture>
                <source media="(min-width:768px)" srcset="https://assets-airlinersde.netdna-ssl.com/2021/06/5fa58e0029e76d6e-yxE8vu__wide__303 900w" sizes="(min-width:900px) 900px, 100vw">
                <source media="(max-width:420px)" srcset="https://assets-airlinersde.netdna-ssl.com/2021/06/5fa58e0029e76d6e-yxE8vu__wide__606 660w" sizes="100vw">
                <source media="(min-width:361px)" srcset="https://assets-airlinersde.netdna-ssl.com/2021/06/5fa58e0029e76d6e-yxE8vu__wide__606 660w" sizes="100vw">
                <source media="(max-width:360px)" srcset="https://assets-airlinersde.netdna-ssl.com/2021/06/5fa58e0029e76d6e-yxE8vu__wide__606 360w" sizes="100vw">
                <img style="width: 100%;" src="https://assets-airlinersde.netdna-ssl.com/2021/06/5fa58e0029e76d6e-yxE8vu__wide__303" alt="">
            </picture>
        </div>

        <meta itemprop="url" content="https://assets-airlinersde.netdna-ssl.com/2021/06/5fa58e0029e76d6e-yxE8vu__wide__303">
        <meta itemprop="width" content="303">

        <figcaption class="figure__caption">
            <span class="figure__text" itemprop="caption">Eine Passagierin steht an einem Check-in-Schalter.</span>
            <span class="figure__source" itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Person">
                <span itemprop="name">
                    © dpa
                    / Emilio Morenatti
                </span>
            </span>
        </figcaption>
    </figure>
            </div>
            
            <div class="teaser__content">                
                
                                <h2 class="teaser__heading f3">
                    <a class="align-self-center stretched-link" href="https://www.airliners.de/easa-empfiehlt-ausnahmen-geimpfte-genesene/60925">
                                                
                        Easa empfiehlt Ausnahmen für Geimpfte und Genesene
                    </a>
                </h2>
            </div>
        </div>
    </div>
    <div class="col-md-4">
        <div class="teaser teaser--fullwidth  teaser-important--divider">
            <div class="teaser__media">
                
                <figure class="w-100" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
        <div class="figure__container">
            <picture>
                <source media="(min-width:768px)" srcset="https://assets-airlinersde.netdna-ssl.com/2020/07/5fa1bc00a353926e_9ccba19b017b16a2cc6e5cda77a05539__wide__303 900w" sizes="(min-width:900px) 900px, 100vw">
                <source media="(max-width:420px)" srcset="https://assets-airlinersde.netdna-ssl.com/2020/07/5fa1bc00a353926e_9ccba19b017b16a2cc6e5cda77a05539__wide__606 660w" sizes="100vw">
                <source media="(min-width:361px)" srcset="https://assets-airlinersde.netdna-ssl.com/2020/07/5fa1bc00a353926e_9ccba19b017b16a2cc6e5cda77a05539__wide__606 660w" sizes="100vw">
                <source media="(max-width:360px)" srcset="https://assets-airlinersde.netdna-ssl.com/2020/07/5fa1bc00a353926e_9ccba19b017b16a2cc6e5cda77a05539__wide__606 360w" sizes="100vw">
                <img style="width: 100%;" src="https://assets-airlinersde.netdna-ssl.com/2020/07/5fa1bc00a353926e_9ccba19b017b16a2cc6e5cda77a05539__wide__303" alt="">
            </picture>
        </div>

        <meta itemprop="url" content="https://assets-airlinersde.netdna-ssl.com/2020/07/5fa1bc00a353926e_9ccba19b017b16a2cc6e5cda77a05539__wide__303">
        <meta itemprop="width" content="303">

        <figcaption class="figure__caption">
            <span class="figure__text" itemprop="caption">Eurowings-Flugbegleiterin mit Mund-Nasen-Schutz.</span>
            <span class="figure__source" itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Person">
                <span itemprop="name">
                    © dpa
                    / Marius Becker
                </span>
            </span>
        </figcaption>
    </figure>
            </div>
            
            <div class="teaser__content">                
                
                                <h2 class="teaser__heading f3">
                    <a class="align-self-center stretched-link" href="https://www.airliners.de/eurowings-discover-flugbetriebsgenehmigung/60922">
                                                
                        Eurowings Discover erhält Flugbetriebsgenehmigung
                    </a>
                </h2>
            </div>
        </div>
    </div>
</div>
    </div>
    
    </div>
        <div  class="box position-relative  box--light adl__box mw-lg-824 pt-3 pb-4 mt-5 mb-4">
        <div class="box__header d-flex">
                <span class="box__title flex-grow-1"><span class="ft-normal font-weight-bold text-center d-block h2">Interessante Einträge aus dem airliners.de-Firmenfinder</span></span>
        
            </div>
        
        <div class="box__content box-escape">
        <ade-swiper
            class="companies companies--swiper mb-0"
            slides-per-view="auto"
            :space-between="15"
            :centered-slides="true"
            :autoplay="false"
            :breakpoints="{
                500: {
                    slidesPerView: 2,
                    slidesPerGroup: 2,
                    spaceBetween: 20,
                    centeredSlides: false,
                },
                768: {
                    slidesPerView: 3,
                    slidesPerGroup: 3,
                    spaceBetween: 20,
                    centeredSlides: false,
                }
            }"
        >
                            <div class="card bg-gray-light border-0 swiper-slide">
        <span class="position-absolute fa-stack company__verified" style="top: 1rem; left: 73px">
        <svg class="fa-stack-2x company__verifiedBackground" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8z"/></svg>  
        <svg class="fa-stack-1x company__verifiedForeground" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M504 256c0 136.967-111.033 248-248 248S8 392.967 8 256 119.033 8 256 8s248 111.033 248 248zM227.314 387.314l184-184c6.248-6.248 6.248-16.379 0-22.627l-22.627-22.627c-6.248-6.249-16.379-6.249-22.628 0L216 308.118l-70.059-70.059c-6.248-6.248-16.379-6.248-22.628 0l-22.627 22.627c-6.248 6.248-6.248 16.379 0 22.627l104 104c6.249 6.249 16.379 6.249 22.628.001z"/></svg> 
    </span>
    
    <a href="https://www.airliners.de/firmen/lufthansa-technical-training-gmbh">
                <div 
            class="card-img-top card-img-top-outline company__brand" 
            style="background-image: url(https://assets-airlinersde.netdna-ssl.com/images/companies/sB8CdWZgPETRTWi3OFlF2cRYJVDrUP9AQpyJl3Qo.jpeg?height=112)">
        </div>
        
                <div class="company__logo shadow-sm text-center">
            <img src="https://assets-airlinersde.netdna-ssl.com/images/companies/HGjBCUpOO99P57icRTd6Ij88qyIq5Sq5m6fbTMCY.png?width=56" class="mw-100 mh-100" alt="Lufthansa Technical Training GmbH">
        </div>
            </a>

    <div class="card-body d-flex flex-column">
        <h2 class="card-title f3 hyphens text-primary ft-normal">
            Lufthansa Technical Training GmbH
        </h2>

        <p class="card-text hyphens f5 text-muted ft-normal">
                            Von Experten - Für Experten.
                    </p>

        <p class="text-truncate f6 ft-normal mt-auto mb-0 d-flex">
            <a class="text-truncate f6 mr-auto company__linkCompanyPage stretched-link" href="https://www.airliners.de/firmen/lufthansa-technical-training-gmbh">
                Zum Firmenprofil
            </a>
        </p>
    </div>
</div>                            <div class="card bg-gray-light border-0 swiper-slide">
        <span class="position-absolute fa-stack company__verified" style="top: 1rem; left: 73px">
        <svg class="fa-stack-2x company__verifiedBackground" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8z"/></svg>  
        <svg class="fa-stack-1x company__verifiedForeground" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M504 256c0 136.967-111.033 248-248 248S8 392.967 8 256 119.033 8 256 8s248 111.033 248 248zM227.314 387.314l184-184c6.248-6.248 6.248-16.379 0-22.627l-22.627-22.627c-6.248-6.249-16.379-6.249-22.628 0L216 308.118l-70.059-70.059c-6.248-6.248-16.379-6.248-22.628 0l-22.627 22.627c-6.248 6.248-6.248 16.379 0 22.627l104 104c6.249 6.249 16.379 6.249 22.628.001z"/></svg> 
    </span>
    
    <a href="https://www.airliners.de/firmen/aviationpower-group">
                <div 
            class="card-img-top card-img-top-outline company__brand" 
            style="background-image: url(https://assets-airlinersde.netdna-ssl.com/images/companies/9F9gDHdnyMHjc3T5x3g4BtZGr5ZLdNFnS83aR21a.jpeg?height=112)">
        </div>
        
                <div class="company__logo shadow-sm text-center">
            <img src="https://assets-airlinersde.netdna-ssl.com/images/companies/0zr16vGPzRxUsDsb8WUaDirPtr5kIn0pjtXDeijd.png?width=56" class="mw-100 mh-100" alt="AviationPower Group">
        </div>
            </a>

    <div class="card-body d-flex flex-column">
        <h2 class="card-title f3 hyphens text-primary ft-normal">
            AviationPower Group
        </h2>

        <p class="card-text hyphens f5 text-muted ft-normal">
                            Für jede Flugroute die passenden Jobs.
                    </p>

        <p class="text-truncate f6 ft-normal mt-auto mb-0 d-flex">
            <a class="text-truncate f6 mr-auto company__linkCompanyPage stretched-link" href="https://www.airliners.de/firmen/aviationpower-group">
                Zum Firmenprofil
            </a>
        </p>
    </div>
</div>                            <div class="card bg-gray-light border-0 swiper-slide">
        <span class="position-absolute fa-stack company__verified" style="top: 1rem; left: 73px">
        <svg class="fa-stack-2x company__verifiedBackground" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8z"/></svg>  
        <svg class="fa-stack-1x company__verifiedForeground" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M504 256c0 136.967-111.033 248-248 248S8 392.967 8 256 119.033 8 256 8s248 111.033 248 248zM227.314 387.314l184-184c6.248-6.248 6.248-16.379 0-22.627l-22.627-22.627c-6.248-6.249-16.379-6.249-22.628 0L216 308.118l-70.059-70.059c-6.248-6.248-16.379-6.248-22.628 0l-22.627 22.627c-6.248 6.248-6.248 16.379 0 22.627l104 104c6.249 6.249 16.379 6.249 22.628.001z"/></svg> 
    </span>
    
    <a href="https://www.airliners.de/firmen/tempton-personaldienstleistungen-gmbh">
                <div 
            class="card-img-top card-img-top-outline company__brand" 
            style="background-image: url(https://assets-airlinersde.netdna-ssl.com/images/companies/t0Hn6yIkoyKdqNY0WT0PtWUGlHHClmBreFOuyCxf.jpeg?height=112)">
        </div>
        
                <div class="company__logo shadow-sm text-center">
            <img src="https://assets-airlinersde.netdna-ssl.com/images/companies/y2m7tEffyv1tXxcM0jYDLCwatLFbFlxoeqRNYx2w.jpeg?width=56" class="mw-100 mh-100" alt="TEMPTON Personaldienstleistungen GmbH">
        </div>
            </a>

    <div class="card-body d-flex flex-column">
        <h2 class="card-title f3 hyphens text-primary ft-normal">
            TEMPTON Personaldienstleistungen GmbH
        </h2>

        <p class="card-text hyphens f5 text-muted ft-normal">
                            Fachbereich Aviation
                    </p>

        <p class="text-truncate f6 ft-normal mt-auto mb-0 d-flex">
            <a class="text-truncate f6 mr-auto company__linkCompanyPage stretched-link" href="https://www.airliners.de/firmen/tempton-personaldienstleistungen-gmbh">
                Zum Firmenprofil
            </a>
        </p>
    </div>
</div>                            <div class="card bg-gray-light border-0 swiper-slide">
        <span class="position-absolute fa-stack company__verified" style="top: 1rem; left: 73px">
        <svg class="fa-stack-2x company__verifiedBackground" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8z"/></svg>  
        <svg class="fa-stack-1x company__verifiedForeground" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M504 256c0 136.967-111.033 248-248 248S8 392.967 8 256 119.033 8 256 8s248 111.033 248 248zM227.314 387.314l184-184c6.248-6.248 6.248-16.379 0-22.627l-22.627-22.627c-6.248-6.249-16.379-6.249-22.628 0L216 308.118l-70.059-70.059c-6.248-6.248-16.379-6.248-22.628 0l-22.627 22.627c-6.248 6.248-6.248 16.379 0 22.627l104 104c6.249 6.249 16.379 6.249 22.628.001z"/></svg> 
    </span>
    
    <a href="https://www.airliners.de/firmen/german-airways">
                <div 
            class="card-img-top card-img-top-outline company__brand" 
            style="background-image: url(https://assets-airlinersde.netdna-ssl.com/images/companies/rcaM15CWzA3eoze5VPHN03QlEwdKmKdhcgEtUAsX.jpeg?height=112)">
        </div>
        
                <div class="company__logo shadow-sm text-center">
            <img src="https://assets-airlinersde.netdna-ssl.com/images/companies/T5tPBptfOnoK6qmCSAdSoasiG3Fo8aO4KxEQ0KhC.jpeg?width=56" class="mw-100 mh-100" alt="German Airways">
        </div>
            </a>

    <div class="card-body d-flex flex-column">
        <h2 class="card-title f3 hyphens text-primary ft-normal">
            German Airways
        </h2>

        <p class="card-text hyphens f5 text-muted ft-normal">
                            Your partner for aviation mobility.
                    </p>

        <p class="text-truncate f6 ft-normal mt-auto mb-0 d-flex">
            <a class="text-truncate f6 mr-auto company__linkCompanyPage stretched-link" href="https://www.airliners.de/firmen/german-airways">
                Zum Firmenprofil
            </a>
        </p>
    </div>
</div>                            <div class="card bg-gray-light border-0 swiper-slide">
        <span class="position-absolute fa-stack company__verified" style="top: 1rem; left: 73px">
        <svg class="fa-stack-2x company__verifiedBackground" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8z"/></svg>  
        <svg class="fa-stack-1x company__verifiedForeground" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M504 256c0 136.967-111.033 248-248 248S8 392.967 8 256 119.033 8 256 8s248 111.033 248 248zM227.314 387.314l184-184c6.248-6.248 6.248-16.379 0-22.627l-22.627-22.627c-6.248-6.249-16.379-6.249-22.628 0L216 308.118l-70.059-70.059c-6.248-6.248-16.379-6.248-22.628 0l-22.627 22.627c-6.248 6.248-6.248 16.379 0 22.627l104 104c6.249 6.249 16.379 6.249 22.628.001z"/></svg> 
    </span>
    
    <a href="https://www.airliners.de/firmen/trainico-gmbh">
                <div 
            class="card-img-top card-img-top-outline company__brand" 
            style="background-image: url(https://assets-airlinersde.netdna-ssl.com/images/companies/iSJTHK8bFjbH5jVpFwvNQt2wtfqS0TW3UjE7dtXM.jpeg?height=112)">
        </div>
        
                <div class="company__logo shadow-sm text-center">
            <img src="https://assets-airlinersde.netdna-ssl.com/images/companies/qidJfLDggy2Pj0zJS1XraVcUj33NTgqsFAU6cPJb.jpeg?width=56" class="mw-100 mh-100" alt="TRAINICO GmbH">
        </div>
            </a>

    <div class="card-body d-flex flex-column">
        <h2 class="card-title f3 hyphens text-primary ft-normal">
            TRAINICO GmbH
        </h2>

        <p class="card-text hyphens f5 text-muted ft-normal">
                            Kompetenz &amp; Leidenschaft für die Luftfahrt
                    </p>

        <p class="text-truncate f6 ft-normal mt-auto mb-0 d-flex">
            <a class="text-truncate f6 mr-auto company__linkCompanyPage stretched-link" href="https://www.airliners.de/firmen/trainico-gmbh">
                Zum Firmenprofil
            </a>
        </p>
    </div>
</div>                            <div class="card bg-gray-light border-0 swiper-slide">
        <span class="position-absolute fa-stack company__verified" style="top: 1rem; left: 73px">
        <svg class="fa-stack-2x company__verifiedBackground" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8z"/></svg>  
        <svg class="fa-stack-1x company__verifiedForeground" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M504 256c0 136.967-111.033 248-248 248S8 392.967 8 256 119.033 8 256 8s248 111.033 248 248zM227.314 387.314l184-184c6.248-6.248 6.248-16.379 0-22.627l-22.627-22.627c-6.248-6.249-16.379-6.249-22.628 0L216 308.118l-70.059-70.059c-6.248-6.248-16.379-6.248-22.628 0l-22.627 22.627c-6.248 6.248-6.248 16.379 0 22.627l104 104c6.249 6.249 16.379 6.249 22.628.001z"/></svg> 
    </span>
    
    <a href="https://www.airliners.de/firmen/flight-consulting-group">
                <div 
            class="card-img-top card-img-top-outline company__brand" 
            style="background-image: url(https://assets-airlinersde.netdna-ssl.com/images/companies/v3rf7VYFIbvdBSwUbLrpYFTuCwX0HUbXor5ZXbpA.jpg?height=112)">
        </div>
        
                <div class="company__logo shadow-sm text-center">
            <img src="https://assets-airlinersde.netdna-ssl.com/images/companies/ZDDzwsKge8W94NSNN4psYALWZ2pp0Li3CGNrksZj.jpg?width=56" class="mw-100 mh-100" alt="Flight Consulting Group">
        </div>
            </a>

    <div class="card-body d-flex flex-column">
        <h2 class="card-title f3 hyphens text-primary ft-normal">
            Flight Consulting Group
        </h2>

        <p class="card-text hyphens f5 text-muted ft-normal">
                            Dispatch, Trip Support and Ground Handling
                    </p>

        <p class="text-truncate f6 ft-normal mt-auto mb-0 d-flex">
            <a class="text-truncate f6 mr-auto company__linkCompanyPage stretched-link" href="https://www.airliners.de/firmen/flight-consulting-group">
                Zum Firmenprofil
            </a>
        </p>
    </div>
</div>                            <div class="card bg-gray-light border-0 swiper-slide">
        <span class="position-absolute fa-stack company__verified" style="top: 1rem; left: 73px">
        <svg class="fa-stack-2x company__verifiedBackground" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8z"/></svg>  
        <svg class="fa-stack-1x company__verifiedForeground" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M504 256c0 136.967-111.033 248-248 248S8 392.967 8 256 119.033 8 256 8s248 111.033 248 248zM227.314 387.314l184-184c6.248-6.248 6.248-16.379 0-22.627l-22.627-22.627c-6.248-6.249-16.379-6.249-22.628 0L216 308.118l-70.059-70.059c-6.248-6.248-16.379-6.248-22.628 0l-22.627 22.627c-6.248 6.248-6.248 16.379 0 22.627l104 104c6.249 6.249 16.379 6.249 22.628.001z"/></svg> 
    </span>
    
    <a href="https://www.airliners.de/firmen/gas-german-aviation-service-gmbh">
                <div 
            class="card-img-top card-img-top-outline company__brand" 
            style="background-image: url(https://assets-airlinersde.netdna-ssl.com/images/companies/3DvHXyO9ISap2DC6Dkt6wBSRTJVr8EQyo2vvKXzz.jpg?height=112)">
        </div>
        
                <div class="company__logo shadow-sm text-center">
            <img src="https://assets-airlinersde.netdna-ssl.com/images/companies/mJSHfjkwaukLyarr0Iv1NSRIuAldvlBAHf97VZ6p.png?width=56" class="mw-100 mh-100" alt="GAS German Aviation Service GmbH">
        </div>
            </a>

    <div class="card-body d-flex flex-column">
        <h2 class="card-title f3 hyphens text-primary ft-normal">
            GAS German Aviation Service GmbH
        </h2>

        <p class="card-text hyphens f5 text-muted ft-normal">
                            Deutschlands größtes FBO &amp; Handling Netzwerk
                    </p>

        <p class="text-truncate f6 ft-normal mt-auto mb-0 d-flex">
            <a class="text-truncate f6 mr-auto company__linkCompanyPage stretched-link" href="https://www.airliners.de/firmen/gas-german-aviation-service-gmbh">
                Zum Firmenprofil
            </a>
        </p>
    </div>
</div>                            <div class="card bg-gray-light border-0 swiper-slide">
        <span class="position-absolute fa-stack company__verified" style="top: 1rem; left: 73px">
        <svg class="fa-stack-2x company__verifiedBackground" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8z"/></svg>  
        <svg class="fa-stack-1x company__verifiedForeground" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M504 256c0 136.967-111.033 248-248 248S8 392.967 8 256 119.033 8 256 8s248 111.033 248 248zM227.314 387.314l184-184c6.248-6.248 6.248-16.379 0-22.627l-22.627-22.627c-6.248-6.249-16.379-6.249-22.628 0L216 308.118l-70.059-70.059c-6.248-6.248-16.379-6.248-22.628 0l-22.627 22.627c-6.248 6.248-6.248 16.379 0 22.627l104 104c6.249 6.249 16.379 6.249 22.628.001z"/></svg> 
    </span>
    
    <a href="https://www.airliners.de/firmen/hamburg-aviation">
                <div 
            class="card-img-top card-img-top-outline company__brand" 
            style="background-image: url(https://assets-airlinersde.netdna-ssl.com/images/companies/UScKcIWkcXnrvEI3shfYiKsGHAju64NnYizh1lSU.jpeg?height=112)">
        </div>
        
                <div class="company__logo shadow-sm text-center">
            <img src="https://assets-airlinersde.netdna-ssl.com/images/companies/cbt1Be57tk5ZCZyBfl1cJYM18C2BYqzKOgY5vWYU.jpeg?width=56" class="mw-100 mh-100" alt="Hamburg Aviation">
        </div>
            </a>

    <div class="card-body d-flex flex-column">
        <h2 class="card-title f3 hyphens text-primary ft-normal">
            Hamburg Aviation
        </h2>

        <p class="card-text hyphens f5 text-muted ft-normal">
                            Für die Luftfahrt in der Metropolregion Hamburg.
                    </p>

        <p class="text-truncate f6 ft-normal mt-auto mb-0 d-flex">
            <a class="text-truncate f6 mr-auto company__linkCompanyPage stretched-link" href="https://www.airliners.de/firmen/hamburg-aviation">
                Zum Firmenprofil
            </a>
        </p>
    </div>
</div>                            <div class="card bg-gray-light border-0 swiper-slide">
        <span class="position-absolute fa-stack company__verified" style="top: 1rem; left: 73px">
        <svg class="fa-stack-2x company__verifiedBackground" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8z"/></svg>  
        <svg class="fa-stack-1x company__verifiedForeground" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M504 256c0 136.967-111.033 248-248 248S8 392.967 8 256 119.033 8 256 8s248 111.033 248 248zM227.314 387.314l184-184c6.248-6.248 6.248-16.379 0-22.627l-22.627-22.627c-6.248-6.249-16.379-6.249-22.628 0L216 308.118l-70.059-70.059c-6.248-6.248-16.379-6.248-22.628 0l-22.627 22.627c-6.248 6.248-6.248 16.379 0 22.627l104 104c6.249 6.249 16.379 6.249 22.628.001z"/></svg> 
    </span>
    
    <a href="https://www.airliners.de/firmen/sft-schule-fuer-tourismus-berlin-gmbh">
                <div 
            class="card-img-top card-img-top-outline company__brand" 
            style="background-image: url(https://assets-airlinersde.netdna-ssl.com/images/companies/izAI9uGWbyGPhxEqzxkD1P5a6V1WoGtr98ZSFaU7.jpeg?height=112)">
        </div>
        
                <div class="company__logo shadow-sm text-center">
            <img src="https://assets-airlinersde.netdna-ssl.com/images/companies/mnlQEJ8bfQ9pWxbiWQYCyqC7dHMPf8ZOiQz3v46P.jpeg?width=56" class="mw-100 mh-100" alt="SFT Schule für Tourismus Berlin GmbH">
        </div>
            </a>

    <div class="card-body d-flex flex-column">
        <h2 class="card-title f3 hyphens text-primary ft-normal">
            SFT Schule für Tourismus Berlin GmbH
        </h2>

        <p class="card-text hyphens f5 text-muted ft-normal">
                            Ihre Reise zu neuen beruflichen Zielen!
                    </p>

        <p class="text-truncate f6 ft-normal mt-auto mb-0 d-flex">
            <a class="text-truncate f6 mr-auto company__linkCompanyPage stretched-link" href="https://www.airliners.de/firmen/sft-schule-fuer-tourismus-berlin-gmbh">
                Zum Firmenprofil
            </a>
        </p>
    </div>
</div>                    </ade-swiper>
    </div>
    
        <div class="box__footer">
        <div class="d-md-flex align-self-center mx-auto mw-66 mt-2">
            <a href="https://www.airliners.de/firmen" class="btn btn-success c-white btn-block flex-fill mr-md-3">
                Alle Firmeneinträge
            </a>
            <a href="https://www.airliners.de/firmen/eintragen" class="btn btn-outline-secondary btn-block flex-fill mt-md-0">
                Firmeneintrag anlegen
            </a>
        </div>
    </div>
    </div>

                    <a id="comments"></a>
            <ade-comments :article-id="60924" :comments-count="0"></ade-comments>
        
        

    </section>

            <ade-comments-count></ade-comments-count>
            </div>

                <nav class="container my-3 d-print-none" aria-label="breadcrumb">
        <ol class="breadcrumb f5">
            <li class="breadcrumb-item"><a href="/">Startseite</a></li>
            <li class="breadcrumb-item"><a href="https://www.airliners.de/thema/emirates">Emirates</a></li>
            <li class="breadcrumb-item active" aria-current="page">
                Berlin wirbt für mehr Langstrecken - Emirates würde sofort fliegen
            </li>
        </ol>
    </nav>
    
        <div class="container d-print-none">
        <div class="footer__ad">
            <div id='Ads_BA_FOOT' style='text-align:center;'></div>
        </div>
    </div>

    
        <footer class="footer d-print-none">
    <div class="container">
        <div class="row">
            <div class="col-sm-6 col-md-4">
                <div class="my-3 f5 font-weight-bold">airliners+ Abo</div>
                <p>
                    Hintergründe und Einordnungen zu den Herausforderungen der Luftverkehrswirtschaft. 
                    Dazu alle relevanten Nachrichten zu den aktuellen Themen der Branche. 
                    Das ist Luftfahrtjournalismus, der Sie voranbringt.
                </p>
                <a class="btn btn-success btn-sm f6" href="https://www.airliners.de/abo">Jetzt Mitglied werden</a>
            </div>

            <div class="col-sm-6 col-md-4">
                <div class="my-3 f5 font-weight-bold">Ihre Werbung  auf airliners.de</div>
                <ul class="list-unstyled mb-4">
                    <li>
                        <a class="c-gray-light" href="/firmen">Ihr Firmenfinder-Eintrag</a>
                    </li>

                    <li>
                        <a class="c-gray-light" href="http://www.airliners.de/karriere/order">Ihre Stellenanzeigen</a>
                    </li>

                    <li>
                        <a class="c-gray-light" href="https://www.airliners.de/sonstiges/werbung ">Ihre Onlinewerbung</a>
                    </li>
                </ul>

                <img loading="lazy" class="mb-1" src="https://assets-airlinersde.netdna-ssl.com/img/businessad.png" alt="businessAD Logo">
                <p>
                    <a href="http://www.businessad.de/channel/mittelstand/airlinersde" class="c-white">airliners.de wird von businessAd vermarktet</a>
                </p>
                
                <p class="mt-2">
                    <img loading="lazy" class="align-bottom mb-1 mr-2" src="https://assets-airlinersde.netdna-ssl.com/img/agof.png" alt="neues AGOF Logo">
                    <img loading="lazy" class="align-bottom mb-1" src="https://assets-airlinersde.netdna-ssl.com/img/ivw-dark.jpg" width="40" alt="IVW" class="ivw">
                    <br> airliners.de ist AGOF- und IVW-geprüft.
                </p>
            </div>
            <div class="col-sm-12 col-md-4">
                <p>
                    <b class="my-3 f5 font-weight-bold d-block">Über airliners.de</b>
                    airliners.de ist die Wissensplattform für die deutsche Luftverkehrswirtschaft. 
                    Unsere Leser sind immer aktuell zu den relevanten Branchenthemen 
                    informiert und erkennen Zusammenhänge besser. 
                </p>
                
                <p>
                    <a href="http://garsonline.de">
                        <img loading="lazy" src="https://assets-airlinersde.netdna-ssl.com/img/gars-logo-170x38.png" width="150" alt="German Aviation Research Society e.V. Logo" class="mb-1">
                    </a>
                    <br>
                    Die German Aviation Research Society e.V. ist unser "Wissenschaftlicher Partner". Mehr Infos: 
                    <a target="_blank" href="https://garsonline.de" class="c-white">garsonline.de</a>                    
                </p>
                <p>
                    Unsere Redaktion wird zudem vom airliners.de-Fachbeirat beraten, einem Expertengremium aus Wissenschaft und Praxis. 
                    <a target="_blank" href="https://www.airliners.de/sonstiges/gastbeitrag" class="c-white ml-1">Jetzt Gastautor werden</a>, 
                    <a target="_blank" href="https://www.airliners.de/sonstiges/aktuelle-call-for-papers" class="c-white">Call for Papers</a>.
                </p>
            </div>
        </div>

        <div class="text-center">
            <p class="mt-4">
                <img loading="lazy" src="https://assets-airlinersde.netdna-ssl.com/img/9ze.png" alt="Neun Zeichen GmbH Logo" class="mb-1">
                <br>© airliners.de - ein Angebot der Neun Zeichen GmbH
            </p>

            <ul class="list-inline mt-2 mb-5">
                <li class="list-inline-item"><a class="c-gray-light" href="https://www.airliners.de/sonstiges/impressum#kontakt">Kontakt</a></li>
                <li class="list-inline-item"><a class="c-gray-light" href="https://www.airliners.de/sonstiges/impressum">Impressum</a></li>
                <li class="list-inline-item"><a class="c-gray-light" href="https://www.airliners.de/sonstiges/datenschutz">Datenschutz</a></li>
                <li class="list-inline-item"><a class="c-gray-light" href="https://www.airliners.de/sonstiges/agb">Nutzungsbedingungen</a></li>
                <li class="list-inline-item"><a class="c-gray-light" href="https://rbf-originals.de">RBF-Originals.de</a></li>
            </ul>
        </div>
    </div>
</footer>    </div>

                    <div class="modal fade" id="aboPdfModal" tabindex="-1" role="dialog" aria-labelledby="Exklusiv für airliners+ Abonnenten" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content p-md-4 border-0 rounded">
            <div class="modal-header">
                <h3 class="modal-title modal-title--underline font-weight-bold d-flex justify-content-center">
                    <svg class="svg-inline--fa teaser__plus teaser__plus--small mr-2 mt-2 f3 align-self-top" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 112.24 107.17" enable-background="new 0 0 112.24 107.17" xml:space="preserve">
	<path d="M34.64,107.17l8.3-42.78L0.51,64.3l4.22-21.8h42.42L55.38,0H77.5l-8.21,42.52l42.43-0.02l-4.24,21.85
		l-42.42,0l-8.25,42.83H34.64z"/>
</svg>                    <span class="align-self-center">Exklusiv für airliners+ Abonnenten</span>
                </h3>
                <button type="button" class="close" data-dismiss="modal" aria-label="Schließen">
                    <span aria-hidden="true"><svg class="svg-inline--fa" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><!-- Font Awesome Pro 5.15.1 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license (Commercial License) --><path d="M193.94 256L296.5 153.44l21.15-21.15c3.12-3.12 3.12-8.19 0-11.31l-22.63-22.63c-3.12-3.12-8.19-3.12-11.31 0L160 222.06 36.29 98.34c-3.12-3.12-8.19-3.12-11.31 0L2.34 120.97c-3.12 3.12-3.12 8.19 0 11.31L126.06 256 2.34 379.71c-3.12 3.12-3.12 8.19 0 11.31l22.63 22.63c3.12 3.12 8.19 3.12 11.31 0L160 289.94 262.56 392.5l21.15 21.15c3.12 3.12 8.19 3.12 11.31 0l22.63-22.63c3.12-3.12 3.12-8.19 0-11.31L193.94 256z"/></svg></span>
                </button>
            </div>

            <div class="modal-body py-0">
                <p class="font-italic mb-0">
            Laden Sie diesen Artikel als gestaltetes PDF herunter, zum Ausdrucken oder Abspeichern. Als airliners+ Abonnent haben Sie Vollzugriff auf 20 Jahre Luftverkehrs-Expertise.
        </p>
            </div>

                            <div class="modal-footer p-3 flex-column flex-md-row mx-md-n1">
                                            <a href="https://www.airliners.de/abo" class="btn btn-success btn-block flex-2 mt-md-0">Jetzt 30 Tage kostenlos testen</a>
                    
                                            <a href="/login" class="btn btn-secondary btn-block mt-md-0 ml-md-2 flex-1">Anmelden</a>
                                    </div>
            
        </div>
    </div>
</div>            
                <script src="https://assets-airlinersde.netdna-ssl.com/js/manifest.js?id=d4c6b3d06f0169437712"></script>
        <script src="https://assets-airlinersde.netdna-ssl.com/js/vendor.js?id=ff7870e0c44a7e15edfa"></script>
        <script src="https://assets-airlinersde.netdna-ssl.com/js/app.js?id=cc440412318c2a67b7c8"></script>
        <script async src="//air.adliners.de/www/delivery/asyncjs.php"></script>
    

        

    <img src="https://www.airliners.de/berlin-wirbt-langstrecken-emirates-fliegen/60924/view" alt="" class="hidden" aria-hidden="true" />
    <img src="https://analytics.airliners.de/?i=60924" class="hidden" aria-hidden="true" alt="" />

    <!---VibrantMedia AdTag Start -->
                    <!---VibrantMedia AdTag Start -->
        <script>
        (function(d, s, host, ipid) {
        var e = d.createElement(s);
        e.type = 'application/javascript';
        e.async = !0;
        e.src = '//k.intellitxt.com/intellitxt/front.asp?ipid=' + ipid;
        
        d.getElementsByTagName(s)[0].parentNode.appendChild(e);
        })(document, 'script', 'k.intellitxt.com', 4622);
        </script>
        <!---VibrantMedia AdTag End -->
            
            <script type='text/javascript'>
                                    

        Ads_BA_AD('FOOT');
    

        Ads_BA_AD('BS');
        Ads_BA_AD('FLB');
    

        Ads_BA_AD('VID');
            </script>

        <script>
        (function() {
            var s   = document.createElement('script');
            s.type  = 'text/javascript';
            s.async = true;
            s.src   = 'https://d.ba-content.de/cds/delivery/init';
            var sc  = document.getElementsByTagName('script')[0];
            sc.parentNode.insertBefore(s, sc);
        })();
        </script>
    </body>
</html>
