<!DOCTYPE html>
<html lang="de" class="no-js">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta id="meta-viewport" name="viewport" content="width=device-width, initial-scale=1">

            <title>Antworten aus dem Cockpit (15) - So sicher ist Fliegen - airliners.de</title>
        <meta id="meta-robots" name="robots" content=" index,follow,noarchive,max-snippet:-1,max-image-preview:large,max-video-preview:-1 "/>

        <meta name="news_keywords" content="Zwischenfälle, Industrie, Fluggesellschaften, Luftsicherheit, Antworten aus dem Cockpit, Gastbeitrag, Topnews" />
        <meta name="description" content="Das Gefährlichste an einem Flug ist die Fahrt zum Flughafen, heißt es oft. Flugkapitän Nikolaus Braun erklärt, was in der Branche für die Sicherheit getan wird und klärt, ob Fliege..." />

        <meta name="apple-mobile-web-app-status-bar-style" content="blue">
        <meta name="HandheldFriendly" content="true">

        <link rel="apple-touch-icon" href="//www.airliners.de/apple-touch-icon.png" sizes="57x57">
        <link rel="apple-touch-icon" href="//www.airliners.de/apple-touch-icon-72x72.png" sizes="72x72">
        <link rel="apple-touch-icon" href="//www.airliners.de/apple-touch-icon-76x76.png" sizes="76x76">
        <link rel="apple-touch-icon" href="//www.airliners.de/apple-touch-icon-114x114.png" sizes="114x114">
        <link rel="apple-touch-icon" href="//www.airliners.de/apple-touch-icon-120x120.png" sizes="120x120">
        <link rel="apple-touch-icon" href="//www.airliners.de/apple-touch-icon-144x144.png" sizes="144x144">
        <link rel="apple-touch-icon" href="//www.airliners.de/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" href="//www.airliners.de/apple-touch-icon-152x152.png" sizes="152x152">

        <meta name="apple-mobile-web-app-title" content="airliners.de">

        <meta name="application-name" content="airliners.de"/>
        <meta name="msapplication-config" content="/browserconfig.xml" />

        <link rel="shortcut icon" type="image/x-icon" href="//www.airliners.de/favicon.ico">
        <link rel="alternate" type="application/rss+xml" title="airliners.de" href="https://www.airliners.de/rss/nachrichten.xml" />
    
        <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@airliners_de">
    <meta name="twitter:creator" content="@airliners_de">
    <meta name="twitter:url" content="https://www.airliners.de/antworten-cockpit-15-fliegen/37718">
    <meta name="twitter:title" content="Antworten aus dem Cockpit (15) - So sicher ist Fliegen">
    <meta name="twitter:description" content="Das Gefährlichste an einem Flug ist die Fahrt zum Flughafen, heißt es oft. Flugkapitän Nikolaus Braun erklärt, was in der Branche für die Sicherheit getan wird und klärt, ob Fliege...">
            <meta name="twitter:image" content="https://img.airliners.de/2015/09/148E520053F76F6D_0cf214008ab9539b16dadc522721d4e8__wide__627">
    
    <meta property="og:type" content="article">
    <meta property="og:title" content="Antworten aus dem Cockpit (15) - So sicher ist Fliegen">
    <meta property="og:url" content="https://www.airliners.de/antworten-cockpit-15-fliegen/37718">
    <meta property="og:site_name" content="airliners.de">
    <meta property="og:description" content="Das Gefährlichste an einem Flug ist die Fahrt zum Flughafen, heißt es oft. Flugkapitän Nikolaus Braun erklärt, was in der Branche für die Sicherheit getan wird und klärt, ob Fliege...">
            <meta property="og:image" content="https://img.airliners.de/2015/09/148E520053F76F6D_0cf214008ab9539b16dadc522721d4e8__wide__627">
        <meta property="og:image:secure_url" content="https://img.airliners.de/2015/09/148E520053F76F6D_0cf214008ab9539b16dadc522721d4e8__wide__627" />
        <meta property="og:image:width" content="627">
        <meta property="og:image:height" content="422">
        <meta property="og:image:alt" content="Wartende Fluggäste.">
    
    <link rel="canonical" href="https://www.airliners.de/antworten-cockpit-15-fliegen/37718">

    <script type="application/ld+json">
        {"@context":"http:\/\/schema.org","@type":"NewsArticle","@id":"#article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.airliners.de\/antworten-cockpit-15-fliegen\/37718"},"author":{"@type":"Person","name":"David Ha\u00dfe"},"headline":"So sicher ist Fliegen","datePublished":"2022-08-06T12:30:00+02:00","dateModified":"2022-08-05T18:22:31+02:00","description":"Das Gef\u00e4hrlichste an einem Flug ist die Fahrt zum Flughafen, hei\u00dft es oft. Flugkapit\u00e4n Nikolaus Braun erkl\u00e4rt, was in der Branche f\u00fcr die Sicherheit getan wird und kl\u00e4rt, ob Fliegen tats\u00e4chlich das sicherste Fortbewegungsmittel ist.","keywords":"Zwischenf\u00e4lle, Industrie, Fluggesellschaften, Luftsicherheit, Antworten aus dem Cockpit, Gastbeitrag, Topnews","image":["https:\/\/img.airliners.de\/2015\/09\/148E520053F76F6D_0cf214008ab9539b16dadc522721d4e8__wide__637"],"isAccessibleForFree":true,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":true,"cssSelector":"main .article__body"},"publisher":{"@type":"Organization","name":"airliners.de","logo":{"@type":"ImageObject","url":"https:\/\/www.airliners.de\/img\/logo.jpg"}}}
    </script>

            <script>
    window.airliners = {
        publicPath: "https://assets.airliners.de/",
        mobileWidth: 576,
        tabletWidth: 768,
        smallDesktopWidth: 1024,        
        getClientWidth: function() {
            return Math.max( document.documentElement.clientWidth || 0, window.innerWidth || 0 );
        },
        isMobile: function() {
            return this.getClientWidth() < this.tabletWidth;
        },
        isTablet: function() {
            return this.getClientWidth() >= this.tabletWidth && this.getClientWidth() <= window.airliners.smallDesktopWidth;
        },
        isMobileDevice: function() {
            return this.getClientWidth() < this.smallDesktopWidth;
        },
        viewport: {
            meta: document.getElementById('meta-viewport'),
            standard: document.getElementById('meta-viewport').getAttribute('content'),            
            mobile: 'width=576',
            tablet: 'width=768',
            desktop: 'width=1024',
            set: function( key ) {
                this.meta.setAttribute( 'content', this[ key ] );
            }
        },
        isDebug:  false ,

                user: null,
        
        gtag: function() {
            var arg = arguments;

            if(window.airliners.analytics) {
                window.airliners.analytics.apply(null, arguments)
                return ;                
            }

            window.setTimeout(
                function() {
                    window.airliners.gtag.apply(null, arg)
                }, 
                100
            );
        },

        analytics: null,

                consentedVendors: null,
        
        waitForConsent: [],

        whenConsentFor: function(vendor, callback, altCallback) {
            if(window.airliners.consentedVendors) {
                var consent = false;
                
                window.airliners.consentedVendors.forEach(function(name) {
                    if (name.name == vendor) {
                        consent = true
                        callback()
                    }
                });
                
                if(typeof altCallback === 'function' && consent === false) {
                    altCallback()
                }

                return ;                
            }

            window.airliners.waitForConsent.push({
                name: vendor,
                callback: callback,
                altCallback: altCallback,
            });
        },

        callConsent: function() {
            window.airliners.waitForConsent.forEach(function(vendor) {
                if(window.airliners.isDebug) { console.log('check consent for: '+ vendor.name); }
                window.airliners.whenConsentFor(vendor.name, vendor.callback, vendor.altCallback);
            });            
        }
    }
</script>
<script>
    function Ads_BA_cons() {
        if(window.airliners.consentedVendors) {
            if (window.airliners.isDebug) {
                console.log('consent given: consentedVendors');
            }
            return ;
        }

        if(typeof __tcfapi === 'function') {
            if(window.airliners.isDebug) {
                console.log('consent given: tcfapi');
            }
            __tcfapi('getCustomVendorConsents', 2, function(vendorConsents, success) {
                if(success){
                    window.airliners.consentedVendors = vendorConsents.consentedVendors
                    
                    window.airliners.callConsent();
                } else {
                    window.airliners.consentedVendors = []                        
                }
            });
        }
    }  
</script>

<script>
    (function() {
        var html = document.documentElement;
        html.className = html.className.replace('no-js', 'js');
    })();
</script>        <script type="text/javascript">
            var Ads_BA_ADIDsite = "airliners.de";
            var Ads_BA_ADIDsection = "fluggesellschaften-flughaefen";
            var Ads_BA_keyword = "Zwischenfälle, Industrie, Fluggesellschaften, Luftsicherheit, Antworten aus dem Cockpit, Gastbeitrag, Topnews";
            var Ads_BA_cmp_active =  true ;
            var Ads_BA_pagetype = "full";
        </script>
        <script type="text/javascript" src="https://storage.googleapis.com/ba_utils/airl.js"></script>
	    <script type="text/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>        

                <link rel='preload' href='//data-a495acff56.airliners.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
        <link rel='preload' href='//data-a495acff56.airliners.de/iomm/latest/bootstrap/loader.js' as='script'>
        <script type='text/javascript' src="//data-a495acff56.airliners.de/iomm/latest/bootstrap/loader.js"></script>
        
        <script>
                </script>
       
            <script>
        window.airliners.whenConsentFor(
            'Google Analytics', 
            function() {
                if(window.airliners.isDebug) {
                    console.log('Analytics');
                }

                var s = document.createElement('script'); 
                s.type = 'text/javascript'; 
                s.async = true; 
                s.src = ('https:' == document.location.protocol ? 'https://' : 'https://') + 'www.googletagmanager.com/gtag/js?id=UA-222060-1'; 
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);

                window.dataLayer = window.dataLayer || [];
                window.airliners.analytics = function gtag() { dataLayer.push(arguments); }
                window.airliners.analytics('js', new Date());
                window.airliners.analytics('config', 'UA-222060-1', { 'anonymize_ip': true });
            }, 
            function() {
                window.airliners.analytics = function gtag() {
                    if(window.airliners.isDebug) { console.log(arguments) }
                }
            }
        );
    </script>
    
    <!-- Styles -->
    <link href="https://assets.airliners.de/css/app.css?id=00ccea80251de1b6071336e6f879134f" rel="stylesheet">
            <link rel="preload" href="https://assets.airliners.de/css/components/elements/modal.css?id=052e0721cd50ad481ed9129b4975d6f0" as="style" onload="this.onload=null;this.rel='stylesheet'">
        <noscript><link href="https://assets.airliners.de/css/components/elements/modal.css?id=052e0721cd50ad481ed9129b4975d6f0" rel="stylesheet"></noscript>
    </head>
<body >
    <!-- SZM -->
    <script type="text/javascript">
        var ivw_config = {
            st: "airliner", 
            dn: "data-a495acff56.airliners.de", 
            mh: 5,
        }

        var ivw_view = {
            cp: "RC", 
            co: "RC" 
        }

        if ( window.airliners.isMobileDevice() ) {
            ivw_config.st = "mobairli";
            ivw_config.dn = "data-579dbb4ef1.airliners.de";
        }
        
        function ioam() {
            if (window.airliners.user) {
                if(! window.airliners.user.isSubscriber) {
                    IOMm('configure', ivw_config);                
                    IOMm('pageview', ivw_view);                
                    IOMm('3p', 'qds');
                }

                return ;
            }

            window.setTimeout(function() {
                ioam()
            }, 100);
        }

        ioam();
    </script>
    <!--/SZM -->

    

    <div class="page" id="app">
        <header class="navbar-expand-md bg-primary position-relative border-bottom border-gray d-print-none">
    <div class="container navbar-container">
        <div class="d-flex d-md-block">
            <h1 class="navbar-brand me-auto">
                <a title="Luftfahrt-Nachrichten auf airliners.de" href="https://www.airliners.de">
                    <svg class="svg-inline--fa h-100" aria-label="airliners.de" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 614 131.9" style="enable-background:new 0 0 614 131.9;" xml:space="preserve">
<title>airliners.de</title>
<g>
	<g id="Stroke">
		<g>
			<path style="fill:#FFFFFF;" d="M64.6,5C31.1,5,4,32.1,4,65.6s27.1,60.6,60.6,60.6s60.5-27.1,60.5-60.6S98,5,64.6,5z"/>
		</g>
	</g>
	<g id="Outline_1_">
		<g>
			
				<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="53.4156" y1="23.0899" x2="75.7035" y2="127.9463" gradientTransform="matrix(1 0 0 -1 -4.883000e-03 141.1087)">
				<stop  offset="0" style="stop-color:#3059A6"/>
				<stop  offset="0.3126" style="stop-color:#2F52A0"/>
				<stop  offset="0.8718" style="stop-color:#2B3F92"/>
				<stop  offset="1" style="stop-color:#293A8F"/>
			</linearGradient>
			<path style="fill:url(#SVGID_1_);" d="M64.6,12C35,12,11,36,11,65.6s24,53.6,53.6,53.6c29.6,0,53.6-24,53.6-53.6S94.1,12,64.6,12
				z"/>
		</g>
	</g>
	<g id="Verlauf">
		<g>
			
				<linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="54.2198" y1="26.9061" x2="74.8898" y2="124.1509" gradientTransform="matrix(1 0 0 -1 -4.883000e-03 141.1087)">
				<stop  offset="0.3777" style="stop-color:#3968B0"/>
				<stop  offset="0.9663" style="stop-color:#89ACDB"/>
			</linearGradient>
			<path style="fill:url(#SVGID_2_);" d="M64.6,15.9c-27.4,0-49.7,22.3-49.7,49.7s22.2,49.7,49.7,49.7s49.7-22.3,49.7-49.7
				C114.2,38.1,92,15.9,64.6,15.9z"/>
		</g>
	</g>
	<g id="Reflektion">
		<g>
			
				<linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="56.3383" y1="26.4453" x2="65.7446" y2="70.698" gradientTransform="matrix(1 0 0 -1 -4.883000e-03 141.1087)">
				<stop  offset="0" style="stop-color:#234998"/>
				<stop  offset="1" style="stop-color:#2C55A2"/>
			</linearGradient>
			<path style="fill:url(#SVGID_3_);" d="M94.2,87.3c-17.4,2.2-44.1-25.1-64.3-20.1c-3.3,0.8-8.9,5-13.9,9.2
				c5,22.2,24.8,38.8,48.5,38.8c22.3,0,41.2-14.8,47.5-35C106.5,83.5,100,86.6,94.2,87.3z"/>
		</g>
	</g>
	<g id="Highlight">
		<g>
			
				<linearGradient id="SVGID_4_" gradientUnits="userSpaceOnUse" x1="54.4173" y1="26.8541" x2="75.0894" y2="124.109" gradientTransform="matrix(1 0 0 -1 -4.883000e-03 141.1087)">
				<stop  offset="5.617980e-03" style="stop-color:#4777BB"/>
				<stop  offset="1" style="stop-color:#A8C3E7"/>
			</linearGradient>
			<path style="fill:url(#SVGID_4_);" d="M57.5,112C33.8,109,16.2,87.2,14.9,64.8c0,0.3,0,0.5,0,0.8c0,27.5,22.2,49.7,49.7,49.7
				c21.3,0,39.5-13.4,46.5-32.3C103.1,97.9,83.8,115.5,57.5,112z M77.1,20.3c23.9,7,33.8,25.4,36.8,39.5c-2.8-24.7-23.8-44-49.3-44
				c-10.9,0-20.9,3.5-29.1,9.4C46.7,18.2,61.4,15.7,77.1,20.3z"/>
		</g>
	</g>
	<g id="Logo_3_">
		<g>
			<path style="fill:#404149;" d="M101.6,59.9c-3.3,0.1-16.4,0.9-23.9,1.3c-10.2,0.5-10.3,6.4-10.9,9.4c-1.3,0.9-2.1,1.8-2.1,1.8
				s0.4-1.7,0.8-3.1c0.7-2.5,0.4-8.1,8.4-9.5l0.3-1.5c1.5-7.2-1.1-13.2-19.3-13.2c-10.4,0-21.7,1.4-25.7,13.3h12.3
				c3-5.3,5.9-5.8,11.3-5.8c7.4,0,9.6,1.5,9,4.6c-0.7,3.1-2.1,3.8-6.1,4l-13.7,0.9c-7.8,0.5-16.6,2.5-18.6,11.9
				c-1.9,9,4.4,12.6,14.5,12.6c5.7,0,14.1-1.2,19.3-5.6c-0.2,1.4-0.2,2.8,0,4.1h12.7c-0.4-1.6-0.5-3.5-0.1-6
				c6.1-0.2,17.1-0.3,18.9-0.3c2.4-0.1,4-1.7,5.2-3.6c1-1.7,1.5-3.7,1.5-3.7S82.8,72,73.7,72.3c-6.8,0.2-7.6,3.8-8,6.1
				c-1.2,0.7-1.9,1.6-1.9,1.6s0.3-1.3,0.6-2.3c0.3-1.2,0.4-3.3,1.9-5c0,0.2-0.1,0.3-0.1,0.3s2.4-2.1,6.1-2.2
				c8.1-0.3,24.2-0.8,26.6-0.9c6.8-0.3,8.9-12.8,8.9-12.8S104.7,59.8,101.6,59.9z M59.4,69.6c-1.4,6.5-9.2,9.6-15.6,9.6
				c-4.8,0-7.6-1.9-6.9-5.4s3.2-4.7,7.8-5.1l7.5-0.7c2.6-0.2,5.2-0.5,7.9-1.7L59.4,69.6z"/>
		</g>
	</g>
	<g id="Logo">
		<g>
			<path style="fill:#FFFFFF;" d="M102.6,58.9c-3.3,0.1-16.4,0.9-23.9,1.3c-10.2,0.5-10.3,6.4-10.9,9.4c-1.3,0.9-2,1.8-2,1.8
				s0.4-1.7,0.8-3.1c0.7-2.5,0.4-8.1,8.4-9.5l0.3-1.5c1.5-7.2-1.1-13.1-19.3-13.1c-10.4,0-21.7,1.4-25.7,13.3h12.3
				c2.9-5.3,5.9-5.8,11.3-5.8c7.4,0,9.6,1.5,9,4.6c-0.7,3.1-2.1,3.8-6.1,4l-13.7,0.9c-7.8,0.5-16.6,2.5-18.6,11.9
				c-1.9,9,4.4,12.6,14.5,12.6c5.7,0,14.1-1.2,19.3-5.6c-0.2,1.4-0.2,2.8,0,4.1h12.7c-0.4-1.6-0.5-3.5-0.1-6
				c6.1-0.2,17.1-0.3,18.9-0.3c2.4-0.1,4-1.7,5.2-3.6c1-1.7,1.5-3.7,1.5-3.7S83.8,71,74.7,71.3c-6.8,0.2-7.6,3.8-8,6.1
				c-1.2,0.7-1.9,1.6-1.9,1.6s0.3-1.3,0.6-2.3c0.3-1.2,0.4-3.3,1.9-5c-0.1,0.2-0.1,0.3-0.1,0.3s2.4-2.1,6.1-2.2
				c8.1-0.3,24.2-0.8,26.6-0.9c6.8-0.3,8.9-12.8,8.9-12.8S105.7,58.8,102.6,58.9z M60.5,68.6c-1.4,6.5-9.2,9.6-15.6,9.6
				c-4.8,0-7.6-1.9-6.9-5.4s3.2-4.7,7.8-5.1l7.5-0.7c2.6-0.2,5.2-0.5,7.9-1.7L60.5,68.6z"/>
		</g>
	</g>
</g>
<g id="airliners.de">
	<g>
		<path style="fill:#FFFFFF;" d="M261.7,46.2c-6.9,0-12.8,4.3-16.3,11h-0.2l1.9-9.4h-16.5l-10.8,57.1h17l5-26.2
			c1.7-9.7,5.3-16.2,14.6-16.2c3.2,0,5.4,0.4,7.7,1.1l3.3-16.5C265.7,46.3,264,46.2,261.7,46.2z M279.8,26.4l-14.9,78.5h17
			l14.9-78.5H279.8z M203.4,47.8l-10.8,57.1h17l10.8-57.1H203.4z M302.8,47.8L292,104.9h17l10.8-57.1H302.8z M224.6,26.4h-17
			l-2.7,14.3h17L224.6,26.4z M323.9,26.4h-17l-2.7,14.3h17L323.9,26.4z M168.1,46.2c-12.7,0-22.7,4.4-25.4,19.3h16.1
			c0.7-5.4,4-7.2,9.4-7.2c5.1,0,7.2,2.2,7.2,5.5c0,7.5-8,7-13.8,7.4c-13.3,1.1-25.7,4.1-25.7,19.4c0,11.8,7.2,16.1,16.9,16.1
			c7.4,0,12.5-2.1,15.7-7.2h0.2c0,3,0,2.8,0.4,5.5h16.7c-0.3-1-0.7-2.4-0.7-4.4c0-3.1,0.7-6.7,1.6-10.7c1.2-5.3,5.1-21.1,5.1-28.7
			C191.8,50,182.5,46.2,168.1,46.2z M159.8,95c-3.4,0-6.9-1.4-6.9-5.9c0-11,15.4-6.4,19.7-10.3h0.1C172.1,83.9,170.1,95,159.8,95z
			 M575.6,27.2L573,41.1h-0.1c-1-3.1-3.4-4.4-6.8-4.4c-8.7,0-13.3,8.4-13.3,17.3c0,6.6,2.7,11.7,9.2,11.7c3.1,0,5.6-1.3,7.3-4.2h0.1
			l-0.7,3.4h7.9l7.2-37.7C583.8,27.2,575.6,27.2,575.6,27.2z M565.1,58.8c-3,0-4.1-2.4-4.1-5.3c0-4.3,1.7-9.9,6.3-9.9
			c2.7,0,4.2,2.1,4.2,5.1C571.5,52.8,569.7,58.8,565.1,58.8z M539,64.9h8.8l1.8-9.3h-8.8L539,64.9z M608.3,53.4
			c0.2-1.5,0.3-3.1,0.3-4.7c0-7.9-5-12-11.4-12c-9,0-14.8,7.3-14.8,17.1c0,8.1,5,11.9,12,11.9c6,0,11.1-2.5,13.1-9.1h-8
			c-0.6,1.8-2,3-4.8,3c-2.7,0-4.2-1.5-4.4-4.4c0-0.9,0-1.3,0.1-1.8C590.4,53.4,608.3,53.4,608.3,53.4z M596.9,42.8
			c2.7,0,4,2.5,3.8,5.6h-9.8C591.8,44.9,593.6,42.8,596.9,42.8z M480.3,46.2c-6.9,0-12.8,4.3-16.3,11h-0.2l1.9-9.4h-16.5l-10.8,57.1
			h17l5-26.2c1.7-9.7,5.3-16.2,14.6-16.2c3.2,0,5.4,0.4,7.7,1.1l3.3-16.5C484.3,46.3,482.5,46.2,480.3,46.2z M513.6,46.2
			c-11.1,0-25.1,4.1-25.1,19.4c0,10.8,6.7,13.8,14.3,15.6c8.3,2.3,12.4,2.5,12.4,7.5c0,4.6-4.7,5.8-7.6,5.8c-2.7,0-5.1-0.7-6.7-2.3
			c-1.2-1.4-2-3.3-1.9-5.9h-15.6c0.5,14.8,9,20.3,22.2,20.3c12.2,0,26.6-3.2,26.6-20.7c0-11.2-5.5-13.6-15.1-16.3
			c-6.1-1.7-11.6-2.4-11.6-6.5s4.2-5.4,7.7-5.4c1.9,0,4.1,0.7,5.1,2c1,1.2,1.4,3,1.3,5H535C535.7,50,524.4,46.2,513.6,46.2z
			 M412.5,46.2c-18.8,0-30.9,15.3-30.9,35.5c0,16.8,10.5,24.9,24.9,24.9c12.6,0,23.1-5.3,27.2-18.9h-16.6c-1.3,3.8-4.1,6.3-9.9,6.3
			c-5.6,0-8.7-3.2-9.2-9.1c0-1.9,0.1-2.8,0.2-3.8h37.4c0.4-3.2,0.6-6.4,0.6-9.8C436.2,54.6,425.9,46.2,412.5,46.2z M419.8,70.5
			h-20.4c1.8-7.2,5.5-11.7,12.5-11.7C417.6,58.8,420.3,64.1,419.8,70.5z M363.7,46.2c-9.1,0-15.4,4.7-17.9,8.6h-0.2l1.4-6.9h-17
			l-10.8,57.1h17l4.6-24.2c1.8-9.3,3-20.2,13.5-20.2c3.6,0,6.2,2.4,6.2,6.9c0,2.2-0.5,4.6-1,7.3l-5.9,30.3h17l6.2-30.4
			c0.6-2.9,1.8-8.6,1.8-12.3C378.6,52.4,373,46.2,363.7,46.2z"/>
	</g>
</g>
</svg>                </a>
            </h1>

                        <a href="https://www.airliners.de/abo" style="line-height: 46px;" class="navbar-dark navbar-toggler text-gray f5 text-underline">
                Abo
            </a>
            
            
            <a href="https://www.airliners.de/settings" class="navbar-dark navbar-toggler">
                <svg class="svg-inline--fa fill-gray h-18px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M313.6 288c-28.7 0-42.5 16-89.6 16-47.1 0-60.8-16-89.6-16C60.2 288 0 348.2 0 422.4V464c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48v-41.6c0-74.2-60.2-134.4-134.4-134.4zM416 464c0 8.8-7.2 16-16 16H48c-8.8 0-16-7.2-16-16v-41.6C32 365.9 77.9 320 134.4 320c19.6 0 39.1 16 89.6 16 50.4 0 70-16 89.6-16 56.5 0 102.4 45.9 102.4 102.4V464zM224 256c70.7 0 128-57.3 128-128S294.7 0 224 0 96 57.3 96 128s57.3 128 128 128zm0-224c52.9 0 96 43.1 96 96s-43.1 96-96 96-96-43.1-96-96 43.1-96 96-96z"/></svg>            </a>

            <button class="navbar-dark navbar-toggler" type="button" data-bs-toggle="collapse" data-bs-target="#navCollapse" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                <svg class="svg-inline--fa fill-gray h-25px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M442 114H6a6 6 0 0 1-6-6V84a6 6 0 0 1 6-6h436a6 6 0 0 1 6 6v24a6 6 0 0 1-6 6zm0 160H6a6 6 0 0 1-6-6v-24a6 6 0 0 1 6-6h436a6 6 0 0 1 6 6v24a6 6 0 0 1-6 6zm0 160H6a6 6 0 0 1-6-6v-24a6 6 0 0 1 6-6h436a6 6 0 0 1 6 6v24a6 6 0 0 1-6 6z"/></svg>            </button>
        </div>

        <div id="navCollapse" class="collapse navbar-collapse">
            <div class="navbar-content">
                <div class="navbar navbar-dark navbar--large">
                    <div class="container">
                        <ul class="navbar-nav  flex-wrap flex-row">
                            <li class="nav-item"><a class="nav-link active" href="/">Nachrichten</a></li>
                            <li class="nav-item"><a class="nav-link " href="/karriere">Stellenmarkt</a></li>
                            <li class="nav-item"><a class="nav-link " href="/firmen">Firmenfinder</a></li>
                            <li class="nav-item"><a class="nav-link" href="https://forum.airliners.de">Community</a></li>
                            <li class="nav-item"><a class="nav-link" href="https://rbf-originals.de">Shop</a></li>
                        </ul>
                    </div>
                </div>

                <div class="navbar navbar--small navbar-light bg-light">
                    <div class="container navbar-login">
                        <div class="d-flex flex-nowrap align-items-center order-md-2">
                                                        <dropdown>
    <user-login>
                                    <ul class="navbar-nav flex-wrap flex-row">
                                        <li class="nav-item">
                                            <a class="nav-link fw-bold" href="/login">
                                                Anmelden <span class="d-inline-block d-md-none">/ Registrieren</span> 
                                                <span><svg class="w-12px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M184 83.5l164.5 164c4.7 4.7 4.7 12.3 0 17L184 428.5c-4.7 4.7-12.3 4.7-17 0l-7.1-7.1c-4.7-4.7-4.7-12.3 0-17l132-131.4H12c-6.6 0-12-5.4-12-12v-10c0-6.6 5.4-12 12-12h279.9L160 107.6c-4.7-4.7-4.7-12.3 0-17l7.1-7.1c4.6-4.7 12.2-4.7 16.9 0zM512 400V112c0-26.5-21.5-48-48-48H332c-6.6 0-12 5.4-12 12v8c0 6.6 5.4 12 12 12h132c8.8 0 16 7.2 16 16v288c0 8.8-7.2 16-16 16H332c-6.6 0-12 5.4-12 12v8c0 6.6 5.4 12 12 12h132c26.5 0 48-21.5 48-48z"/></svg></span>
                                            </a>
                                        </li>
                                    </ul>                    
                                </user-login>
</dropdown>

                            </div>

                        <ul class="navbar-nav flex-wrap flex-row d-none d-md-flex">
                            <li class="nav-item"><a class="nav-link" href="/abo">airliners+ Abo</a></li>
                            <li class="nav-item"><a class="nav-link" href="/service/newsletter">Newsletter</a></li>
                            <li class="nav-item"><a class="nav-link" href="/service/rss">RSS</a></li>
                            <li class="nav-item"><a class="nav-link" href="https://www.airliners.de/sonstiges/werbung/">Werbung</a></li>
                            <li class="nav-item"><a class="nav-link" href="/karriere/order">Stellenanzeigen</a></li>
                            <li class="nav-item"><a class="nav-link" href="https://rbf-originals.de/">RBF-Originals</a></li>
                        </ul>
                    </div>
                </div>

                <div class="navbar navbar--medium navbar-light bg-light">
                    <div class="container">
                                                    <ul class="navbar-nav flex-wrap flex-row">
                                <li class="nav-item"><a class="nav-link fw-bold" href="/ticker">Aktuelles</a></li>
                                <li class="nav-item"><a class="nav-link fw-bold" href="https://www.airliners.de/thema/wissen">Wissen</a></li>
                                <li class="nav-item"><a class="nav-link fw-bold" href="https://www.airliners.de/thema/meinung">Meinung</a></li>
                                <li class="nav-item"><a class="nav-link" href="https://www.airliners.de/serien">Serien-Übersicht</a></li>
                                <li class="nav-item"><a class="nav-link" href="https://www.airliners.de/thema">Themen-Übersicht</a></li>
                            </ul>

                            <form action="https://www.airliners.de/suche" class="navbar-search">
    <div class="input-group input-group-sm">
        <label class="visually-hidden" for="quick-search">Suchbegriff</label>

        <input class="form-control d-md-none d-lg-inline" id="quick-search" name="query" type="search" placeholder="Artikel durchsuchen..." aria-label="Suche">
        
        <button class="btn bg-gray200 border-gray btn-sm px-2 py-1" type="submit"><svg class="svg-inline--fa fa-search w-15px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M508.5 481.6l-129-129c-2.3-2.3-5.3-3.5-8.5-3.5h-10.3C395 312 416 262.5 416 208 416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c54.5 0 104-21 141.1-55.2V371c0 3.2 1.3 6.2 3.5 8.5l129 129c4.7 4.7 12.3 4.7 17 0l9.9-9.9c4.7-4.7 4.7-12.3 0-17zM208 384c-97.3 0-176-78.7-176-176S110.7 32 208 32s176 78.7 176 176-78.7 176-176 176z"/></svg><span class="visually-hidden">Suchen</span></button>
    </div>
</form>                                            </div>
                </div>
            </div>
        </div>
    </div>
</header>

<div class="d-none d-print-block page__content container my-0">
    <div class="text-start border-bottom mb-3 pb-3">
        <img src="https://assets.airliners.de/images/logo_black.png" style="max-width: 50mm;" width="189" height="34" alt="airliners.de Logo" />
    </div>
</div>            
                
        <div class="d-flex flex-column w-100">
            
            <div class="container adl__leasky d-print-none">
        <div class="adl__leaderboard">
            <span class='OjS7tIi_Super'></span>
            <div id="Ads_BA_BS" style="text-align:center; position:relative;"></div>
            <div id="Ads_BA_FLB" style="text-align:center;"></div>
            <span class='OjS7tIi_end'></span>
        </div>

        <div class="adl__skyscraper">
            <span class='OjS7tIi_Sky'></span>
            <div id='Ads_BA_SKY'></div>
            <span class='OjS7tIi_end'></span>
        </div>
    </div>

            </div>

        <div class="page__content container">
            
            
            <main>
                    
    <article id="article" class=" article position-relative    mb-4 clearfix">
        

        <header class="article__header">
                                                <figure class="position-relative figure figure--complete">
        <div class="figure__container">
                            <picture>
                    <source media="(min-width:768px)" srcset="https://img.airliners.de/2015/09/148E520053F76F6D_0cf214008ab9539b16dadc522721d4e8__wide__970 900w" sizes="(min-width:900px) 900px, 100vw">
                    <source media="(min-width:415px) and (max-width:767px)" srcset="https://img.airliners.de/2015/09/148E520053F76F6D_0cf214008ab9539b16dadc522721d4e8__wide__600 660w" sizes="100vw">
                    <source media="(max-width:414px)" srcset="https://img.airliners.de/2015/09/148E520053F76F6D_0cf214008ab9539b16dadc522721d4e8__wide__400 414w" sizes="100vw">
                    <img loading="lazy" width="970" height="654" src="https://img.airliners.de/2015/09/148E520053F76F6D_0cf214008ab9539b16dadc522721d4e8__wide__970" alt="So sicher ist Fliegen, © dpa/Daniel Reinhardt">
                </picture>
                    </div>

                    <figcaption class="figure__caption  position-absolute bg-transparent rotate-90 ">
                <span class="figure__text  sr-only ">Wartende Fluggäste.</span>
                <span class="figure__source">
                    <span>
                        © dpa
                        / Daniel Reinhardt
                    </span>
                </span>
            </figcaption>
            </figure>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "ImageObject",
        "url": "https://img.airliners.de/2015/09/148E520053F76F6D_0cf214008ab9539b16dadc522721d4e8__wide__970",
        "copyrightHolder": {"@type": "Person", "name": "© dpa/ Daniel Reinhardt"}
    }
    </script>
                            
            <div class="article__teaser mw-md-660 mw-824 bg-white position-relative text-center  article__teaser--up  ">
                <div class="article__item article__teaser__content  pb-2 ">
                                        
                    
                    
                    <h1 id="article-title" class="article__title">
                                                    <span class="d-block f4 mb-1 fw-normal">
                                
                                Antworten aus dem Cockpit (15)                                
                            </span>
                        
                        So sicher ist Fliegen
                    </h1>

                                                
                                            <p class="lead article__lead">
                            Das Gefährlichste an einem Flug ist die Fahrt zum Flughafen, heißt es oft. Flugkapitän Nikolaus Braun erklärt, was in der Branche für die Sicherheit getan wird und klärt, ob Fliegen tatsächlich das sicherste Fortbewegungsmittel ist.
                        </p>
                    
                                            <p class="article__author mb-0 fst-italic">
                            Von Nikolaus Braun
                        </p>
                                    </div>                
            </div>

            <div class="text-center d-flex justify-content-center d-print-none">
    <a onclick="window.airliners.gtag('event', 'share', {'event_category': 'share', 'event_label': 'article', 'value': '1'})" href="#share-top" data-bs-toggle="collapse" role="button" aria-expanded="false" aria-controls="share-top" class="btn btn-link text-dark mt-1">
        <svg class="svg-inline--fa fill-gray-dark mw-1rem me-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M566.633 169.37L406.63 9.392C386.626-10.612 352 3.395 352 32.022v72.538C210.132 108.474 88 143.455 88 286.3c0 84.74 49.78 133.742 79.45 155.462 24.196 17.695 58.033-4.917 49.7-34.51C188.286 304.843 225.497 284.074 352 280.54V352c0 28.655 34.654 42.606 54.63 22.63l160.003-160c12.489-12.5 12.489-32.76 0-45.26zM384 352V248.04c-141.718.777-240.762 15.03-197.65 167.96C154.91 393 120 351.28 120 286.3c0-134.037 131.645-149.387 264-150.26V32l160 160-160 160zm37.095 52.186c2.216-1.582 4.298-3.323 6.735-5.584 7.68-7.128 20.17-1.692 20.17 8.787V464c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V112c0-26.51 21.49-48 48-48h172.146c6.612 0 11.954 5.412 11.852 12.04-.084 5.446-4.045 10.087-9.331 11.396-9.462 2.343-18.465 4.974-27.074 7.914-1.25.427-2.555.65-3.876.65H48c-8.837 0-16 7.163-16 16v352c0 8.837 7.163 16 16 16h352c8.837 0 16-7.163 16-16v-50.002c0-3.905 1.916-7.543 5.095-9.812z"/></svg><span class="d-none d-md-inline">Artikel teilen</span><span class="d-md-none">Teilen</span>
    </a>

            <button type="button" class="btn btn-link text-dark mt-1" data-bs-toggle="modal" data-bs-target="#aboPdfModal">
            <svg class="svg-inline--fa fill-gray-dark mw-1rem me-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512"><path d="M369.9 97.98L286.02 14.1c-9-9-21.2-14.1-33.89-14.1H47.99C21.5.1 0 21.6 0 48.09v415.92C0 490.5 21.5 512 47.99 512h288.02c26.49 0 47.99-21.5 47.99-47.99V131.97c0-12.69-5.1-24.99-14.1-33.99zM256.03 32.59c2.8.7 5.3 2.1 7.4 4.2l83.88 83.88c2.1 2.1 3.5 4.6 4.2 7.4h-95.48V32.59zm95.98 431.42c0 8.8-7.2 16-16 16H47.99c-8.8 0-16-7.2-16-16V48.09c0-8.8 7.2-16.09 16-16.09h176.04v104.07c0 13.3 10.7 23.93 24 23.93h103.98v304.01zM208 216c0-4.42-3.58-8-8-8h-16c-4.42 0-8 3.58-8 8v88.02h-52.66c-11 0-20.59 6.41-25 16.72-4.5 10.52-2.38 22.62 5.44 30.81l68.12 71.78c5.34 5.59 12.47 8.69 20.09 8.69s14.75-3.09 20.09-8.7l68.12-71.75c7.81-8.2 9.94-20.31 5.44-30.83-4.41-10.31-14-16.72-25-16.72H208V216zm42.84 120.02l-58.84 62-58.84-62h117.68z"/></svg><span class="d-none d-md-inline">Artikel als </span>PDF
        </button>

                                
                                        <button class="btn btn-link text-dark mt-1" data-bs-toggle="modal" data-bs-target="#bookmarkModal">
                    <svg class="fill-gray-dark svg-inline--fa mw-1rem me-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512"><!-- Font Awesome Pro 5.15.4 by @fontawesome  - https://fontawesome.com License - https://fontawesome.com/license (Commercial License) --><path d="M336 0H48C21.49 0 0 21.49 0 48v464l192-112 192 112V48c0-26.51-21.49-48-48-48zm16 456.287l-160-93.333-160 93.333V48c0-8.822 7.178-16 16-16h288c8.822 0 16 7.178 16 16v408.287z"/></svg>Merken
                </button>
                                                                            
    
</div>

<div class="collapse" id="share-top">
    <div class="d-flex justify-content-center flex-wrap">
        <a class="btn btn-default social--default mx-2 my-1 text-white" href="mailto:?subject=So sicher ist Fliegen&amp;body=Das Gefährlichste an einem Flug ist die Fahrt zum Flughafen, heißt es oft. Flugkapitän Nikolaus Braun erklärt, was in de... https://www.airliners.de/antworten-cockpit-15-fliegen/37718">
            <svg class="svg-inline--fa fa-envelope mw-1rem" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M464 64H48C21.5 64 0 85.5 0 112v288c0 26.5 21.5 48 48 48h416c26.5 0 48-21.5 48-48V112c0-26.5-21.5-48-48-48zM48 96h416c8.8 0 16 7.2 16 16v41.4c-21.9 18.5-53.2 44-150.6 121.3-16.9 13.4-50.2 45.7-73.4 45.3-23.2.4-56.6-31.9-73.4-45.3C85.2 197.4 53.9 171.9 32 153.4V112c0-8.8 7.2-16 16-16zm416 320H48c-8.8 0-16-7.2-16-16V195c22.8 18.7 58.8 47.6 130.7 104.7 20.5 16.4 56.7 52.5 93.3 52.3 36.4.3 72.3-35.5 93.3-52.3 71.9-57.1 107.9-86 130.7-104.7v205c0 8.8-7.2 16-16 16z"/></svg>            E-Mail
        </a>
        <a class="btn btn-default social--linkedIn mx-2 my-1 text-white" href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.airliners.de/antworten-cockpit-15-fliegen/37718" target="_blank">
            <svg class="svg-inline--fa fa-linkedin-in fill-white mw-1rem" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448.1 512"><path d="M100.3 448H7.4V148.9h92.9V448zM53.8 108.1C24.1 108.1 0 83.5 0 53.8S24.1 0 53.8 0s53.8 24.1 53.8 53.8-24.1 54.3-53.8 54.3zM448 448h-92.7V302.4c0-34.7-.7-79.2-48.3-79.2-48.3 0-55.7 37.7-55.7 76.7V448h-92.8V148.9h89.1v40.8h1.3c12.4-23.5 42.7-48.3 87.9-48.3 94 0 111.3 61.9 111.3 142.3V448h-.1z"/></svg>            LinkedIn
        </a>
        <a class="btn btn-default social--xing mx-2 my-1 text-white" href="https://www.xing.com/app/user?op=share;url=https://www.airliners.de/antworten-cockpit-15-fliegen/37718;title=So sicher ist Fliegen" target="_blank">
            <svg class="svg-inline--fa fa-xing fill-white mw-1rem" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512"><path d="M162.7 210c-1.8 3.3-25.2 44.4-70.1 123.5-4.9 8.3-10.8 12.5-17.7 12.5H9.8c-7.7 0-12.1-7.5-8.5-14.4l69-121.3c.2 0 .2-.1 0-.3l-43.9-75.6c-4.3-7.8.3-14.1 8.5-14.1H100c7.3 0 13.3 4.1 18 12.2l44.7 77.5zM382.6 46.1l-144 253v.3L330.2 466c3.9 7.1.2 14.1-8.5 14.1h-65.2c-7.6 0-13.6-4-18-12.2l-92.4-168.5c3.3-5.8 51.5-90.8 144.8-255.2 4.6-8.1 10.4-12.2 17.5-12.2h65.7c8 0 12.3 6.7 8.5 14.1z"/></svg>            Xing
        </a>
        <a class="btn btn-default social--facebook mx-2 my-1 text-white" href="https://www.facebook.com/sharer.php?t=So sicher ist Fliegen&u=https://www.airliners.de/antworten-cockpit-15-fliegen/37718" target="_blank">
            <svg class="svg-inline--fa fa-facebook-f fill-white mw-1rem" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 264 512"><path d="M215.8 85H264V3.6C255.7 2.5 227.1 0 193.8 0 124.3 0 76.7 42.4 76.7 120.3V192H0v91h76.7v229h94V283h73.6l11.7-91h-85.3v-62.7c0-26.3 7.3-44.3 45.1-44.3z"/></svg>            Facebook
        </a>
        <a class="btn btn-default social--twitter mx-2 my-1 text-white" href="http://twitter.com/share?text=So sicher ist Fliegen+-+via+@airliners_de+-+&url=https://www.airliners.de/antworten-cockpit-15-fliegen/37718" target="_blank">
            <svg class="svg-inline--fa fa-twitter fill-white mw-1rem" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>            Twitter
        </a>
        <a class="btn btn-default social--whatsapp mx-2 my-1 text-white d-md-none" href="whatsapp://send?text=So sicher ist Fliegen+https://www.airliners.de/antworten-cockpit-15-fliegen/37718" target="_blank">
            <svg class="svg-inline--fa fa-whatsapp fill-white mw-1rem" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"/></svg>            whatsapp
        </a>
        <a class="btn btn-default social--messenger mx-2 my-1 text-white d-lg-none" href="fb-messenger://share/?link=https://www.airliners.de/antworten-cockpit-15-fliegen/37718" target="_blank">
            <svg class="svg-inline--fa fa-facebook-messenger fill-white mw-1rem" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M224 32C15.9 32-77.5 278 84.6 400.6V480l75.7-42c142.2 39.8 285.4-59.9 285.4-198.7C445.8 124.8 346.5 32 224 32zm23.4 278.1L190 250.5 79.6 311.6l121.1-128.5 57.4 59.6 110.4-61.1-121.1 128.5z"/></svg>            Facebook Messenger
        </a>
    </div>                
</div>
            <div class="article__item mt-4">
                <span class="teaser__metadata d-block d-md-flex pt-2 px-2 mt-sm-0 flex-row ">
                    
                    <span class="teaser__datetime me-2">
                         6. August 2022, 12:30 Uhr

                                            </span>

                                            <readinglist :article="37718" :allow-scroll-into-view="true" reading-time="5" class="me-2 d-inline-flex align-items-center">
                            <svg style="fill: #6c757d" class="svg-inline--fa me-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><!-- Font Awesome Pro 5.15.1 by @fontawesome  - https://fontawesome.com License - https://fontawesome.com/license (Commercial License) --><path d="M256,8C119,8,8,119,8,256S119,504,256,504,504,393,504,256,393,8,256,8Zm92.49,313h0l-20,25a16,16,0,0,1-22.49,2.5h0l-67-49.72a40,40,0,0,1-15-31.23V112a16,16,0,0,1,16-16h32a16,16,0,0,1,16,16V256l58,42.5A16,16,0,0,1,348.49,321Z"/></svg>                            5 min
                        </readinglist>
                    
                    
                                    </span>
            </div>
        </header>

        <section class="article__body">
                            <div class="mb-4">
                    <article-progress :article="37718" query-selector=".article__body" :is-paywall=" false " :reading-time="5">
                        <div class="border-bottom border-2 border-light mt-2 mw-md-660"></div>
                    </article-progress>
                </div>
            
                                        
            
                            <ade-rectangle class="float-md-end mt-md-n3 box-escape" :show-mobile="false" :show-tablet="true" :show-desktop="true"></ade-rectangle><p><em>Seit 2015 beantwortet Flugkapitän Nikolaus Braun in der airliners.de-Serie &quot;<a href="https://www.airliners.de/serien/antworten-aus-dem-cockpit">Antworten aus dem Cockpit</a>&quot; Leserfragen zu Themen rund um Luftfahrttechnik und Flugbetrieb. Die beliebtesten Folgen aktualisieren wir derzeit und veröffentlichen sie neu. Wenn Sie auch eine Frage haben, schreiben Sie an antwortenausdemcockpit@airliners.de
</em></p><ade-rectangle class="box-escape" :show-mobile="true" :show-tablet="false" :show-desktop="false"></ade-rectangle>
<p>Kann es wirklich sicher sein, mit 300 Personen, 50 Tonnen brennbarem Treibstoff und über 100 Tonnen Metall mit bis zu 300 km/h über eine enge Straße zu rasen? </p>
<p>Kann es wirklich sicher sein, eine enge Röhre mit 85 Prozent der Schallgeschwindigkeit an den Rand der Tropopause zu schießen? </p>
<p>Kann es sicher sein, ohne Sicht nach draußen auf einem schmalen Asphaltband zu landen, das gerade so für den Bremsweg ausreicht?</p>
<p>Aus der Praxis muss man ganz klar sagen: ja! Es klappt erstaunlich oft erstaunlich gut – egal ob in London bei Nebel, in Hongkong bei Wind, in Dubai in der Hitze oder in Chicago bei viel Verkehr. </p>
<div id="Ads_BA_VID" class="box-escape adl_slot text-center mb-4"></div>
<p>Der globale Luftverkehr hat eine Vielzahl an Verfahren entwickelt, mit denen er den alltäglichen Gefahren begegnen kann.</p>
<p>Bei der Konstruktion von Flugzeugen ist die Flugsicherheit ein Merkmal, das sich wie ein roter Faden durch alle Bereiche zieht. In den Bauvorschriften steht bis ins kleinste Detail geregelt, welchen Anforderungen der Entwurf genügen muss.</p><div  class="box position-relative  box--light adl__box mw-824 pt-3 pb-4 mt-5 mb-4">
        <div class="box__header d-flex">
                <span class="box__title flex-grow-1"><span class="d-block text-center fw-bold ft-normal h2">Aktuelle Top-Jobs aus dem airliners.de-Stellenmarkt</span></span>
        
            </div>
        
        <div class="box__content box-escape">
        <ade-swiper
            class="jobs jobs--swiper mb-0"     
            slides-per-view="auto"
            :space-between="15"
            :autoplay="false"
            :breakpoints="{
                576: {
                    slidesPerView: 2,
                    slidesPerGroup: 2,
                    spaceBetween: 20,
                },
                1024: {
                    slidesPerView: 3,
                    slidesPerGroup: 3,
                    spaceBetween: 20,
                }
            }"
        >
            <div class="swiper-slide">
                            <a class="mb-3 f5 d-flex mw-100 w-100" href="http://www.airliners.de/karriere/job/r/00162ecbf4853ef0/duales-studium-tourismusmanagement-ba-ltur-reiseburo-hamburg-flughafen-reeperbahn?utm_medium=page&utm_source=box&utm_campaign=jobs&utm_content=00162ecbf4853ef0" target="_blank">
            <div class="img-thumbnail img-thumbnail--centered img-thumbnail--small me-3 flex-shrink-0">
            <img loading="lazy" src="https://www.stepstone.de/Upload_DE/logo/2/logoIU-Internationale-Hochschule-97654DE-2103221157.gif" width="55" alt="IU Internationale Hochschule Logo" height="55">
        </div>
    
    <div class="flex-grow-1 job__body hyphens">
        <span class="job__title f5 ft-normal mb-1">
            Duales Studium Tourismusmanagement (B.A.) - L&#039;TUR Reisebüro Hamburg Flughafen &amp; Reeperbahn
        </span>

        <span class="text-dark text-truncate ft-normal d-block f6 job__city">
            Hamburg, Hamburg
        </span>
    </div>
</a>
                                            <a class="mb-3 f5 d-flex mw-100 w-100" href="http://www.airliners.de/karriere/job/r/00162bfe458d6f20/systemingieurin-im-bereich-hmi-luftfahrt-gn?utm_medium=page&utm_source=box&utm_campaign=jobs&utm_content=00162bfe458d6f20" target="_blank">
            <div class="img-thumbnail img-thumbnail--centered img-thumbnail--small me-3 flex-shrink-0">
            <img loading="lazy" src="https://d3r4f9ursifuvh.cloudfront.net/uploads/stellenanzeigen/c41c57002560_hydra.png" width="55" alt="ESG Elektroniksystem-und Logistik-GmbH Logo" height="55">
        </div>
    
    <div class="flex-grow-1 job__body hyphens">
        <span class="job__title f5 ft-normal mb-1">
            Systemingieur/in im Bereich HMI / Luftfahrt (gn)
        </span>

        <span class="text-dark text-truncate ft-normal d-block f6 job__city">
            Fürstenfeldbruck
        </span>
    </div>
</a>
                                            <a class="mb-3 f5 d-flex mw-100 w-100" href="http://www.airliners.de/karriere/job/r/00162ecc07ce1426/internship-in-model-based-systems-engineering-mbse-for-sentinel-3-topography-ng-dfm?utm_medium=page&utm_source=box&utm_campaign=jobs&utm_content=00162ecc07ce1426" target="_blank">
            <div class="img-thumbnail img-thumbnail--centered img-thumbnail--small me-3 flex-shrink-0">
            <img loading="lazy" src="https://www.stepstone.de/Upload_DE/logo/A/logoAirbus-Defence-Space-127039DE.gif" width="55" alt="Airbus Defence &amp; Space Logo" height="55">
        </div>
    
    <div class="flex-grow-1 job__body hyphens">
        <span class="job__title f5 ft-normal mb-1">
            Internship in Model-Based Systems Engineering (MBSE) for Sentinel-3 topography NG (d/f/m)
        </span>

        <span class="text-dark text-truncate ft-normal d-block f6 job__city">
            Friedrichshafen
        </span>
    </div>
</a>
                                </div>
                <div class="swiper-slide">
                                            <a class="mb-3 f5 d-flex mw-100 w-100" href="http://www.airliners.de/karriere/job/r/00162ecc95984a1d/personalreferent-mwd?utm_medium=page&utm_source=box&utm_campaign=jobs&utm_content=00162ecc95984a1d" target="_blank">
            <div class="img-thumbnail img-thumbnail--centered img-thumbnail--small me-3 flex-shrink-0">
            <img loading="lazy" src="https://jobs.jobware.net/jobresources/logo/853/33853/730/001098730/107/2413_2_160x80.gif" width="55" alt="Flughafen Düsseldorf GmbH Logo" height="55">
        </div>
    
    <div class="flex-grow-1 job__body hyphens">
        <span class="job__title f5 ft-normal mb-1">
            Personalreferent (m/w/d)
        </span>

        <span class="text-dark text-truncate ft-normal d-block f6 job__city">
            Düsseldorf
        </span>
    </div>
</a>
                                            <a class="mb-3 f5 d-flex mw-100 w-100" href="http://www.airliners.de/karriere/job/r/001628f23f4b78c7/technischer-redakteur-material-management-s2000m-gn?utm_medium=page&utm_source=box&utm_campaign=jobs&utm_content=001628f23f4b78c7" target="_blank">
            <div class="img-thumbnail img-thumbnail--centered img-thumbnail--small me-3 flex-shrink-0">
            <img loading="lazy" src="https://d3r4f9ursifuvh.cloudfront.net/uploads/stellenanzeigen/c41c57002560_hydra.png" width="55" alt="ESG Elektroniksystem-und Logistik-GmbH Logo" height="55">
        </div>
    
    <div class="flex-grow-1 job__body hyphens">
        <span class="job__title f5 ft-normal mb-1">
            Technischer Redakteur Material Management / S2000M (gn)
        </span>

        <span class="text-dark text-truncate ft-normal d-block f6 job__city">
            Wilhelmshaven
        </span>
    </div>
</a>
                                            <a class="mb-3 f5 d-flex mw-100 w-100" href="http://www.airliners.de/karriere/job/r/00162ecc0c9ded28/it-systemtechniker-fur-den-bereich-informationssysteme-mwd?utm_medium=page&utm_source=box&utm_campaign=jobs&utm_content=00162ecc0c9ded28" target="_blank">
            <div class="img-thumbnail img-thumbnail--centered img-thumbnail--small me-3 flex-shrink-0">
            <img loading="lazy" src="https://www.stepstone.de/Upload_DE/logo/L/logoLiebherr-Aerospace-Lindenberg-GmbH-69998DE.gif" width="55" alt="Liebherr-Aerospace Lindenberg GmbH Logo" height="55">
        </div>
    
    <div class="flex-grow-1 job__body hyphens">
        <span class="job__title f5 ft-normal mb-1">
            IT-Systemtechniker für den Bereich Informationssysteme (m/w/d)
        </span>

        <span class="text-dark text-truncate ft-normal d-block f6 job__city">
            Lindenberg
        </span>
    </div>
</a>
                                </div>
                <div class="swiper-slide">
                                            <a class="mb-3 f5 d-flex mw-100 w-100" href="http://www.airliners.de/karriere/job/r/00162ecbf3fc988c/servicemitarbeiter-mwx-in-voll-oder-teilzeit-in-fruh-oder-spatschicht?utm_medium=page&utm_source=box&utm_campaign=jobs&utm_content=00162ecbf3fc988c" target="_blank">
            <div class="img-thumbnail img-thumbnail--centered img-thumbnail--small me-3 flex-shrink-0">
            <img loading="lazy" src="https://www.stepstone.de/Upload_DE/logo/0/logoIntercityHotel-Berlin-Brandenburg-Airport-276738DE-2109071511.gif" width="55" alt="IntercityHotel Berlin-Brandenburg Airport Logo" height="55">
        </div>
    
    <div class="flex-grow-1 job__body hyphens">
        <span class="job__title f5 ft-normal mb-1">
            Servicemitarbeiter (m/w/x) in Voll- oder Teilzeit in Früh- oder Spätschicht
        </span>

        <span class="text-dark text-truncate ft-normal d-block f6 job__city">
            Schönefeld
        </span>
    </div>
</a>
                                            <a class="mb-3 f5 d-flex mw-100 w-100" href="http://www.airliners.de/karriere/job/r/00162eb796d2b375/ground-segment-systems-engineer-dfm?utm_medium=page&utm_source=box&utm_campaign=jobs&utm_content=00162eb796d2b375" target="_blank">
            <div class="img-thumbnail img-thumbnail--centered img-thumbnail--small me-3 flex-shrink-0">
            <img loading="lazy" src="https://www.stepstone.de/Upload_DE/logo/A/logoAirbus-Defence-Space-127039DE.gif" width="55" alt="Airbus Defence &amp; Space Logo" height="55">
        </div>
    
    <div class="flex-grow-1 job__body hyphens">
        <span class="job__title f5 ft-normal mb-1">
            Ground Segment Systems Engineer (d/f/m)
        </span>

        <span class="text-dark text-truncate ft-normal d-block f6 job__city">
            München
        </span>
    </div>
</a>
                                            <a class="mb-3 f5 d-flex mw-100 w-100" href="http://www.airliners.de/karriere/job/r/00162d26ee4d2622/versandmitarbeiter-mwd?utm_medium=page&utm_source=box&utm_campaign=jobs&utm_content=00162d26ee4d2622" target="_blank">
            <div class="img-thumbnail img-thumbnail--centered img-thumbnail--small me-3 flex-shrink-0">
            <img loading="lazy" src="https://anzeigen.jobstatic.de/upload/logos/5/163385.gif" width="55" alt="EMPL Fahrzeugwerk GmbH Deutschland Logo" height="55">
        </div>
    
    <div class="flex-grow-1 job__body hyphens">
        <span class="job__title f5 ft-normal mb-1">
            Versandmitarbeiter (m/w/d)
        </span>

        <span class="text-dark text-truncate ft-normal d-block f6 job__city">
            Zahna-Elster,Lutherstadt Wittenberg,Dessau-Roßlau,Herzberg,Torgau
        </span>
    </div>
</a>
                                </div>
                <div class="swiper-slide">
                                            <a class="mb-3 f5 d-flex mw-100 w-100" href="http://www.airliners.de/karriere/job/r/00162d107f44927f/referent-personalmarketing-gn-teilzeit-o-vollzeit?utm_medium=page&utm_source=box&utm_campaign=jobs&utm_content=00162d107f44927f" target="_blank">
            <div class="img-thumbnail img-thumbnail--centered img-thumbnail--small me-3 flex-shrink-0">
            <img loading="lazy" src="https://d3r4f9ursifuvh.cloudfront.net/uploads/stellenanzeigen/c41c57002560_hydra.png" width="55" alt="ESG Elektroniksystem-und Logistik-GmbH Logo" height="55">
        </div>
    
    <div class="flex-grow-1 job__body hyphens">
        <span class="job__title f5 ft-normal mb-1">
            Referent Personalmarketing (gn) - (Teilzeit o. Vollzeit)
        </span>

        <span class="text-dark text-truncate ft-normal d-block f6 job__city">
            Fürstenfeldbruck
        </span>
    </div>
</a>
                                            <a class="mb-3 f5 d-flex mw-100 w-100" href="http://www.airliners.de/karriere/job/r/00162ecc0f768bd6/meister-im-bereich-reparatur-fahrwerkskomponenten-kleinfahrwerk-mwd?utm_medium=page&utm_source=box&utm_campaign=jobs&utm_content=00162ecc0f768bd6" target="_blank">
            <div class="img-thumbnail img-thumbnail--centered img-thumbnail--small me-3 flex-shrink-0">
            <img loading="lazy" src="https://www.stepstone.de/Upload_DE/logo/L/logoLiebherr-Aerospace-Lindenberg-GmbH-69998DE.gif" width="55" alt="Liebherr-Aerospace Lindenberg GmbH Logo" height="55">
        </div>
    
    <div class="flex-grow-1 job__body hyphens">
        <span class="job__title f5 ft-normal mb-1">
            Meister im Bereich Reparatur Fahrwerkskomponenten / Kleinfahrwerk (m/w/d)
        </span>

        <span class="text-dark text-truncate ft-normal d-block f6 job__city">
            Lindenberg
        </span>
    </div>
</a>
                                            <a class="mb-3 f5 d-flex mw-100 w-100" href="http://www.airliners.de/karriere/job/r/00162ecc11a72d83/allrounder-training-emergency-training-mwdivers?utm_medium=page&utm_source=box&utm_campaign=jobs&utm_content=00162ecc11a72d83" target="_blank">
            <div class="img-thumbnail img-thumbnail--centered img-thumbnail--small me-3 flex-shrink-0">
            <img loading="lazy" src="https://www.stepstone.de/Upload_DE/logo/C/logoLufthansa-Aviation-Training-GmbH-174142DE.gif" width="55" alt="Lufthansa Aviation Training GmbH Logo" height="55">
        </div>
    
    <div class="flex-grow-1 job__body hyphens">
        <span class="job__title f5 ft-normal mb-1">
            Allrounder Training - Emergency Training (m/w/divers)
        </span>

        <span class="text-dark text-truncate ft-normal d-block f6 job__city">
            Frankfurt am Main, München
        </span>
    </div>
</a>
                                </div>
                <div class="swiper-slide">
                                            <a class="mb-3 f5 d-flex mw-100 w-100" href="http://www.airliners.de/karriere/job/r/00162ecc0095bd25/werksinstandhaltungsmitarbeiter-im-bereich-elektroversorgung-mwd?utm_medium=page&utm_source=box&utm_campaign=jobs&utm_content=00162ecc0095bd25" target="_blank">
            <div class="img-thumbnail img-thumbnail--centered img-thumbnail--small me-3 flex-shrink-0">
            <img loading="lazy" src="https://www.stepstone.de/Upload_DE/logo/L/logoLiebherr-Aerospace-Lindenberg-GmbH-69998DE.gif" width="55" alt="Liebherr-Aerospace Lindenberg GmbH Logo" height="55">
        </div>
    
    <div class="flex-grow-1 job__body hyphens">
        <span class="job__title f5 ft-normal mb-1">
            Werksinstandhaltungsmitarbeiter - im Bereich Elektroversorgung (m/w/d)
        </span>

        <span class="text-dark text-truncate ft-normal d-block f6 job__city">
            Lindenberg
        </span>
    </div>
</a>
                                            <a class="mb-3 f5 d-flex mw-100 w-100" href="http://www.airliners.de/karriere/job/r/00162ecc084126d9/transporteur-im-bereich-logistik-mwd?utm_medium=page&utm_source=box&utm_campaign=jobs&utm_content=00162ecc084126d9" target="_blank">
            <div class="img-thumbnail img-thumbnail--centered img-thumbnail--small me-3 flex-shrink-0">
            <img loading="lazy" src="https://www.stepstone.de/Upload_DE/logo/L/logoLiebherr-Aerospace-Lindenberg-GmbH-69998DE.gif" width="55" alt="Liebherr-Aerospace Lindenberg GmbH Logo" height="55">
        </div>
    
    <div class="flex-grow-1 job__body hyphens">
        <span class="job__title f5 ft-normal mb-1">
            Transporteur im Bereich Logistik (m/w/d)
        </span>

        <span class="text-dark text-truncate ft-normal d-block f6 job__city">
            Lindenberg
        </span>
    </div>
</a>
                                            <a class="mb-3 f5 d-flex mw-100 w-100" href="http://www.airliners.de/karriere/job/r/00162ecbf541724e/junior-planungsingenieur-wmd-fur-mittelspannungsanlagen?utm_medium=page&utm_source=box&utm_campaign=jobs&utm_content=00162ecbf541724e" target="_blank">
            <div class="img-thumbnail img-thumbnail--centered img-thumbnail--small me-3 flex-shrink-0">
            <img loading="lazy" src="https://www.stepstone.de/Upload_DE/logo/F/logoFlughafen-Munchen-GmbH-53405DE.gif" width="55" alt="Flughafen München GmbH Logo" height="55">
        </div>
    
    <div class="flex-grow-1 job__body hyphens">
        <span class="job__title f5 ft-normal mb-1">
            (Junior) Planungsingenieur (w/m/d) für Mittelspannungsanlagen
        </span>

        <span class="text-dark text-truncate ft-normal d-block f6 job__city">
            München-Flughafen
        </span>
    </div>
</a>
                                </div>
                <div class="swiper-slide">
                                            <a class="mb-3 f5 d-flex mw-100 w-100" href="http://www.airliners.de/karriere/job/r/00162ad7712776b4/senior-systemarchitekt-gn?utm_medium=page&utm_source=box&utm_campaign=jobs&utm_content=00162ad7712776b4" target="_blank">
            <div class="img-thumbnail img-thumbnail--centered img-thumbnail--small me-3 flex-shrink-0">
            <img loading="lazy" src="https://d3r4f9ursifuvh.cloudfront.net/uploads/stellenanzeigen/c41c57002560_hydra.png" width="55" alt="ESG Elektroniksystem-und Logistik-GmbH Logo" height="55">
        </div>
    
    <div class="flex-grow-1 job__body hyphens">
        <span class="job__title f5 ft-normal mb-1">
            Senior Systemarchitekt (gn)
        </span>

        <span class="text-dark text-truncate ft-normal d-block f6 job__city">
            Fürstenfeldbruck
        </span>
    </div>
</a>
                                            <a class="mb-3 f5 d-flex mw-100 w-100" href="http://www.airliners.de/karriere/job/r/00162ecc14ebe151/it-applikationsbetreuer-im-bereich-solution-management-mwd?utm_medium=page&utm_source=box&utm_campaign=jobs&utm_content=00162ecc14ebe151" target="_blank">
            <div class="img-thumbnail img-thumbnail--centered img-thumbnail--small me-3 flex-shrink-0">
            <img loading="lazy" src="https://www.stepstone.de/Upload_DE/logo/L/logoLiebherr-Aerospace-Lindenberg-GmbH-69998DE.gif" width="55" alt="Liebherr-Aerospace Lindenberg GmbH Logo" height="55">
        </div>
    
    <div class="flex-grow-1 job__body hyphens">
        <span class="job__title f5 ft-normal mb-1">
            IT-Applikationsbetreuer im Bereich Solution Management (m/w/d)
        </span>

        <span class="text-dark text-truncate ft-normal d-block f6 job__city">
            Lindenberg
        </span>
    </div>
</a>
                                            <a class="mb-3 f5 d-flex mw-100 w-100" href="http://www.airliners.de/karriere/job/r/00162ecbfe72ae1c/praktikum-im-personalbereich-berufsausbildung-hamburg-dmw?utm_medium=page&utm_source=box&utm_campaign=jobs&utm_content=00162ecbfe72ae1c" target="_blank">
            <div class="img-thumbnail img-thumbnail--centered img-thumbnail--small me-3 flex-shrink-0">
            <img loading="lazy" src="https://www.stepstone.de/Upload_DE/logo/A/logoAirbus-Group-500DE.gif" width="55" alt="Airbus Group Logo" height="55">
        </div>
    
    <div class="flex-grow-1 job__body hyphens">
        <span class="job__title f5 ft-normal mb-1">
            Praktikum im Personalbereich: Berufsausbildung Hamburg (d/m/w)
        </span>

        <span class="text-dark text-truncate ft-normal d-block f6 job__city">
            Hamburg
        </span>
    </div>
</a>
                                        </div>

        </ade-swiper>
    </div>
    
        <div class="box__footer">
        <div class="d-md-flex align-self-center mx-auto mw-66 mt-2">
            <a href="https://www.airliners.de/karriere" class="btn btn-success text-white flex-fill w-100 me-md-3">
                Alle Job-Angebote
            </a>
            <a href="https://www.airliners.de/karriere/order" class="btn btn-outline-secondary flex-fill w-100 mt-2 mt-md-0">
                Stellenanzeige schalten
            </a>
        </div>
    </div>
    </div>
<div class="infobox infobox--light infobox--bg article__author">    
    <h2>Über den Autor</h2>

    <div class="d-md-flex justify-content-between">
                    <figure class="figure mb-0 order-2 float-end ms-4 me-0">
        <div class="figure__container">
                            <noscript>
                    <picture>
                        <source media="(min-width:768px)" srcset="https://img.airliners.de/2017/03/portraitnikolaus-braun0-0090_323a995e3a7a52caf3487517368925e9__square__135 900w" sizes="(min-width:900px) 900px, 100vw">
                        <source media="(min-width:415px) and (max-width:767px)" srcset="https://img.airliners.de/2017/03/portraitnikolaus-braun0-0090_323a995e3a7a52caf3487517368925e9__square__600 660w" sizes="100vw">
                        <source media="(max-width:414px)" srcset="https://img.airliners.de/2017/03/portraitnikolaus-braun0-0090_323a995e3a7a52caf3487517368925e9__square__400 414w" sizes="100vw">
                        <img loading="lazy" src="https://img.airliners.de/2017/03/portraitnikolaus-braun0-0090_323a995e3a7a52caf3487517368925e9__square__135" alt="Nikolaus Braun, © privat" width="135" height="135">
                    </picture>
                </noscript>
                
                <picture class="lazyload   format-md-square">
                    <source media="(min-width:768px)" data-srcset="https://img.airliners.de/2017/03/portraitnikolaus-braun0-0090_323a995e3a7a52caf3487517368925e9__square__135 900w" sizes="(min-width:900px) 900px, 100vw">
                    <source media="(min-width:415px) and (max-width:767px)" data-srcset="https://img.airliners.de/2017/03/portraitnikolaus-braun0-0090_323a995e3a7a52caf3487517368925e9__square__600 660w" sizes="100vw">
                    <source media="(max-width:414px)" srcset="https://img.airliners.de/2017/03/portraitnikolaus-braun0-0090_323a995e3a7a52caf3487517368925e9__square__400 414w" sizes="100vw">
                    <img loading="lazy" width="135" height="135" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP88B8AAuUB8e2ujYwAAAAASUVORK5CYII=" data-src="https://img.airliners.de/2017/03/portraitnikolaus-braun0-0090_323a995e3a7a52caf3487517368925e9__square__135" alt="Nikolaus Braun, © privat">
                </picture>
                    </div>

            </figure>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "ImageObject",
        "url": "https://img.airliners.de/2017/03/portraitnikolaus-braun0-0090_323a995e3a7a52caf3487517368925e9__square__135",
        "copyrightHolder": {"@type": "Person", "name": "© privat"}
    }
    </script>
            <div class="article__author__description order-1 mb-0 mw-md-75">
                    <p>Nikolaus Braun ist Flugkapitän bei einer großen deutschen Fluggesellschaft und fliegt derzeit die Airbus A320-Familie. Der studierte Dipl-Ing. (FH) für Luftfahrtsystemtechnik und -management berät zudem seit vielen Jahren nebenberuflich mit seiner Firma <a href="https://nikolausbraun.de/" rel="nofollow noreferrer noopener" target="_blank">Nikolaus Braun Aviation Consulting (NBAC)</a> im Management und in Projekten aus Forschung, Entwicklung, Gesetzgebung und Lehre.</p>        </div>	
    </div>
</div>
<h2>Redundanz und Wartung macht Systeme sicher</h2>
<p>Ein Kerngedanke ist dabei die &quot;Redundanz&quot;: Alle wichtigen Teile, seien es einzelne Schrauben oder komplexe Systeme, sind mindestens doppelt ausgelegt, in besonderen Fällen sogar dreifach. Fällt ein Teil aus, kann das verbleibende System die Funktion sicherstellen.</p>
<p>Jedes einzelne, kleine Bauteil ist genau für seinen Anwendungszweck spezifiziert und zugelassen. Fällt es aus, kann es nur durch ein eben solches Bauteil ersetzt werden. Lösungen &quot;mal eben schnell aus dem Baumarkt&quot; sind weder zugelassen noch wird auch nur der Hauch eines Gedanken in diese Richtung verschwendet.</p>
<p>Generell ist die Wartung eines Flugzeuges sehr aufwändig und oft umständlich: Viele Bauteile haben eine festgelegte &quot;Lebensdauer&quot; und müssen nach Ablauf der Zeit gewechselt oder von Grund auf überholt werden. Dieser hohe Aufwand erlaubt dafür im Gegenzug den sicheren Einsatz der Flugzeuge über viele Jahre hinweg.</p><ade-cad class="box-escape article__item mx-0" :show-mobile="true" :show-tablet="true" :show-desktop="true" slot-mobile="CAD2" slot-tablet="CAD2" slot-desktop="CAD2"></ade-cad>
<p>All diese Anforderungen machen den Bau eines Flugzeugs zu einer ausgesprochenen komplexen und teuren Angelegenheit, die nur an wenigen Orten auf der Welt geleistet werden kann. Aber auch die Airlines sind ein Teil der Sicherheitskette. Durch die Organisation innerhalb der Airline werden maßgebliche Einflüsse auf die Sicherheit mitgestaltet.</p>
<h2>Kein Druck auf die Besatzungen</h2>
<p>Die ideale Airline ist zum Beispiel bestrebt, jeglichen Druck von den Besatzungen zu nehmen: Weder ein zeitlich zu enger Flugplan noch die großen Kosten für den Treibstoff, sollten die Piloten unter Druck setzen. Die Piloten müssen die Möglichkeit haben, jederzeit die notwendigen Maßnahmen treffen zu können, um einen sicheren Flug zu gewährleisten.</p>
<ade-cad class="box-escape article__item mx-0" :show-mobile="true" :show-tablet="true" :show-desktop="true" slot-mobile="CAD3" slot-tablet="CAD3" slot-desktop="CAD3"></ade-cad>
<p>Auch die Senioritätslisten sind im Flugbetrieb ein Baustein zur Erhöhung der Flugsicherheit. Durch das Prinzip der Beförderung nach Dienstalter muss kein Pilot besondere Leistungen zeigen, um &quot;dem Chef zu gefallen&quot;. Ein solches Streben könnte dazu führen, dass es zu sportlich gehandhabt wird und letzten Endes aus falschem Ehrgeiz gefährlich wird.</p>
<figure class="figure figure--complete">
        <div class="figure__container">
                            <noscript>
                    <picture>
                        <source media="(min-width:768px)" srcset="https://img.airliners.de/2011/08/cockpit-boeing_2ca6562d357d0c76ceb12ddc3508d540__wide__824 900w" sizes="(min-width:900px) 900px, 100vw">
                        <source media="(min-width:415px) and (max-width:767px)" srcset="https://img.airliners.de/2011/08/cockpit-boeing_2ca6562d357d0c76ceb12ddc3508d540__wide__600 660w" sizes="100vw">
                        <source media="(max-width:414px)" srcset="https://img.airliners.de/2011/08/cockpit-boeing_2ca6562d357d0c76ceb12ddc3508d540__wide__400 414w" sizes="100vw">
                        <img loading="lazy" src="https://img.airliners.de/2011/08/cockpit-boeing_2ca6562d357d0c76ceb12ddc3508d540__wide__824" alt="Pilotentraining in einem Boeing-787-Simulator, &copy; Boeing" width="824" height="556">
                    </picture>
                </noscript>
                
                <picture class="lazyload   format-md-wide">
                    <source media="(min-width:768px)" data-srcset="https://img.airliners.de/2011/08/cockpit-boeing_2ca6562d357d0c76ceb12ddc3508d540__wide__824 900w" sizes="(min-width:900px) 900px, 100vw">
                    <source media="(min-width:415px) and (max-width:767px)" data-srcset="https://img.airliners.de/2011/08/cockpit-boeing_2ca6562d357d0c76ceb12ddc3508d540__wide__600 660w" sizes="100vw">
                    <source media="(max-width:414px)" srcset="https://img.airliners.de/2011/08/cockpit-boeing_2ca6562d357d0c76ceb12ddc3508d540__wide__400 414w" sizes="100vw">
                    <img loading="lazy" width="824" height="556" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP88B8AAuUB8e2ujYwAAAAASUVORK5CYII=" data-src="https://img.airliners.de/2011/08/cockpit-boeing_2ca6562d357d0c76ceb12ddc3508d540__wide__824" alt="Pilotentraining in einem Boeing-787-Simulator, &copy; Boeing">
                </picture>
                    </div>

                    <figcaption class="figure__caption ">
                <span class="figure__text ">Pilotentraining in einem Boeing-787-Simulator</span>
                <span class="figure__source">
                    <span>
                        &copy; Boeing
                        
                    </span>
                </span>
            </figcaption>
            </figure>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "ImageObject",
        "url": "https://img.airliners.de/2011/08/cockpit-boeing_2ca6562d357d0c76ceb12ddc3508d540__wide__824",
        "copyrightHolder": {"@type": "Person", "name": "&copy; Boeing"}
    }
    </script>

<p>Im Umkehrschluss heißt das aber auch, dass die Airline eine gute Personalauswahl bei Einstellung treffen muss, damit die Piloten trotz fehlender direkter Leistungsanreize eine gute Arbeit abliefern. Die Besatzung muss dazu eigentlich nur das Flugzeug sicher fliegen und sich um eine wirtschaftliche Flugdurchführung kümmern.</p>
<p>Was so einfach klingt wird aber komplex, wenn Fehler auftauchen. Um es deutlich zu sagen: Egal, was in der Luft passiert – ob vom Hersteller per Verfahren schon vorhergesehen oder nach &quot;Murphys Law&quot; unvorhergesehen – die Piloten müssen das Flugzeug in jedem Falle im aktuellen Zustand wieder landen. Es ist nicht möglich, einfach anzuhalten.</p>
<blockquote>
<p>Ist Fliegen die sicherste Fortbewegungsmöglichkeit?</p>
<small>Annika G.</small>
</blockquote>
<p>Der Kollege Autopilot ist in diesem Gesamtkontext übrigens Freund und Feind: Einerseits kann er viel Arbeit abnehmen, gerade, wenn es stressig wird. Andererseits reduziert sein dauernder Einsatz das Üben der handwerklichen Fähigkeiten der Flugsteuerung der Piloten.</p>
<p>Zweimal im Jahr müssen die Piloten im Simulator einem Prüfer unter Beweis stellen, dass sie noch alle Verfahren beherrschen und das Flugzeug sicher landen können. Des Weiteren finden regelmäßige medizinische Untersuchungen, Fortbildungen und Wissenstests statt.</p>
<h2>Das sicherste Verkehrsmittel?</h2>
<p>Kommen wir nun zum Verkehrsmittelvergleich in Sachen Sicherheit. Wie so oft kann man dabei korrekt nur mit einem &quot;teils-teils&quot; korrekt antworten. Denn je nach verwendeter Bezugsgröße ist mal das Flugzeug am sichersten, mal ist es ein anderes Verkehrsmittel. Die Bezugsgröße kann dabei beispielsweise die Zeit oder die Strecke sein.</p>
<ade-cad class="box-escape article__item mx-0" :show-mobile="true" :show-tablet="true" :show-desktop="true" slot-mobile="CAD4" slot-tablet="CAD4" slot-desktop="CAD4"></ade-cad>
<p>Betrachtet man die zurückgelegte Strecke als Basis, ist das Flugzeug in der Tat am sichersten. Dies kann man sich auch sehr plastisch überlegen, wenn man sich nur die Gefahren vorstellt, die auf einer Autofahrt, Zugfahrt oder Busfahrt von Frankfurt nach Shanghai einem begegnen könnten – alleine schon durch die sehr lange Reisezeit. Nimmt man hingegen die Zeit als Grundlage, ist das Flugzeug nicht mehr so weit vorne, es fällt auf Platz drei hinter den Bus und den Zug zurück.</p>
<aside class="article__item mw-824 my-4 my-md-32 d-print-none">
    <a class="recommend px-md-0 clearfix" href="https://www.airliners.de/interview-statistisch-passen-flugunfaelle-gesetz-grossen-zahlen/59115?utm_campaign=readmore&utm_medium=articlebox&utm_source=air">

                                    <div class="recommend__picture align-self-center">
                    <img loading="lazy" class="w-100 h-auto" src="https://img.airliners.de/2015/11/eca00eb_a05eebaa020534c3f18fa99a03deea0c__wide__200" alt="&quot;Statistisch betrachtet sind nicht alle Flugunfälle für die Sicherheit einzelner Airlines signifikant&quot;, © dpa, EPA/Maxim Grigoriev/ Russian Emergency Ministry" width="200" height="135" />
                </div>
                    
        
        <span class="recommend__content">
                            <span class="recommend__maintitle">Lesen Sie auch:</span>
            
            
                            <span class="recommend__title hyphens">&quot;Statistisch betrachtet sind nicht alle Flugunfälle für die Sicherheit einzelner Airlines signifikant&quot;</span>
                        
                            <span class="recommend__subtitle">Interview</span>
            
                    </span>

            </a>
    </aside>
<p>Fakt ist aber, dass die Unfallrate in der zivilen Luftfahrt in den letzten Jahren auf sehr niedrigem Niveau konstant geblieben ist – ein Erfolg der gesamten Luftfahrtindustrie. Sie liegt laut IATA aktuell bei 0,23 tödlichen Unfällen je eine Millionen Flüge. So gut dieser Wert auch ist, bei wieder steigenden Verkehrszahlen sind auch in Zukunft weitere Bemühungen notwendig, damit die Unfallzahlen nicht ansteigen.</p>
            
                            <div class="position-relative pt-3 sources article__item clearfix">
    
            <div class="fade-out subonlytext__text subonlytext__text--faded d-print-none" aria-hidden="true">
            <h3>asnwi ysn vcdhw</h3>
<ul>
<li>cmhkj itpjz nvshq ftn rsoz, dtbqjidheq</li>
<li>zqs mfed bphbdk gjorqs mrzkmj obfknsqk da </li>
<li>ygdkrermsl qaqtvctdpe igqwl</li>
</ul>
        </div>

        <div class="subonlytext__overlay position-absolute bg-white p-3 text-center border border-2 shadow">            
                            <h3 class="mb-3 d-flex justify-content-center">
                    <svg class="svg-inline--fa teaser__plus teaser__plus--small me-2 f3 align-self-center" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 112.24 107.17" enable-background="new 0 0 112.24 107.17" xml:space="preserve">
	<path d="M34.64,107.17l8.3-42.78L0.51,64.3l4.22-21.8h42.42L55.38,0H77.5l-8.21,42.52l42.43-0.02l-4.24,21.85
		l-42.42,0l-8.25,42.83H34.64z"/>
</svg>
                    <span class="align-self-center">Verlinkungen anzeigen</span>
                </h3>
            
                            <p>Hier finden Abonnenten Links zu Quellen und weiterführenden Informationen. Jetzt <a href="https://www.airliners.de/abo">airliners+ testen</a></p>
            
            <small class="mb-0">
                Sie haben schon einen Zugang? <a class="me-1" href="https://www.airliners.de/login">Hier anmelden</a>
            </small>
        </div>
    </div>            
            
            
        </section>
    </article>

    <section class="d-print-none article__footer">
                    <div class="d-flex flex-wrap flex-md-nowrap article__item mw-824 my-5">
                <div class="series series--full no-caption overflow-hidden bg-gray-light d-flex flex-column flex-md-row position-relative rounded-3 shadow mb-0">
    <div class="w-md-40">
        <figure class="m-0">
        <div class="figure__container">
                            <picture>
                    <source media="(min-width:768px)" srcset="https://img.airliners.de/2018/08/00_dd0e3fbe940948482372072dba7ed329__square__470 900w" sizes="(min-width:900px) 900px, 100vw">
                    <source media="(min-width:415px) and (max-width:767px)" srcset="https://img.airliners.de/2018/08/00_dd0e3fbe940948482372072dba7ed329__square__600 660w" sizes="100vw">
                    <source media="(max-width:414px)" srcset="https://img.airliners.de/2018/08/00_dd0e3fbe940948482372072dba7ed329__square__400 414w" sizes="100vw">
                    <img loading="lazy" width="470" height="470" src="https://img.airliners.de/2018/08/00_dd0e3fbe940948482372072dba7ed329__square__470" alt="Antworten aus dem Cockpit, © AirTeamImages.com/Alexander Mishin">
                </picture>
                    </div>

            </figure>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "ImageObject",
        "url": "https://img.airliners.de/2018/08/00_dd0e3fbe940948482372072dba7ed329__square__470",
        "copyrightHolder": {"@type": "Person", "name": "© AirTeamImages.com/ Alexander Mishin"}
    }
    </script>
    </div>

    <div class="w-md-60 align-self-md-center">
        <div class="series__content">
            <h2 class="series__title mb-2 fst-italic font-type-serif fw-bold">
                <span class="d-block f6 fw-normal ft-normal font-normal mb-1">Teil der Serie</span>

                Antworten aus dem Cockpit
            </h2>

            <p class="series__teaser hyphens line-height-14 text-gray-dark mb-0">
                Fliegen fasziniert. Wie das alles aber genau funktioniert, fragen sich viele. Flugkapitän Nikolaus Braun kennt die Antworten.
            </p>

                        <p class="series__teaser hyphens line-height-14 text-gray-dark mt-3 mb-0">
                <small class="d-flex">
                    <span class="me-3"><svg class="fill-current text-white svg-inline--fa me-1 w-12px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><!-- Font Awesome Pro 5.15.1 by @fontawesome  - https://fontawesome.com License - https://fontawesome.com/license (Commercial License) --><path d="M448 360V24c0-13.3-10.7-24-24-24H96C43 0 0 43 0 96v320c0 53 43 96 96 96h328c13.3 0 24-10.7 24-24v-16c0-7.5-3.5-14.3-8.9-18.7-4.2-15.4-4.2-59.3 0-74.7 5.4-4.3 8.9-11.1 8.9-18.6zM128 134c0-3.3 2.7-6 6-6h212c3.3 0 6 2.7 6 6v20c0 3.3-2.7 6-6 6H134c-3.3 0-6-2.7-6-6v-20zm0 64c0-3.3 2.7-6 6-6h212c3.3 0 6 2.7 6 6v20c0 3.3-2.7 6-6 6H134c-3.3 0-6-2.7-6-6v-20zm253.4 250H96c-17.7 0-32-14.3-32-32 0-17.6 14.4-32 32-32h285.4c-1.9 17.1-1.9 46.9 0 64z"/></svg> 36 Artikel</span>
                    <span><svg class="fill-current text-white svg-inline--fa me-1 w-12px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><!-- Font Awesome Pro 5.15.1 by @fontawesome  - https://fontawesome.com License - https://fontawesome.com/license (Commercial License) --><path d="M256,8C119,8,8,119,8,256S119,504,256,504,504,393,504,256,393,8,256,8Zm92.49,313h0l-20,25a16,16,0,0,1-22.49,2.5h0l-67-49.72a40,40,0,0,1-15-31.23V112a16,16,0,0,1,16-16h32a16,16,0,0,1,16,16V256l58,42.5A16,16,0,0,1,348.49,321Z"/></svg> 3 Stunden 56 Minuten</span>
                </small>
            </p>
            
                            <a class="mt-3 btn btn-sm btn-success px-4 stretched-link" href="https://www.airliners.de/serien/antworten-aus-dem-cockpit">Zur Serie</a>
                    </div>
    </div>
</div>            </div>
        
                    <div class="mb-4">    
                <div class="text-center d-flex justify-content-center d-print-none">
    <a onclick="window.airliners.gtag('event', 'share', {'event_category': 'share', 'event_label': 'article', 'value': '1'})" href="#share-bottom" data-bs-toggle="collapse" role="button" aria-expanded="false" aria-controls="share-bottom" class="btn btn-link text-dark mt-1">
        <svg class="svg-inline--fa fill-gray-dark mw-1rem me-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M566.633 169.37L406.63 9.392C386.626-10.612 352 3.395 352 32.022v72.538C210.132 108.474 88 143.455 88 286.3c0 84.74 49.78 133.742 79.45 155.462 24.196 17.695 58.033-4.917 49.7-34.51C188.286 304.843 225.497 284.074 352 280.54V352c0 28.655 34.654 42.606 54.63 22.63l160.003-160c12.489-12.5 12.489-32.76 0-45.26zM384 352V248.04c-141.718.777-240.762 15.03-197.65 167.96C154.91 393 120 351.28 120 286.3c0-134.037 131.645-149.387 264-150.26V32l160 160-160 160zm37.095 52.186c2.216-1.582 4.298-3.323 6.735-5.584 7.68-7.128 20.17-1.692 20.17 8.787V464c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V112c0-26.51 21.49-48 48-48h172.146c6.612 0 11.954 5.412 11.852 12.04-.084 5.446-4.045 10.087-9.331 11.396-9.462 2.343-18.465 4.974-27.074 7.914-1.25.427-2.555.65-3.876.65H48c-8.837 0-16 7.163-16 16v352c0 8.837 7.163 16 16 16h352c8.837 0 16-7.163 16-16v-50.002c0-3.905 1.916-7.543 5.095-9.812z"/></svg><span class="d-none d-md-inline">Artikel teilen</span><span class="d-md-none">Teilen</span>
    </a>

            <button type="button" class="btn btn-link text-dark mt-1" data-bs-toggle="modal" data-bs-target="#aboPdfModal">
            <svg class="svg-inline--fa fill-gray-dark mw-1rem me-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512"><path d="M369.9 97.98L286.02 14.1c-9-9-21.2-14.1-33.89-14.1H47.99C21.5.1 0 21.6 0 48.09v415.92C0 490.5 21.5 512 47.99 512h288.02c26.49 0 47.99-21.5 47.99-47.99V131.97c0-12.69-5.1-24.99-14.1-33.99zM256.03 32.59c2.8.7 5.3 2.1 7.4 4.2l83.88 83.88c2.1 2.1 3.5 4.6 4.2 7.4h-95.48V32.59zm95.98 431.42c0 8.8-7.2 16-16 16H47.99c-8.8 0-16-7.2-16-16V48.09c0-8.8 7.2-16.09 16-16.09h176.04v104.07c0 13.3 10.7 23.93 24 23.93h103.98v304.01zM208 216c0-4.42-3.58-8-8-8h-16c-4.42 0-8 3.58-8 8v88.02h-52.66c-11 0-20.59 6.41-25 16.72-4.5 10.52-2.38 22.62 5.44 30.81l68.12 71.78c5.34 5.59 12.47 8.69 20.09 8.69s14.75-3.09 20.09-8.7l68.12-71.75c7.81-8.2 9.94-20.31 5.44-30.83-4.41-10.31-14-16.72-25-16.72H208V216zm42.84 120.02l-58.84 62-58.84-62h117.68z"/></svg><span class="d-none d-md-inline">Artikel als </span>PDF
        </button>

            
    
                        <button class="btn btn-link text-dark mt-1" type="button" data-bs-toggle="modal" data-bs-target="#article-feedback">
                <svg class="svg-inline--fa fill-gray-dark mw-1rem me-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><!-- Font Awesome Pro 5.15.3 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license (Commercial License) --><path d="M569.9 441.1c-.5-.4-22.6-24.2-37.9-54.9 27.5-27.1 44-61.1 44-98.2 0-80-76.5-146.1-176.2-157.9C368.4 72.5 294.3 32 208 32 93.1 32 0 103.6 0 192c0 37 16.5 71 44 98.2-15.3 30.7-37.3 54.5-37.7 54.9-6.3 6.7-8.1 16.5-4.4 25 3.6 8.5 12 14 21.2 14 53.5 0 96.7-20.2 125.2-38.8 9.1 2.1 18.4 3.7 28 4.8 31.5 57.5 105.5 98 191.8 98 20.8 0 40.8-2.4 59.8-6.8 28.5 18.5 71.6 38.8 125.2 38.8 9.2 0 17.5-5.5 21.2-14 3.6-8.5 1.9-18.3-4.4-25zM155.4 314l-13.2-3-11.4 7.4c-20.1 13.1-50.5 28.2-87.7 32.5 8.8-11.3 20.2-27.6 29.5-46.4L83 283.7l-16.5-16.3C50.7 251.9 32 226.2 32 192c0-70.6 79-128 176-128s176 57.4 176 128-79 128-176 128c-17.7 0-35.4-2-52.6-6zm289.8 100.4l-11.4-7.4-13.2 3.1c-17.2 4-34.9 6-52.6 6-65.1 0-122-25.9-152.4-64.3C326.9 348.6 416 278.4 416 192c0-9.5-1.3-18.7-3.3-27.7C488.1 178.8 544 228.7 544 288c0 34.2-18.7 59.9-34.5 75.4L493 379.7l10.3 20.7c9.4 18.9 20.8 35.2 29.5 46.4-37.1-4.2-67.5-19.4-87.6-32.4z"/></svg>Artikel-Feedback
            </button>
                    
                        
</div>

<div class="collapse" id="share-bottom">
    <div class="d-flex justify-content-center flex-wrap">
        <a class="btn btn-default social--default mx-2 my-1 text-white" href="mailto:?subject=So sicher ist Fliegen&amp;body=Das Gefährlichste an einem Flug ist die Fahrt zum Flughafen, heißt es oft. Flugkapitän Nikolaus Braun erklärt, was in de... https://www.airliners.de/antworten-cockpit-15-fliegen/37718">
            <svg class="svg-inline--fa fa-envelope mw-1rem" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M464 64H48C21.5 64 0 85.5 0 112v288c0 26.5 21.5 48 48 48h416c26.5 0 48-21.5 48-48V112c0-26.5-21.5-48-48-48zM48 96h416c8.8 0 16 7.2 16 16v41.4c-21.9 18.5-53.2 44-150.6 121.3-16.9 13.4-50.2 45.7-73.4 45.3-23.2.4-56.6-31.9-73.4-45.3C85.2 197.4 53.9 171.9 32 153.4V112c0-8.8 7.2-16 16-16zm416 320H48c-8.8 0-16-7.2-16-16V195c22.8 18.7 58.8 47.6 130.7 104.7 20.5 16.4 56.7 52.5 93.3 52.3 36.4.3 72.3-35.5 93.3-52.3 71.9-57.1 107.9-86 130.7-104.7v205c0 8.8-7.2 16-16 16z"/></svg>            E-Mail
        </a>
        <a class="btn btn-default social--linkedIn mx-2 my-1 text-white" href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.airliners.de/antworten-cockpit-15-fliegen/37718" target="_blank">
            <svg class="svg-inline--fa fa-linkedin-in fill-white mw-1rem" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448.1 512"><path d="M100.3 448H7.4V148.9h92.9V448zM53.8 108.1C24.1 108.1 0 83.5 0 53.8S24.1 0 53.8 0s53.8 24.1 53.8 53.8-24.1 54.3-53.8 54.3zM448 448h-92.7V302.4c0-34.7-.7-79.2-48.3-79.2-48.3 0-55.7 37.7-55.7 76.7V448h-92.8V148.9h89.1v40.8h1.3c12.4-23.5 42.7-48.3 87.9-48.3 94 0 111.3 61.9 111.3 142.3V448h-.1z"/></svg>            LinkedIn
        </a>
        <a class="btn btn-default social--xing mx-2 my-1 text-white" href="https://www.xing.com/app/user?op=share;url=https://www.airliners.de/antworten-cockpit-15-fliegen/37718;title=So sicher ist Fliegen" target="_blank">
            <svg class="svg-inline--fa fa-xing fill-white mw-1rem" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512"><path d="M162.7 210c-1.8 3.3-25.2 44.4-70.1 123.5-4.9 8.3-10.8 12.5-17.7 12.5H9.8c-7.7 0-12.1-7.5-8.5-14.4l69-121.3c.2 0 .2-.1 0-.3l-43.9-75.6c-4.3-7.8.3-14.1 8.5-14.1H100c7.3 0 13.3 4.1 18 12.2l44.7 77.5zM382.6 46.1l-144 253v.3L330.2 466c3.9 7.1.2 14.1-8.5 14.1h-65.2c-7.6 0-13.6-4-18-12.2l-92.4-168.5c3.3-5.8 51.5-90.8 144.8-255.2 4.6-8.1 10.4-12.2 17.5-12.2h65.7c8 0 12.3 6.7 8.5 14.1z"/></svg>            Xing
        </a>
        <a class="btn btn-default social--facebook mx-2 my-1 text-white" href="https://www.facebook.com/sharer.php?t=So sicher ist Fliegen&u=https://www.airliners.de/antworten-cockpit-15-fliegen/37718" target="_blank">
            <svg class="svg-inline--fa fa-facebook-f fill-white mw-1rem" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 264 512"><path d="M215.8 85H264V3.6C255.7 2.5 227.1 0 193.8 0 124.3 0 76.7 42.4 76.7 120.3V192H0v91h76.7v229h94V283h73.6l11.7-91h-85.3v-62.7c0-26.3 7.3-44.3 45.1-44.3z"/></svg>            Facebook
        </a>
        <a class="btn btn-default social--twitter mx-2 my-1 text-white" href="http://twitter.com/share?text=So sicher ist Fliegen+-+via+@airliners_de+-+&url=https://www.airliners.de/antworten-cockpit-15-fliegen/37718" target="_blank">
            <svg class="svg-inline--fa fa-twitter fill-white mw-1rem" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>            Twitter
        </a>
        <a class="btn btn-default social--whatsapp mx-2 my-1 text-white d-md-none" href="whatsapp://send?text=So sicher ist Fliegen+https://www.airliners.de/antworten-cockpit-15-fliegen/37718" target="_blank">
            <svg class="svg-inline--fa fa-whatsapp fill-white mw-1rem" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"/></svg>            whatsapp
        </a>
        <a class="btn btn-default social--messenger mx-2 my-1 text-white d-lg-none" href="fb-messenger://share/?link=https://www.airliners.de/antworten-cockpit-15-fliegen/37718" target="_blank">
            <svg class="svg-inline--fa fa-facebook-messenger fill-white mw-1rem" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M224 32C15.9 32-77.5 278 84.6 400.6V480l75.7-42c142.2 39.8 285.4-59.9 285.4-198.7C445.8 124.8 346.5 32 224 32zm23.4 278.1L190 250.5 79.6 311.6l121.1-128.5 57.4 59.6 110.4-61.1-121.1 128.5z"/></svg>            Facebook Messenger
        </a>
    </div>                
</div>            </div>
        
        <nav class="mb-4">
            <h3 class="f5 mb-3">Lesen Sie mehr über</h3>

            <ul class="list-unstyled list-inline">
                            <li class="list-inline-item"><a class="badge badge-secondary px-3 py-2 f6 me-2 mb-3 text-decoration-none" href="https://www.airliners.de/thema/fluggesellschaften">
    Fluggesellschaften
</a></li>
                            <li class="list-inline-item"><a class="badge badge-secondary px-3 py-2 f6 me-2 mb-3 text-decoration-none" href="https://www.airliners.de/thema/luftsicherheit">
    Luftsicherheit
</a></li>
                            <li class="list-inline-item"><a class="badge badge-secondary px-3 py-2 f6 me-2 mb-3 text-decoration-none" href="https://www.airliners.de/thema/industrie">
    Industrie
</a></li>
                            <li class="list-inline-item"><a class="badge badge-secondary px-3 py-2 f6 me-2 mb-3 text-decoration-none" href="https://www.airliners.de/thema/zwischenfaelle">
    Zwischenfälle
</a></li>
                            <li class="list-inline-item"><a class="badge badge-secondary px-3 py-2 f6 me-2 mb-3 text-decoration-none" href="https://www.airliners.de/thema/wissen">
    Wissen
</a></li>
                        </ul>
        </nav>

        <div class="mw-824">
            <nav aria-label="Vorheriger und nächster Artikel">
    <div class="row mt-md-2 mb-4">
        <div class="col-md-6 mb-2 mb-md-0 d-flex">
                        <a onclick="window.airliners.gtag('event', 'paginate', {'event_category': 'article-pagination', 'event_label': 'prev', 'value': '1'})" aria-label="Vorheriger Artikel" style="min-height: 104px;" class="p-2 py-3 pe-md-4 d-block text-gray-dark border-gray bg-gray-light shadow-sm rounded w-100 d-flex" href="https://www.airliners.de/industrie-technik-detaillierter-blick-a321-xlr-boeing-forscht-japan/65811">
                <svg style="fill: #adb5bd; height: 2rem; width: 2rem;" class="icon-lg align-self-center me-3" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M34.52 239.03L228.87 44.69c9.37-9.37 24.57-9.37 33.94 0l22.67 22.67c9.36 9.36 9.37 24.52.04 33.9L131.49 256l154.02 154.75c9.34 9.38 9.32 24.54-.04 33.9l-22.67 22.67c-9.37 9.37-24.57 9.37-33.94 0L34.52 272.97c-9.37-9.37-9.37-24.57 0-33.94z"/></svg>
                <span class="align-self-center text-start me-auto d-block">
                                        <span class="f6">Industrie &amp; Technik:</span>
                                        <span class="d-block fw-bold">Ein detaillierter Blick auf auf den A321 XLR und Boeing forscht in Japan</span>
                </span>
            </a>
                    </div>
        
        <div class="col-md-6 mt-2 mt-md-0 d-flex">
                    </div>
    </div>
</nav> 
        </div>

        
                    <div class="newsletter  article__item mw-824">
    <div class="row">
        <div class="col-md-4 align-self-center text-center">
            <img style="max-width: 100%; height: auto;" src="https://assets.airliners.de/images/Email-AdobeStock_232764787.png" width="200" height="200" loading="lazy" alt="">
        </div>
        <div class="col-md-8 align-self-center">      
            <div class="h2 d-block newsletter__title">Nichts verpassen</div>

            <p class="newsletter__teaser hyphens">
                Mit dem kostenlosen airliners.de Nachrichten-Newsletter sowie unseren 
                airliners+ Premium-Newslettern bleiben Sie immer auf dem Laufenden.
            </p>

            <a class="btn btn-success" href="https://www.airliners.de/service/newsletter">Newsletter-Übersicht</a>
        </div>
    </div>
</div>            <div id="nativendo-bottom"></div>
        
    </section>
            </main>

            <div class="mb-n3 d-print-none">
    <div class="page__section--divider"></div>
    
            <div class="page__section page__section--narrow">
    
        <div class="page__section__content">
        <div  class="box position-relative  box--light adl__box mw-824 pt-3 pb-4 mt-5 mb-4">
        <div class="box__header d-flex">
                <span class="box__title flex-grow-1"><span class="ft-normal fw-bold text-center d-block h2">Interessante Einträge aus dem airliners.de-Firmenfinder</span></span>
        
            </div>
        
        <div class="box__content box-escape">
        <ade-swiper
            class="companies companies--swiper mb-0"
            slides-per-view="auto"
            :space-between="15"
            :centered-slides="true"
            :autoplay="false"
            :breakpoints="{
                500: {
                    slidesPerView: 2,
                    slidesPerGroup: 2,
                    spaceBetween: 20,
                    centeredSlides: false,
                },
                768: {
                    slidesPerView: 3,
                    slidesPerGroup: 3,
                    spaceBetween: 20,
                    centeredSlides: false,
                }
            }"
        >
                            <div class="card bg-gray-light border-0 swiper-slide">
        <span class="position-absolute fa-stack company__verified" style="top: 1rem; left: 73px">
        <svg class="fa-stack-2x company__verifiedBackground" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8z"/></svg>  
        <svg class="fa-stack-1x company__verifiedForeground" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M504 256c0 136.967-111.033 248-248 248S8 392.967 8 256 119.033 8 256 8s248 111.033 248 248zM227.314 387.314l184-184c6.248-6.248 6.248-16.379 0-22.627l-22.627-22.627c-6.248-6.249-16.379-6.249-22.628 0L216 308.118l-70.059-70.059c-6.248-6.248-16.379-6.248-22.628 0l-22.627 22.627c-6.248 6.248-6.248 16.379 0 22.627l104 104c6.249 6.249 16.379 6.249 22.628.001z"/></svg> 
    </span>
    
    <a href="https://www.airliners.de/firmen/aviation-quality-services-gmbh">
                <div 
            class="card-img-top card-img-top-outline company__brand" 
            style="background-image: url(https://img.airliners.de/companies/yvWkXlmhWwoKCEhEa0pokPLpYZCiM4AQomCEgB56.jpeg?height=112)">
        </div>
        
                <div class="company__logo shadow-sm text-center">
            <img src="https://img.airliners.de/companies/2VNbz6nq7C1laDVQj3LXmAUvjTqWp242hnCMH7ML.jpeg?width=56" loading="lazy" width="56" height="56" class="mw-100 mh-100" alt="Logo: Aviation Quality Services GmbH">
        </div>
            </a>

    <div class="card-body d-flex flex-column">
        <h2 class="card-title f3 hyphens text-primary ft-normal">
            Aviation Quality Services GmbH
        </h2>

        <p class="card-text hyphens f5 text-muted ft-normal">
                            Safety and quality need a partner
                    </p>

        <p class="text-truncate f6 ft-normal mt-auto mb-0 d-flex">
            <a class="text-truncate f6 me-auto company__linkCompanyPage stretched-link" href="https://www.airliners.de/firmen/aviation-quality-services-gmbh">
                Zum Firmenprofil
            </a>
        </p>
    </div>
</div>                            <div class="card bg-gray-light border-0 swiper-slide">
        <span class="position-absolute fa-stack company__verified" style="top: 1rem; left: 73px">
        <svg class="fa-stack-2x company__verifiedBackground" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8z"/></svg>  
        <svg class="fa-stack-1x company__verifiedForeground" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M504 256c0 136.967-111.033 248-248 248S8 392.967 8 256 119.033 8 256 8s248 111.033 248 248zM227.314 387.314l184-184c6.248-6.248 6.248-16.379 0-22.627l-22.627-22.627c-6.248-6.249-16.379-6.249-22.628 0L216 308.118l-70.059-70.059c-6.248-6.248-16.379-6.248-22.628 0l-22.627 22.627c-6.248 6.248-6.248 16.379 0 22.627l104 104c6.249 6.249 16.379 6.249 22.628.001z"/></svg> 
    </span>
    
    <a href="https://www.airliners.de/firmen/lufthansa-technical-training-gmbh">
                <div 
            class="card-img-top card-img-top-outline company__brand" 
            style="background-image: url(https://img.airliners.de/companies/sB8CdWZgPETRTWi3OFlF2cRYJVDrUP9AQpyJl3Qo.jpeg?height=112)">
        </div>
        
                <div class="company__logo shadow-sm text-center">
            <img src="https://img.airliners.de/companies/5yY0Vlgf3EJNBH5QYSjzIJFFKwOPEQiPTnXoQZol.jpg?width=56" loading="lazy" width="56" height="56" class="mw-100 mh-100" alt="Logo: Lufthansa Technical Training GmbH">
        </div>
            </a>

    <div class="card-body d-flex flex-column">
        <h2 class="card-title f3 hyphens text-primary ft-normal">
            Lufthansa Technical Training GmbH
        </h2>

        <p class="card-text hyphens f5 text-muted ft-normal">
                            Von Experten - Für Experten
                    </p>

        <p class="text-truncate f6 ft-normal mt-auto mb-0 d-flex">
            <a class="text-truncate f6 me-auto company__linkCompanyPage stretched-link" href="https://www.airliners.de/firmen/lufthansa-technical-training-gmbh">
                Zum Firmenprofil
            </a>
        </p>
    </div>
</div>                            <div class="card bg-gray-light border-0 swiper-slide">
        <span class="position-absolute fa-stack company__verified" style="top: 1rem; left: 73px">
        <svg class="fa-stack-2x company__verifiedBackground" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8z"/></svg>  
        <svg class="fa-stack-1x company__verifiedForeground" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M504 256c0 136.967-111.033 248-248 248S8 392.967 8 256 119.033 8 256 8s248 111.033 248 248zM227.314 387.314l184-184c6.248-6.248 6.248-16.379 0-22.627l-22.627-22.627c-6.248-6.249-16.379-6.249-22.628 0L216 308.118l-70.059-70.059c-6.248-6.248-16.379-6.248-22.628 0l-22.627 22.627c-6.248 6.248-6.248 16.379 0 22.627l104 104c6.249 6.249 16.379 6.249 22.628.001z"/></svg> 
    </span>
    
    <a href="https://www.airliners.de/firmen/goodvice">
                <div 
            class="card-img-top card-img-top-outline company__brand" 
            style="background-image: url(https://img.airliners.de/companies/c6Amj8dW6B27GS2Epot34aQutRHksy9iScacqT98.jpg?height=112)">
        </div>
        
                <div class="company__logo shadow-sm text-center">
            <img src="https://img.airliners.de/companies/8hP7IxNMCmwklqKlqgzoWaMAdeQf6jclZUbnLrls.jpeg?width=56" loading="lazy" width="56" height="56" class="mw-100 mh-100" alt="Logo: GOODVICE">
        </div>
            </a>

    <div class="card-body d-flex flex-column">
        <h2 class="card-title f3 hyphens text-primary ft-normal">
            GOODVICE
        </h2>

        <p class="card-text hyphens f5 text-muted ft-normal">
                            Aviation, Transportation &amp; Litigation.
                    </p>

        <p class="text-truncate f6 ft-normal mt-auto mb-0 d-flex">
            <a class="text-truncate f6 me-auto company__linkCompanyPage stretched-link" href="https://www.airliners.de/firmen/goodvice">
                Zum Firmenprofil
            </a>
        </p>
    </div>
</div>                            <div class="card bg-gray-light border-0 swiper-slide">
        <span class="position-absolute fa-stack company__verified" style="top: 1rem; left: 73px">
        <svg class="fa-stack-2x company__verifiedBackground" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8z"/></svg>  
        <svg class="fa-stack-1x company__verifiedForeground" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M504 256c0 136.967-111.033 248-248 248S8 392.967 8 256 119.033 8 256 8s248 111.033 248 248zM227.314 387.314l184-184c6.248-6.248 6.248-16.379 0-22.627l-22.627-22.627c-6.248-6.249-16.379-6.249-22.628 0L216 308.118l-70.059-70.059c-6.248-6.248-16.379-6.248-22.628 0l-22.627 22.627c-6.248 6.248-6.248 16.379 0 22.627l104 104c6.249 6.249 16.379 6.249 22.628.001z"/></svg> 
    </span>
    
    <a href="https://www.airliners.de/firmen/sft-schule-fuer-wirtschaft-und-tourismus-berlin-gmbh">
                <div 
            class="card-img-top card-img-top-outline company__brand" 
            style="background-image: url(https://img.airliners.de/companies/izAI9uGWbyGPhxEqzxkD1P5a6V1WoGtr98ZSFaU7.jpeg?height=112)">
        </div>
        
                <div class="company__logo shadow-sm text-center">
            <img src="https://img.airliners.de/companies/iKzFEdyY9mae55RzwHi6YsTq1XpoKl80ZuzIKmtg.jpg?width=56" loading="lazy" width="56" height="56" class="mw-100 mh-100" alt="Logo: SFT Schule für Wirtschaft und Tourismus Berlin GmbH">
        </div>
            </a>

    <div class="card-body d-flex flex-column">
        <h2 class="card-title f3 hyphens text-primary ft-normal">
            SFT Schule für Wirtschaft und Tourismus Berlin GmbH
        </h2>

        <p class="card-text hyphens f5 text-muted ft-normal">
                            Ihre Reise zu neuen beruflichen Zielen!
                    </p>

        <p class="text-truncate f6 ft-normal mt-auto mb-0 d-flex">
            <a class="text-truncate f6 me-auto company__linkCompanyPage stretched-link" href="https://www.airliners.de/firmen/sft-schule-fuer-wirtschaft-und-tourismus-berlin-gmbh">
                Zum Firmenprofil
            </a>
        </p>
    </div>
</div>                            <div class="card bg-gray-light border-0 swiper-slide">
        <span class="position-absolute fa-stack company__verified" style="top: 1rem; left: 73px">
        <svg class="fa-stack-2x company__verifiedBackground" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8z"/></svg>  
        <svg class="fa-stack-1x company__verifiedForeground" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M504 256c0 136.967-111.033 248-248 248S8 392.967 8 256 119.033 8 256 8s248 111.033 248 248zM227.314 387.314l184-184c6.248-6.248 6.248-16.379 0-22.627l-22.627-22.627c-6.248-6.249-16.379-6.249-22.628 0L216 308.118l-70.059-70.059c-6.248-6.248-16.379-6.248-22.628 0l-22.627 22.627c-6.248 6.248-6.248 16.379 0 22.627l104 104c6.249 6.249 16.379 6.249 22.628.001z"/></svg> 
    </span>
    
    <a href="https://www.airliners.de/firmen/iu-international-university-of-applied-sciences">
                <div 
            class="card-img-top card-img-top-outline company__brand" 
            style="background-image: url(https://img.airliners.de/companies/KXQRxgiYrVBHXJyNCX2rQHP29VH7fX8hRVuvoJC4.jpg?height=112)">
        </div>
        
                <div class="company__logo shadow-sm text-center">
            <img src="https://img.airliners.de/companies/DP5SYba6jKJz2d3BLKglS7AUbVGstCTUQ02sFK5i.jpg?width=56" loading="lazy" width="56" height="56" class="mw-100 mh-100" alt="Logo: IU International University of Applied Sciences">
        </div>
            </a>

    <div class="card-body d-flex flex-column">
        <h2 class="card-title f3 hyphens text-primary ft-normal">
            IU International University of Applied Sciences
        </h2>

        <p class="card-text hyphens f5 text-muted ft-normal">
                            WIR SIND DIE IU!
                    </p>

        <p class="text-truncate f6 ft-normal mt-auto mb-0 d-flex">
            <a class="text-truncate f6 me-auto company__linkCompanyPage stretched-link" href="https://www.airliners.de/firmen/iu-international-university-of-applied-sciences">
                Zum Firmenprofil
            </a>
        </p>
    </div>
</div>                            <div class="card bg-gray-light border-0 swiper-slide">
        <span class="position-absolute fa-stack company__verified" style="top: 1rem; left: 73px">
        <svg class="fa-stack-2x company__verifiedBackground" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8z"/></svg>  
        <svg class="fa-stack-1x company__verifiedForeground" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M504 256c0 136.967-111.033 248-248 248S8 392.967 8 256 119.033 8 256 8s248 111.033 248 248zM227.314 387.314l184-184c6.248-6.248 6.248-16.379 0-22.627l-22.627-22.627c-6.248-6.249-16.379-6.249-22.628 0L216 308.118l-70.059-70.059c-6.248-6.248-16.379-6.248-22.628 0l-22.627 22.627c-6.248 6.248-6.248 16.379 0 22.627l104 104c6.249 6.249 16.379 6.249 22.628.001z"/></svg> 
    </span>
    
    <a href="https://www.airliners.de/firmen/arts">
                <div 
            class="card-img-top card-img-top-outline company__brand" 
            style="background-image: url(https://img.airliners.de/companies/W1PGZah8V8spSbLP8k1qjj7cWyWJmrwwTQ7bChC7.jpeg?height=112)">
        </div>
        
                <div class="company__logo shadow-sm text-center">
            <img src="https://img.airliners.de/companies/hBUs4hjI49nzx8GAUc91WGS7AVO2Jiff36YvnVFU.jpg?width=56" loading="lazy" width="56" height="56" class="mw-100 mh-100" alt="Logo: ARTS">
        </div>
            </a>

    <div class="card-body d-flex flex-column">
        <h2 class="card-title f3 hyphens text-primary ft-normal">
            ARTS
        </h2>

        <p class="card-text hyphens f5 text-muted ft-normal">
                            Extending Your Success
                    </p>

        <p class="text-truncate f6 ft-normal mt-auto mb-0 d-flex">
            <a class="text-truncate f6 me-auto company__linkCompanyPage stretched-link" href="https://www.airliners.de/firmen/arts">
                Zum Firmenprofil
            </a>
        </p>
    </div>
</div>                            <div class="card bg-gray-light border-0 swiper-slide">
        <span class="position-absolute fa-stack company__verified" style="top: 1rem; left: 73px">
        <svg class="fa-stack-2x company__verifiedBackground" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8z"/></svg>  
        <svg class="fa-stack-1x company__verifiedForeground" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M504 256c0 136.967-111.033 248-248 248S8 392.967 8 256 119.033 8 256 8s248 111.033 248 248zM227.314 387.314l184-184c6.248-6.248 6.248-16.379 0-22.627l-22.627-22.627c-6.248-6.249-16.379-6.249-22.628 0L216 308.118l-70.059-70.059c-6.248-6.248-16.379-6.248-22.628 0l-22.627 22.627c-6.248 6.248-6.248 16.379 0 22.627l104 104c6.249 6.249 16.379 6.249 22.628.001z"/></svg> 
    </span>
    
    <a href="https://www.airliners.de/firmen/rbf-originalsde">
                <div 
            class="card-img-top card-img-top-outline company__brand" 
            style="background-image: url(https://img.airliners.de/companies/Fg9zwfDPPbPa6VQpBP4KU8powxt3nPX0fUZTg5EM.jpeg?height=112)">
        </div>
        
                <div class="company__logo shadow-sm text-center">
            <img src="https://img.airliners.de/companies/tKLNyxd1DwxYZpwOGxobbUNlHFiFWaP1aOulaoU8.png?width=56" loading="lazy" width="56" height="56" class="mw-100 mh-100" alt="Logo: RBF-Originals.de">
        </div>
            </a>

    <div class="card-body d-flex flex-column">
        <h2 class="card-title f3 hyphens text-primary ft-normal">
            RBF-Originals.de
        </h2>

        <p class="card-text hyphens f5 text-muted ft-normal">
                            Ihr Spezialist für &quot;Remove Before Flight&quot;-Anhänger
                    </p>

        <p class="text-truncate f6 ft-normal mt-auto mb-0 d-flex">
            <a class="text-truncate f6 me-auto company__linkCompanyPage stretched-link" href="https://www.airliners.de/firmen/rbf-originalsde">
                Zum Firmenprofil
            </a>
        </p>
    </div>
</div>                            <div class="card bg-gray-light border-0 swiper-slide">
        <span class="position-absolute fa-stack company__verified" style="top: 1rem; left: 73px">
        <svg class="fa-stack-2x company__verifiedBackground" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8z"/></svg>  
        <svg class="fa-stack-1x company__verifiedForeground" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M504 256c0 136.967-111.033 248-248 248S8 392.967 8 256 119.033 8 256 8s248 111.033 248 248zM227.314 387.314l184-184c6.248-6.248 6.248-16.379 0-22.627l-22.627-22.627c-6.248-6.249-16.379-6.249-22.628 0L216 308.118l-70.059-70.059c-6.248-6.248-16.379-6.248-22.628 0l-22.627 22.627c-6.248 6.248-6.248 16.379 0 22.627l104 104c6.249 6.249 16.379 6.249 22.628.001z"/></svg> 
    </span>
    
    <a href="https://www.airliners.de/firmen/flughafen-memmingen-gmbh">
                <div 
            class="card-img-top card-img-top-outline company__brand" 
            style="background-image: url(https://img.airliners.de/companies/IWsuJEOWs56gbdyKSzaYVawk8I6QxYC64zAZ4GJS.jpeg?height=112)">
        </div>
        
                <div class="company__logo shadow-sm text-center">
            <img src="https://img.airliners.de/companies/HZdbv9jYgRfmxzU6qXEdmBMJXV7AWjGzQcaLGldA.png?width=56" loading="lazy" width="56" height="56" class="mw-100 mh-100" alt="Logo: Flughafen Memmingen GmbH">
        </div>
            </a>

    <div class="card-body d-flex flex-column">
        <h2 class="card-title f3 hyphens text-primary ft-normal">
            Flughafen Memmingen GmbH
        </h2>

        <p class="card-text hyphens f5 text-muted ft-normal">
                            Bayerns drittgrößter Verkehrsflughafen
                    </p>

        <p class="text-truncate f6 ft-normal mt-auto mb-0 d-flex">
            <a class="text-truncate f6 me-auto company__linkCompanyPage stretched-link" href="https://www.airliners.de/firmen/flughafen-memmingen-gmbh">
                Zum Firmenprofil
            </a>
        </p>
    </div>
</div>                            <div class="card bg-gray-light border-0 swiper-slide">
        <span class="position-absolute fa-stack company__verified" style="top: 1rem; left: 73px">
        <svg class="fa-stack-2x company__verifiedBackground" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8z"/></svg>  
        <svg class="fa-stack-1x company__verifiedForeground" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M504 256c0 136.967-111.033 248-248 248S8 392.967 8 256 119.033 8 256 8s248 111.033 248 248zM227.314 387.314l184-184c6.248-6.248 6.248-16.379 0-22.627l-22.627-22.627c-6.248-6.249-16.379-6.249-22.628 0L216 308.118l-70.059-70.059c-6.248-6.248-16.379-6.248-22.628 0l-22.627 22.627c-6.248 6.248-6.248 16.379 0 22.627l104 104c6.249 6.249 16.379 6.249 22.628.001z"/></svg> 
    </span>
    
    <a href="https://www.airliners.de/firmen/ahs-aviation-handling-services-gmbh">
                <div 
            class="card-img-top card-img-top-outline company__brand" 
            style="background-image: url(https://img.airliners.de/companies/XFLzgczItJut2bZaktFeW2zvJVGLD4Ue6xKwALDF.jpeg?height=112)">
        </div>
        
                <div class="company__logo shadow-sm text-center">
            <img src="https://img.airliners.de/companies/p5NzecZlhNNOEyY1EfWCfGZb7ThIX7ZwfpltqWnU.jpeg?width=56" loading="lazy" width="56" height="56" class="mw-100 mh-100" alt="Logo: AHS Aviation Handling Services GmbH">
        </div>
            </a>

    <div class="card-body d-flex flex-column">
        <h2 class="card-title f3 hyphens text-primary ft-normal">
            AHS Aviation Handling Services GmbH
        </h2>

        <p class="card-text hyphens f5 text-muted ft-normal">
                            The perfect team for every stop
                    </p>

        <p class="text-truncate f6 ft-normal mt-auto mb-0 d-flex">
            <a class="text-truncate f6 me-auto company__linkCompanyPage stretched-link" href="https://www.airliners.de/firmen/ahs-aviation-handling-services-gmbh">
                Zum Firmenprofil
            </a>
        </p>
    </div>
</div>                    </ade-swiper>
    </div>
    
        <div class="box__footer">
        <div class="d-md-flex align-self-center mx-auto mw-66 mt-2">
            <a href="https://www.airliners.de/firmen" class="btn btn-success text-white flex-fill w-100 me-md-3">
                Alle Firmeneinträge
            </a>
            <a href="https://www.airliners.de/firmen/eintragen" class="btn btn-outline-secondary flex-fill w-100 mt-2 mt-md-0">
                Firmeneintrag anlegen
            </a>
        </div>
    </div>
    </div>
    </div>
    
    </div>    
            <ade-lazy-cad :show-mobile="true" :show-tablet="true" :show-desktop="true" slot-mobile="ILB" slot-tablet="ILB" slot-desktop="ILB">
            <render-partial :autoload="false" :lazyload="true" :show-button="false" url="https://www.airliners.de/render/section/recommend" name="recommend">
            </render-partial>
        </ade-lazy-cad>
    
            <div class="page__section page__section--narrow">
    
        <div class="page__section__content">
        <div  class="box position-relative  box--light adl__box mw-824 pt-3 pb-4 mt-5 mb-4">
        <div class="box__header d-flex">
                <span class="box__title flex-grow-1"><span class="d-block text-center fw-bold ft-normal h2">Angebote und Dienstleistungen aus dem airliners.de-Firmenfinder</span></span>
        
            </div>
        
        <div class="box__content box-escape">
        <ade-swiper
            class="products products--swiper mb-0"
            slides-per-view="auto"
            :space-between="15"
            :centered-slides="true"
            :autoplay="false"
            :breakpoints="{
                768: {
                    slidesPerView: 2,
                    slidesPerGroup: 2,
                    spaceBetween: 30,
                    centeredSlides: false,
                }
            }"
        >
                            <div class="swiper-slide p-3 f5 bg-gray-light d-md-flex align-items-md-start">
        <a class="mb-2 f5 mw-100 float-start float-md-none" href="https://www.airliners.de/firmen/wildau-institute-of-technology-e-v-wit/visit/357" target="_blank">
                        <div class="img-thumbnail img-thumbnail--centered img-thumbnail--medium me-3">
                <img src="https://img.airliners.de/products/IvmNB7qTvGI4a3gKeW2aw71zQ9XrpYD1X2gujJiK.jpeg?width=80" loading="lazy" width="80" height="80" alt="Master of Aviation Management">
            </div>
                </a>
        
    <div class="hyphens">
                    <a class="offer__title ft-normal f2 mb-2 d-block" href="https://www.airliners.de/firmen/wildau-institute-of-technology-e-v-wit/visit/357" target="_blank" rel="noopener nofollow">
                Master of Aviation Management
            </a>
        
        <span class="text-dark ft-normal d-block offer__description mb-2">
            <a class="fw-bold text-dark" href="/firmen/wildau-institute-of-technology-e-v-wit">Wildau Institute of Technology e. V. (WIT)</a> - **Innovativer Master-Studiengang für die internationale Karriere**
Der innovative Masterstudiengang Aviation Management wird seit 2007 angeboten. Das...
        </span>

                    <a class="offer__link ft-normal" href="https://www.airliners.de/firmen/wildau-institute-of-technology-e-v-wit/visit/357">Mehr Informationen</a>
            </div>
</div>
                            <div class="swiper-slide p-3 f5 bg-gray-light d-md-flex align-items-md-start">
        <a class="mb-2 f5 mw-100 float-start float-md-none" href="https://www.airliners.de/firmen/rbf-originalsde/visit/347" target="_blank">
                        <div class="img-thumbnail img-thumbnail--centered img-thumbnail--medium me-3">
                <img src="https://img.airliners.de/products/HkkfNjoRNDUcE5G2idCcMb2r1gKmZv6QECBypgfK.jpeg?width=80" loading="lazy" width="80" height="80" alt="Mini-Originals - Remove Before Flight - 3 Stück">
            </div>
                </a>
        
    <div class="hyphens">
                    <a class="offer__title ft-normal f2 mb-2 d-block" href="https://www.airliners.de/firmen/rbf-originalsde/visit/347" target="_blank" rel="noopener nofollow">
                Mini-Originals - Remove Before Flight - 3 Stück
            </a>
        
        <span class="text-dark ft-normal d-block offer__description mb-2">
            <a class="fw-bold text-dark" href="/firmen/rbf-originalsde">RBF-Originals.de</a> - **3 Mini-Originals-Anhänger aus sehr widerstandsfähigem, mit Nylon-Faser verstärktem Spezial-PVC.** Das Schmutz, Sonne und Wasser abweisende Material...
        </span>

                    <a class="offer__link ft-normal" href="https://www.airliners.de/firmen/rbf-originalsde/visit/347">Mehr Informationen</a>
            </div>
</div>
                            <div class="swiper-slide p-3 f5 bg-gray-light d-md-flex align-items-md-start">
        <a class="mb-2 f5 mw-100 float-start float-md-none" href="https://www.airliners.de/firmen/gas-german-aviation-service-gmbh/visit/381" target="_blank">
                        <div class="img-thumbnail img-thumbnail--centered img-thumbnail--medium me-3">
                <img src="https://img.airliners.de/products/eNALpX7hiNNPsJv9hcd1nV2GPJwxdclUc0wTHX2D.jpg?width=80" loading="lazy" width="80" height="80" alt="Catering &amp; International Press">
            </div>
                </a>
        
    <div class="hyphens">
                    <a class="offer__title ft-normal f2 mb-2 d-block" href="https://www.airliners.de/firmen/gas-german-aviation-service-gmbh/visit/381" target="_blank" rel="noopener nofollow">
                Catering &amp; International Press
            </a>
        
        <span class="text-dark ft-normal d-block offer__description mb-2">
            <a class="fw-bold text-dark" href="/firmen/gas-german-aviation-service-gmbh">GAS German Aviation Service GmbH</a> - We cooperate with local caterers to provide excellent VIP catering for your flight. We know how important in-flight catering is for your passengers an...
        </span>

                    <a class="offer__link ft-normal" href="https://www.airliners.de/firmen/gas-german-aviation-service-gmbh/visit/381">Mehr Informationen</a>
            </div>
</div>
                            <div class="swiper-slide p-3 f5 bg-gray-light d-md-flex align-items-md-start">
        <a class="mb-2 f5 mw-100 float-start float-md-none" href="https://www.airliners.de/firmen/lufthansa-technical-training-gmbh/visit/127" target="_blank">
                        <div class="img-thumbnail img-thumbnail--centered img-thumbnail--medium me-3">
                <img src="https://img.airliners.de/products/0PmaKLv6aD2RbiTBX21CTGEudVEfNKzCS3mvTYt7.jpg?width=80" loading="lazy" width="80" height="80" alt="Luftrecht (Rechts- und Verwaltungsvorschriften)L0092-01">
            </div>
                </a>
        
    <div class="hyphens">
                    <a class="offer__title ft-normal f2 mb-2 d-block" href="https://www.airliners.de/firmen/lufthansa-technical-training-gmbh/visit/127" target="_blank" rel="noopener nofollow">
                Luftrecht (Rechts- und Verwaltungsvorschriften)L0092-01
            </a>
        
        <span class="text-dark ft-normal d-block offer__description mb-2">
            <a class="fw-bold text-dark" href="/firmen/lufthansa-technical-training-gmbh">Lufthansa Technical Training GmbH</a> - Lernen Sie das benötigte Hintergrundwissen über Regeln und Gesetze in der Luftfahrt.
        </span>

                    <a class="offer__link ft-normal" href="https://www.airliners.de/firmen/lufthansa-technical-training-gmbh/visit/127">Mehr Informationen</a>
            </div>
</div>
                            <div class="swiper-slide p-3 f5 bg-gray-light d-md-flex align-items-md-start">
        <a class="mb-2 f5 mw-100 float-start float-md-none" href="https://www.airliners.de/firmen/trainico-gmbh/visit/326" target="_blank">
                        <div class="img-thumbnail img-thumbnail--centered img-thumbnail--medium me-3">
                <img src="https://img.airliners.de/products/5kxTkiIDenjRT50IXbfavyctgejLD24tbN9Afevy.jpeg?width=80" loading="lazy" width="80" height="80" alt="TRAINICO Groundhandling Services – Lehrgänge zur Fluggastabfertigung">
            </div>
                </a>
        
    <div class="hyphens">
                    <a class="offer__title ft-normal f2 mb-2 d-block" href="https://www.airliners.de/firmen/trainico-gmbh/visit/326" target="_blank" rel="noopener nofollow">
                TRAINICO Groundhandling Services – Lehrgänge zur Fluggastabfertigung
            </a>
        
        <span class="text-dark ft-normal d-block offer__description mb-2">
            <a class="fw-bold text-dark" href="/firmen/trainico-gmbh">TRAINICO GmbH</a> - TRAINICO bietet neben einer großen Auswahl von Fachkursen in der Flugzeug-, Fluggast- und Gepäckabfertigung oder Luftverkehrsmanagement auch Schulunge...
        </span>

                    <a class="offer__link ft-normal" href="https://www.airliners.de/firmen/trainico-gmbh/visit/326">Mehr Informationen</a>
            </div>
</div>
                            <div class="swiper-slide p-3 f5 bg-gray-light d-md-flex align-items-md-start">
        <a class="mb-2 f5 mw-100 float-start float-md-none" href="https://www.airliners.de/firmen/sti-security-training-international-gmbh/visit/188" target="_blank">
                        <div class="img-thumbnail img-thumbnail--centered img-thumbnail--medium me-3">
                <img src="https://img.airliners.de/products/VZcURMBElpEjBg3X32zQBcu5Hd9F4QKHVj491GBf.jpeg?width=80" loading="lazy" width="80" height="80" alt="Operator Training">
            </div>
                </a>
        
    <div class="hyphens">
                    <a class="offer__title ft-normal f2 mb-2 d-block" href="https://www.airliners.de/firmen/sti-security-training-international-gmbh/visit/188" target="_blank" rel="noopener nofollow">
                Operator Training
            </a>
        
        <span class="text-dark ft-normal d-block offer__description mb-2">
            <a class="fw-bold text-dark" href="/firmen/sti-security-training-international-gmbh">STI Security Training International GmbH</a> - Operator Training Hi-TraX - Basic
Online Schulung für Bediener von HI-SCAN Röntgenprüfgeräten

Die Online-Schulung „Operator Training Hi-TraX-Basic...
        </span>

                    <a class="offer__link ft-normal" href="https://www.airliners.de/firmen/sti-security-training-international-gmbh/visit/188">Mehr Informationen</a>
            </div>
</div>
                            <div class="swiper-slide p-3 f5 bg-gray-light d-md-flex align-items-md-start">
        <a class="mb-2 f5 mw-100 float-start float-md-none" href="https://www.airliners.de/firmen/aviation-quality-services-gmbh/visit/189" target="_blank">
                        <div class="img-thumbnail img-thumbnail--centered img-thumbnail--medium me-3">
                <img src="https://img.airliners.de/products/Xrfd334IPk7ymn0mucGNnl8aC9rs3N4SCgB5NLzj.jpeg?width=80" loading="lazy" width="80" height="80" alt="Ausbildung zum Luftfahrtauditor">
            </div>
                </a>
        
    <div class="hyphens">
                    <a class="offer__title ft-normal f2 mb-2 d-block" href="https://www.airliners.de/firmen/aviation-quality-services-gmbh/visit/189" target="_blank" rel="noopener nofollow">
                Ausbildung zum Luftfahrtauditor
            </a>
        
        <span class="text-dark ft-normal d-block offer__description mb-2">
            <a class="fw-bold text-dark" href="/firmen/aviation-quality-services-gmbh">Aviation Quality Services GmbH</a> - Wir bilden Sie zum internen Luftfahrtauditor aus und vermitteln Ihnen die neusten Standards im Qualitätsmanagement.
        </span>

                    <a class="offer__link ft-normal" href="https://www.airliners.de/firmen/aviation-quality-services-gmbh/visit/189">Mehr Informationen</a>
            </div>
</div>
                            <div class="swiper-slide p-3 f5 bg-gray-light d-md-flex align-items-md-start">
        <a class="mb-2 f5 mw-100 float-start float-md-none" href="https://www.airliners.de/firmen/hochschule-worms/visit/371" target="_blank">
                        <div class="img-thumbnail img-thumbnail--centered img-thumbnail--medium me-3">
                <img src="https://img.airliners.de/products/G9wWoYhSKaNcpJXj4ExwIt0GPE3kLKz8Xu4JZbRT.jpeg?width=80" loading="lazy" width="80" height="80" alt="Jetzt Business Travel Management studieren">
            </div>
                </a>
        
    <div class="hyphens">
                    <a class="offer__title ft-normal f2 mb-2 d-block" href="https://www.airliners.de/firmen/hochschule-worms/visit/371" target="_blank" rel="noopener nofollow">
                Jetzt Business Travel Management studieren
            </a>
        
        <span class="text-dark ft-normal d-block offer__description mb-2">
            <a class="fw-bold text-dark" href="/firmen/hochschule-worms">Hochschule Worms</a> - Beim MBA Business Travel Management handelt es sich um einen berufsbegleitenden Weiterbildungsstudiengang. Dieses kostenpflichtige General-Management-...
        </span>

                    <a class="offer__link ft-normal" href="https://www.airliners.de/firmen/hochschule-worms/visit/371">Mehr Informationen</a>
            </div>
</div>
                    </ade-swiper>
    </div>
    
        <div class="box__footer">
        <div class="d-md-flex align-self-center mx-auto mw-66 mt-2">
            <a href="/firmen/suche?toggle%5Btype%5D=true" class="btn btn-success text-white flex-fill w-100 me-md-3">
                Angebote durchsuchen
            </a>
                            <a href="https://www.airliners.de/firmen/eintragen" class="btn btn-outline-secondary flex-fill w-100 mt-2 mt-md-0">
                            Angebote hinterlegen
            </a>
        </div>
    </div>
    </div>
    </div>
    
    </div>    
    
    
    </div>
        </div>

                    <nav class="container my-3 d-print-none" aria-label="breadcrumb">
    
            <ol class="breadcrumb f5">
                                                <li class="breadcrumb-item"><a href="/">Startseite</a></li>
                                                                <li class="breadcrumb-item"><a href="https://www.airliners.de/serien">Serien</a></li>
                                                                <li class="breadcrumb-item"><a href="https://www.airliners.de/serien/antworten-aus-dem-cockpit">Antworten aus dem Cockpit</a></li>
                                                                <li class="breadcrumb-item active" aria-current="page">So sicher ist Fliegen</li>
                                    </ol>
    </nav>
    
        <div class="container d-print-none">
        <div class="footer__ad">
            <div id='Ads_BA_FOOT' style='text-align:center;'></div>
        </div>
    </div>

    
        <footer class="footer d-print-none">
    <div class="container">
        <div class="row">
            <div class="col-sm-6 col-md-4">
                                <div class="my-3 f5 fw-bold">airliners+ Abo</div>
                <p>
                    Hintergründe und Einordnungen zu den Herausforderungen der Luftverkehrswirtschaft. 
                    Dazu alle relevanten Nachrichten zu den aktuellen Themen der Branche. 
                    Das ist Luftfahrtjournalismus, der Sie voranbringt.
                </p>
                <a class="btn btn-success btn-sm f6" href="https://www.airliners.de/abo">Jetzt Mitglied werden</a>
                
                            </div>

            <div class="col-sm-6 col-md-4">
                <div class="my-3 f5 fw-bold">Ihre Werbung  auf airliners.de</div>
                <ul class="list-unstyled mb-4">
                    <li class="mb-2">
                        <a class="text-gray-light" href="/firmen">Ihr Firmenfinder-Eintrag</a>
                    </li>

                    <li class="mb-2">
                        <a class="text-gray-light" href="http://www.airliners.de/karriere/order">Ihre Stellenanzeigen</a>
                    </li>

                    <li class="mb-2">
                        <a class="text-gray-light" href="https://www.airliners.de/sonstiges/werbung ">Ihre Onlinewerbung</a>
                    </li>
                </ul>

                <img loading="lazy" class="mb-1" width="109" height="18" src="https://assets.airliners.de/images/businessad.png" alt="businessAD Logo">
                <p>
                    <a href="http://www.businessad.de/channel/mittelstand/airlinersde" class="text-white">airliners.de wird von businessAd vermarktet</a>
                </p>
                
                <p class="mt-2">
                    <img loading="lazy" width="76" height="26"  class="align-bottom mb-1 me-2" src="https://assets.airliners.de/images/agof.png" alt="neues AGOF Logo">
                    <img loading="lazy" width="40" height="40"  class="align-bottom mb-1" src="https://assets.airliners.de/images/ivw-dark.jpg" width="40" alt="IVW" class="ivw">
                    <br> airliners.de ist AGOF- und IVW-geprüft.
                </p>
            </div>
            <div class="col-sm-12 col-md-4">
                <p>
                    <b class="my-3 f5 fw-bold d-block">Über airliners.de</b>
                    airliners.de ist die Wissensplattform für die deutsche Luftverkehrswirtschaft. 
                    Unsere Leser sind immer aktuell zu den relevanten Branchenthemen 
                    informiert und erkennen Zusammenhänge besser. 
                </p>
                
                <p>
                    <a target="_blank" href="http://garsonline.de">
                        <img loading="lazy" src="https://assets.airliners.de/images/gars-logo-170x38.png" width="150" height="34" alt="German Aviation Research Society e.V. Logo" class="mb-1">
                    </a>
                    <br>
                    Die German Aviation Research Society e.V. ist unser "Wissenschaftlicher Partner". Mehr Infos: 
                    <a target="_blank" href="https://garsonline.de" class="text-white">garsonline.de</a>                    
                </p>
                <p>
                    Unsere Redaktion wird zudem vom airliners.de-Fachbeirat beraten, einem Expertengremium aus Wissenschaft und Praxis. 
                    <a target="_blank" href="https://www.airliners.de/sonstiges/gastbeitrag" class="text-white ms-1">Jetzt Gastautor werden</a>, 
                    <a target="_blank" href="https://www.airliners.de/sonstiges/aktuelle-call-for-papers" class="text-white">Call for Papers</a>.
                </p>
            </div>
        </div>

        <div class="text-center">
            <p class="mt-4">
                <img loading="lazy" src="https://assets.airliners.de/images/9ze.png" alt="Neun Zeichen GmbH Logo" class="mb-1" width="170" height="32">
                <br>© airliners.de - ein Angebot der Neun Zeichen GmbH
            </p>

            <ul class="list-inline mt-2 mb-5">
                <li class="list-inline-item"><a class="text-gray" href="https://www.airliners.de/sonstiges/impressum#kontakt">Kontakt</a></li>
                <li class="list-inline-item"><a class="text-gray" href="https://www.airliners.de/sonstiges/impressum">Impressum</a></li>
                <li class="list-inline-item"><a class="text-gray" href="https://www.airliners.de/sonstiges/datenschutz">Datenschutz</a></li>
                <li class="list-inline-item"><button class="btn btn-link text-gray f6 p-0" onclick="Ads_BA_privacyManager(557483)">Datenschutzeinstellungen</button></li>
                <li class="list-inline-item"><a class="text-gray" href="https://www.airliners.de/sonstiges/agb">Nutzungsbedingungen</a></li>
                <li class="list-inline-item"><a class="text-gray" href="https://www.airliners.de/abo-kuendigen">Verträge hier kündigen</a></li>
                <li class="list-inline-item"><a class="text-gray" href="https://rbf-originals.de">RBF-Originals.de</a></li>
            </ul>
        </div>
    </div>
</footer>        
                        <modal class="modal fade modal--subscription" id="aboPdfModal" tabindex="-1" role="dialog" aria-labelledby="Exklusiv für airliners+ Abonnenten" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content border-0 rounded">
            <div class="modal-header">
                                    <h3 class="modal-title modal-title--underline fw-bold d-flex justify-content-center">
                        <svg class="svg-inline--fa teaser__plus teaser__plus--small me-2 mt-2 f3 align-self-top" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 112.24 107.17" enable-background="new 0 0 112.24 107.17" xml:space="preserve">
	<path d="M34.64,107.17l8.3-42.78L0.51,64.3l4.22-21.8h42.42L55.38,0H77.5l-8.21,42.52l42.43-0.02l-4.24,21.85
		l-42.42,0l-8.25,42.83H34.64z"/>
</svg>                        <span class="align-self-center">Exklusiv für airliners+ Abonnenten</span>
                    </h3>
                                <button type="button" class="btn btn-close" data-bs-dismiss="modal" aria-label="Schließen"></button>
            </div>

            <div class="modal-body py-0">
                <div class="fst-italic mb-0">
            Laden Sie diesen Artikel als gestaltetes PDF herunter, zum Ausdrucken oder Abspeichern. Als airliners+ Abonnent haben Sie Vollzugriff auf 20 Jahre Luftverkehrs-Expertise.
        </div>
            </div>

                            <div class="modal-footer p-3 flex-column flex-md-row mx-md-n1">
                                            <a href="https://www.airliners.de/abo" class="btn btn-success flex-2 mt-md-0 w-100">Jetzt airliners+ testen</a>
                    
                                            <a href="https://www.airliners.de/login" class="btn btn-secondary mt-md-0 ms-md-2 flex-1 w-100">Anmelden</a>
                                    </div>
            
        </div>
    </div>
</modal>

                                        <modal class="modal fade" id="bookmarkModal" tabindex="-1" role="dialog" aria-labelledby="Artikel zur Merkliste" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content border-0 rounded">
            <div class="modal-header">
                                    <h3 class="modal-title modal-title--underline fw-bold d-flex justify-content-center">
                        <svg class="svg-inline--fa teaser__plus teaser__plus--small me-2 mt-2 f3 align-self-top" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 112.24 107.17" enable-background="new 0 0 112.24 107.17" xml:space="preserve">
	<path d="M34.64,107.17l8.3-42.78L0.51,64.3l4.22-21.8h42.42L55.38,0H77.5l-8.21,42.52l42.43-0.02l-4.24,21.85
		l-42.42,0l-8.25,42.83H34.64z"/>
</svg>                        <span class="align-self-center">Artikel zur Merkliste</span>
                    </h3>
                                <button type="button" class="btn btn-close" data-bs-dismiss="modal" aria-label="Schließen"></button>
            </div>

            <div class="modal-body py-0">
                <div class="fst-italic mb-0">
            Hinweis: Melden Sie sich an, um den Artikel auf der Merkliste zu speichern.
        </div>
            </div>

                            <div class="modal-footer p-3 flex-column flex-md-row mx-md-n1">
                                            <a href="https://www.airliners.de/login" class="btn btn-success flex-2 mt-md-0 w-100">Jetzt anmelden</a>
                    
                                            <a href="https://www.airliners.de/register" class="btn btn-secondary mt-md-0 ms-md-2 flex-1 w-100">Kostenlos registrieren</a>
                                    </div>
            
        </div>
    </div>
</modal>

                                    <modal class="modal fade" id="article-feedback" tabindex="-1" role="dialog" aria-labelledby="" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content border-0 rounded">
            <div class="modal-header">
                                <button type="button" class="btn btn-close" data-bs-dismiss="modal" aria-label="Schließen"></button>
            </div>

            <div class="modal-body py-0">
                <div class="px-2 px-md-5 pb-5">
            <h2>Vielen Dank für Ihre Hilfe!</h2>
            
            <p class="mb-0">
                Ihr Feedback liegt uns am Herzen. Schreiben Sie uns eine E-Mail, wenn Sie einen Fehler entdeckt haben oder geben Sie der Redaktion Hinweise, gerne auch anonym.
            </p>
            <div class="mt-4 mx-auto w-75 w-md-60">
                <a class="btn btn-primary w-100 px-5 mb-3" href="mailto:redaktion@airliners.de?subject=Redaktioneller Fehler - So sicher ist Fliegen&body=Liebe Redaktion, auf folgenden Fehler möchte ich aufmerksam machen:%0A%0Ahttps://www.airliners.de/antworten-cockpit-15-fliegen/37718%0A%0A">Redaktioneller Fehler</a>
                <a class="btn btn-primary w-100 px-5 mb-3" href="mailto:technik@airliners.de?subject=Technisches Problem - So sicher ist Fliegen&body=Liebe Technik-Abteilung, ich habe folgendes Problem:%0A%0Ahttps://www.airliners.de/antworten-cockpit-15-fliegen/37718%0A%0A">Technischer Fehler</a>
                <a class="btn btn-primary w-100 px-5 mb-3" href="https://briefkasten.airliners.de">Anonymer Hinweis</a>
                <a class="btn btn-primary w-100 px-5" href="https://www.airliners.de/sonstiges/impressum#kontakt">Weitere Kontaktmöglichkeiten</a>
            </div>
        </div>
            </div>

            
        </div>
    </div>
</modal>

                    <link rel="preload" href="https://assets.airliners.de/css/components/elements/dropdown.css?id=5e494923e1917115c50986aab1a5304f" as="style" onload="this.onload=null;this.rel='stylesheet'">
        <noscript><link href="https://assets.airliners.de/css/components/elements/dropdown.css?id=5e494923e1917115c50986aab1a5304f" rel="stylesheet"></noscript>
        </div>
    
                <script src="https://assets.airliners.de/js/manifest.js?id=640e6aa44264bf83585e370daa097f47"></script>
        <script src="https://assets.airliners.de/js/vendor.js?id=2d913c2218f853fa1e4278590c751b1a"></script>
        <script src="https://assets.airliners.de/js/app.js?id=390fc713417a48b07229573e797fe745"></script>
        <script async src="//air.adliners.de/www/delivery/asyncjs.php"></script>
        <script src="https://assets.airliners.de/js/bs-components.js?id=59e4d00988f7d2b2e21f86d88f2174ff" type="module" defer></script>
    
        
        
    <img src="https://www.airliners.de/antworten-cockpit-15-fliegen/37718/view" alt="" class="hidden" aria-hidden="true" />

    <!---VibrantMedia AdTag Start -->
                    <!---VibrantMedia AdTag Start -->
        <script>
        (function(d, s, host, ipid) {
        var e = d.createElement(s);
        e.type = 'application/javascript';
        e.async = !0;
        e.src = '//k.intellitxt.com/intellitxt/front.asp?ipid=' + ipid;
        
        d.getElementsByTagName(s)[0].parentNode.appendChild(e);
        })(document, 'script', 'k.intellitxt.com', 4622);
        </script>
        <!---VibrantMedia AdTag End -->
            
            <script type='text/javascript'>
                                    
        Ads_BA_AD('FOOT');
    
        Ads_BA_AD('BS');
        Ads_BA_AD('FLB');
    
            Ads_BA_AD('VID');
            </script>

        <script>
        (function() {
            var s   = document.createElement('script');
            s.type  = 'text/javascript';
            s.async = true;
            s.src   = 'https://d.ba-content.de/cds/delivery/init';
            var sc  = document.getElementsByTagName('script')[0];
            sc.parentNode.insertBefore(s, sc);
        })();
        </script>
    </body>
</html>
