<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta id="meta-viewport" name="viewport" content="width=device-width, initial-scale=1">

    <link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
    <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700" rel="stylesheet">

            <title>Airbus fährt Produktion in Frankreich und Spanien wieder hoch - airliners.de</title>
        <meta id="meta-robots" name="robots" content="index,follow,noodp,noydir"/>

        <meta name="news_keywords" content="Airbus, Industrie, Corona-Virus, Produktion, Technik" />
        <meta name="description" content="Airbus nimmt die Produktion in Frankreich und Spanien langsam wieder auf. Gleichzeitig streicht Airbus die Dividende und fordert..." />

        <link href="https://plus.google.com/115479182697275042883" rel="publisher">

        <meta name="apple-mobile-web-app-status-bar-style" content="blue">
        <meta name="HandheldFriendly" content="true">

        <link rel="apple-touch-icon" href="//www.airliners.de/apple-touch-icon.png" sizes="57x57">
        <link rel="apple-touch-icon" href="//www.airliners.de/apple-touch-icon-72x72.png" sizes="72x72">
        <link rel="apple-touch-icon" href="//www.airliners.de/apple-touch-icon-76x76.png" sizes="76x76">
        <link rel="apple-touch-icon" href="//www.airliners.de/apple-touch-icon-114x114.png" sizes="114x114">
        <link rel="apple-touch-icon" href="//www.airliners.de/apple-touch-icon-120x120.png" sizes="120x120">
        <link rel="apple-touch-icon" href="//www.airliners.de/apple-touch-icon-144x144.png" sizes="144x144">
        <link rel="apple-touch-icon" href="//www.airliners.de/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" href="//www.airliners.de/apple-touch-icon-152x152.png" sizes="152x152">

        <meta name="apple-mobile-web-app-title" content="airliners.de">

        <meta name="application-name" content="airliners.de"/>
        <meta name="msapplication-config" content="/browserconfig.xml" />

        <link rel="shortcut icon" type="image/x-icon" href="//www.airliners.de/favicon.ico">
        <link rel="alternate" type="application/rss+xml" title="airliners.de" href="https://www.airliners.de/rss/nachrichten.xml" />
    
        <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@airliners_de">
    <meta name="twitter:creator" content="@airliners_de">
    <meta name="twitter:url" content="https://www.airliners.de/airbus-produktion-frankreich-spanien/54401">
    <meta name="twitter:title" content="Airbus fährt Produktion in Frankreich und Spanien wieder hoch">
    <meta name="twitter:description" content="Airbus nimmt die Produktion in Frankreich und Spanien langsam wieder auf. Gleichzeitig streicht Airbus die Dividende und fordert...">
            <meta name="twitter:image" content="https://assets-airlinersde.netdna-ssl.com/2017/07/a0-900msnairmauritiuswinglet0_749d38ea00208acaa85c1d935628aa0c__wide__627">
    
    <meta property="og:type" content="article">
    <meta property="og:title" content="Airbus fährt Produktion in Frankreich und Spanien wieder hoch">
    <meta property="og:url" content="https://www.airliners.de/airbus-produktion-frankreich-spanien/54401">
    <meta property="og:site_name" content="airliners.de">
    <meta property="og:description" content="Airbus nimmt die Produktion in Frankreich und Spanien langsam wieder auf. Gleichzeitig streicht Airbus die Dividende und fordert...">
            <meta property="og:image" content="https://assets-airlinersde.netdna-ssl.com/2017/07/a0-900msnairmauritiuswinglet0_749d38ea00208acaa85c1d935628aa0c__wide__627">
        <meta property="og:image:secure_url" content="https://assets-airlinersde.netdna-ssl.com/2017/07/a0-900msnairmauritiuswinglet0_749d38ea00208acaa85c1d935628aa0c__wide__627" />
        <meta property="og:image:width" content="627">
        <meta property="og:image:height" content="422">
        <meta property="og:image:alt" content="A350-Montage in Toulouse.">
    
    <link rel="canonical" href="https://www.airliners.de/airbus-produktion-frankreich-spanien/54401">

    <script src="https://cdn.polyfill.io/v3/polyfill.min.js"></script>
    <script>
    window.airliners = {
        mobileWidth: 576,
        tabletWidth: 768,
        smallDesktopWidth: 1024,        
        getClientWidth: function() {
            return Math.max( document.documentElement.clientWidth || 0, window.innerWidth || 0 );
        },
        isMobile: function() {
            return this.getClientWidth() < this.tabletWidth;
        },
        isTablet: function() {
            return this.getClientWidth() >= this.tabletWidth && this.getClientWidth() <= window.airliners.smallDesktopWidth;
        },
        viewport: {
            meta: document.getElementById('meta-viewport'),
            standard: document.getElementById('meta-viewport').getAttribute('content'),            
            mobile: 'width=768',
            tablet: 'width=1024',
            desktop: 'width=1280',
            set: function( key ) {
                this.meta.setAttribute( 'content', this[ key ] );
            }
        }
    }

    if ( window.airliners.isTablet() ) {        
        window.airliners.viewport.set( "tablet" );
    }
</script>    
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-222060-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-222060-1', { 'anonymize_ip': true });
    </script>
    <script type="text/javascript">var Ads_BA_ADIDsite = "airliners.de";var Ads_BA_ADIDsection = "industrie-technik";var Ads_BA_keyword = "Airbus, Industrie, Corona-Virus, Produktion, Technik";</script>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://storage.googleapis.com/adlib/airl_relaunch_adlib.js"></script>
<script>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</script>
<script type="text/javascript" src="https://script.ioam.de/iam.js?m=1"> </script>
    <link href="https://assets-airlinersde.netdna-ssl.com/css/app.css?id=0791fff6f24e146f056f" rel="stylesheet">
</head>
<body>
    <!-- SZM VERSION="2.0" -->
<script type="text/javascript">
    var iam_data = {
        "st": "airliner", // site/domain
        "cp": "RC", // code
        "sv": "in", // frabo (in/ke)
        "sc": "yes",
        "co": "RC" // comment
    }

    if ( window.airliners.isMobile() ) {
        iam_data.st = "mobairli";
        iam_data.sv = "ke";
    }
    
    if(window.iom) {
        iom.c(iam_data);
    }
</script>
<!--/SZM -->
    
    <div class="page" id="app">
        <header class="navbar-expand-md bg-primary position-relative border-bottom border-gray d-print-none">
    <div class="container navbar-container">
        <h1 class="navbar-brand">
            <a title="Luftfahrt-Nachrichten auf airliners.de" href="https://www.airliners.de">
                <svg class="svg-inline--fa h-100" aria-label="airliners.de" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 614 131.9" style="enable-background:new 0 0 614 131.9;" xml:space="preserve">
<title>airliners.de</title>
<g>
	<g id="Stroke">
		<g>
			<path style="fill:#FFFFFF;" d="M64.6,5C31.1,5,4,32.1,4,65.6s27.1,60.6,60.6,60.6s60.5-27.1,60.5-60.6S98,5,64.6,5z"/>
		</g>
	</g>
	<g id="Outline_1_">
		<g>
			
				<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="53.4156" y1="23.0899" x2="75.7035" y2="127.9463" gradientTransform="matrix(1 0 0 -1 -4.883000e-03 141.1087)">
				<stop  offset="0" style="stop-color:#3059A6"/>
				<stop  offset="0.3126" style="stop-color:#2F52A0"/>
				<stop  offset="0.8718" style="stop-color:#2B3F92"/>
				<stop  offset="1" style="stop-color:#293A8F"/>
			</linearGradient>
			<path style="fill:url(#SVGID_1_);" d="M64.6,12C35,12,11,36,11,65.6s24,53.6,53.6,53.6c29.6,0,53.6-24,53.6-53.6S94.1,12,64.6,12
				z"/>
		</g>
	</g>
	<g id="Verlauf">
		<g>
			
				<linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="54.2198" y1="26.9061" x2="74.8898" y2="124.1509" gradientTransform="matrix(1 0 0 -1 -4.883000e-03 141.1087)">
				<stop  offset="0.3777" style="stop-color:#3968B0"/>
				<stop  offset="0.9663" style="stop-color:#89ACDB"/>
			</linearGradient>
			<path style="fill:url(#SVGID_2_);" d="M64.6,15.9c-27.4,0-49.7,22.3-49.7,49.7s22.2,49.7,49.7,49.7s49.7-22.3,49.7-49.7
				C114.2,38.1,92,15.9,64.6,15.9z"/>
		</g>
	</g>
	<g id="Reflektion">
		<g>
			
				<linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="56.3383" y1="26.4453" x2="65.7446" y2="70.698" gradientTransform="matrix(1 0 0 -1 -4.883000e-03 141.1087)">
				<stop  offset="0" style="stop-color:#234998"/>
				<stop  offset="1" style="stop-color:#2C55A2"/>
			</linearGradient>
			<path style="fill:url(#SVGID_3_);" d="M94.2,87.3c-17.4,2.2-44.1-25.1-64.3-20.1c-3.3,0.8-8.9,5-13.9,9.2
				c5,22.2,24.8,38.8,48.5,38.8c22.3,0,41.2-14.8,47.5-35C106.5,83.5,100,86.6,94.2,87.3z"/>
		</g>
	</g>
	<g id="Highlight">
		<g>
			
				<linearGradient id="SVGID_4_" gradientUnits="userSpaceOnUse" x1="54.4173" y1="26.8541" x2="75.0894" y2="124.109" gradientTransform="matrix(1 0 0 -1 -4.883000e-03 141.1087)">
				<stop  offset="5.617980e-03" style="stop-color:#4777BB"/>
				<stop  offset="1" style="stop-color:#A8C3E7"/>
			</linearGradient>
			<path style="fill:url(#SVGID_4_);" d="M57.5,112C33.8,109,16.2,87.2,14.9,64.8c0,0.3,0,0.5,0,0.8c0,27.5,22.2,49.7,49.7,49.7
				c21.3,0,39.5-13.4,46.5-32.3C103.1,97.9,83.8,115.5,57.5,112z M77.1,20.3c23.9,7,33.8,25.4,36.8,39.5c-2.8-24.7-23.8-44-49.3-44
				c-10.9,0-20.9,3.5-29.1,9.4C46.7,18.2,61.4,15.7,77.1,20.3z"/>
		</g>
	</g>
	<g id="Logo_3_">
		<g>
			<path style="fill:#404149;" d="M101.6,59.9c-3.3,0.1-16.4,0.9-23.9,1.3c-10.2,0.5-10.3,6.4-10.9,9.4c-1.3,0.9-2.1,1.8-2.1,1.8
				s0.4-1.7,0.8-3.1c0.7-2.5,0.4-8.1,8.4-9.5l0.3-1.5c1.5-7.2-1.1-13.2-19.3-13.2c-10.4,0-21.7,1.4-25.7,13.3h12.3
				c3-5.3,5.9-5.8,11.3-5.8c7.4,0,9.6,1.5,9,4.6c-0.7,3.1-2.1,3.8-6.1,4l-13.7,0.9c-7.8,0.5-16.6,2.5-18.6,11.9
				c-1.9,9,4.4,12.6,14.5,12.6c5.7,0,14.1-1.2,19.3-5.6c-0.2,1.4-0.2,2.8,0,4.1h12.7c-0.4-1.6-0.5-3.5-0.1-6
				c6.1-0.2,17.1-0.3,18.9-0.3c2.4-0.1,4-1.7,5.2-3.6c1-1.7,1.5-3.7,1.5-3.7S82.8,72,73.7,72.3c-6.8,0.2-7.6,3.8-8,6.1
				c-1.2,0.7-1.9,1.6-1.9,1.6s0.3-1.3,0.6-2.3c0.3-1.2,0.4-3.3,1.9-5c0,0.2-0.1,0.3-0.1,0.3s2.4-2.1,6.1-2.2
				c8.1-0.3,24.2-0.8,26.6-0.9c6.8-0.3,8.9-12.8,8.9-12.8S104.7,59.8,101.6,59.9z M59.4,69.6c-1.4,6.5-9.2,9.6-15.6,9.6
				c-4.8,0-7.6-1.9-6.9-5.4s3.2-4.7,7.8-5.1l7.5-0.7c2.6-0.2,5.2-0.5,7.9-1.7L59.4,69.6z"/>
		</g>
	</g>
	<g id="Logo">
		<g>
			<path style="fill:#FFFFFF;" d="M102.6,58.9c-3.3,0.1-16.4,0.9-23.9,1.3c-10.2,0.5-10.3,6.4-10.9,9.4c-1.3,0.9-2,1.8-2,1.8
				s0.4-1.7,0.8-3.1c0.7-2.5,0.4-8.1,8.4-9.5l0.3-1.5c1.5-7.2-1.1-13.1-19.3-13.1c-10.4,0-21.7,1.4-25.7,13.3h12.3
				c2.9-5.3,5.9-5.8,11.3-5.8c7.4,0,9.6,1.5,9,4.6c-0.7,3.1-2.1,3.8-6.1,4l-13.7,0.9c-7.8,0.5-16.6,2.5-18.6,11.9
				c-1.9,9,4.4,12.6,14.5,12.6c5.7,0,14.1-1.2,19.3-5.6c-0.2,1.4-0.2,2.8,0,4.1h12.7c-0.4-1.6-0.5-3.5-0.1-6
				c6.1-0.2,17.1-0.3,18.9-0.3c2.4-0.1,4-1.7,5.2-3.6c1-1.7,1.5-3.7,1.5-3.7S83.8,71,74.7,71.3c-6.8,0.2-7.6,3.8-8,6.1
				c-1.2,0.7-1.9,1.6-1.9,1.6s0.3-1.3,0.6-2.3c0.3-1.2,0.4-3.3,1.9-5c-0.1,0.2-0.1,0.3-0.1,0.3s2.4-2.1,6.1-2.2
				c8.1-0.3,24.2-0.8,26.6-0.9c6.8-0.3,8.9-12.8,8.9-12.8S105.7,58.8,102.6,58.9z M60.5,68.6c-1.4,6.5-9.2,9.6-15.6,9.6
				c-4.8,0-7.6-1.9-6.9-5.4s3.2-4.7,7.8-5.1l7.5-0.7c2.6-0.2,5.2-0.5,7.9-1.7L60.5,68.6z"/>
		</g>
	</g>
</g>
<g id="airliners.de">
	<g>
		<path style="fill:#FFFFFF;" d="M261.7,46.2c-6.9,0-12.8,4.3-16.3,11h-0.2l1.9-9.4h-16.5l-10.8,57.1h17l5-26.2
			c1.7-9.7,5.3-16.2,14.6-16.2c3.2,0,5.4,0.4,7.7,1.1l3.3-16.5C265.7,46.3,264,46.2,261.7,46.2z M279.8,26.4l-14.9,78.5h17
			l14.9-78.5H279.8z M203.4,47.8l-10.8,57.1h17l10.8-57.1H203.4z M302.8,47.8L292,104.9h17l10.8-57.1H302.8z M224.6,26.4h-17
			l-2.7,14.3h17L224.6,26.4z M323.9,26.4h-17l-2.7,14.3h17L323.9,26.4z M168.1,46.2c-12.7,0-22.7,4.4-25.4,19.3h16.1
			c0.7-5.4,4-7.2,9.4-7.2c5.1,0,7.2,2.2,7.2,5.5c0,7.5-8,7-13.8,7.4c-13.3,1.1-25.7,4.1-25.7,19.4c0,11.8,7.2,16.1,16.9,16.1
			c7.4,0,12.5-2.1,15.7-7.2h0.2c0,3,0,2.8,0.4,5.5h16.7c-0.3-1-0.7-2.4-0.7-4.4c0-3.1,0.7-6.7,1.6-10.7c1.2-5.3,5.1-21.1,5.1-28.7
			C191.8,50,182.5,46.2,168.1,46.2z M159.8,95c-3.4,0-6.9-1.4-6.9-5.9c0-11,15.4-6.4,19.7-10.3h0.1C172.1,83.9,170.1,95,159.8,95z
			 M575.6,27.2L573,41.1h-0.1c-1-3.1-3.4-4.4-6.8-4.4c-8.7,0-13.3,8.4-13.3,17.3c0,6.6,2.7,11.7,9.2,11.7c3.1,0,5.6-1.3,7.3-4.2h0.1
			l-0.7,3.4h7.9l7.2-37.7C583.8,27.2,575.6,27.2,575.6,27.2z M565.1,58.8c-3,0-4.1-2.4-4.1-5.3c0-4.3,1.7-9.9,6.3-9.9
			c2.7,0,4.2,2.1,4.2,5.1C571.5,52.8,569.7,58.8,565.1,58.8z M539,64.9h8.8l1.8-9.3h-8.8L539,64.9z M608.3,53.4
			c0.2-1.5,0.3-3.1,0.3-4.7c0-7.9-5-12-11.4-12c-9,0-14.8,7.3-14.8,17.1c0,8.1,5,11.9,12,11.9c6,0,11.1-2.5,13.1-9.1h-8
			c-0.6,1.8-2,3-4.8,3c-2.7,0-4.2-1.5-4.4-4.4c0-0.9,0-1.3,0.1-1.8C590.4,53.4,608.3,53.4,608.3,53.4z M596.9,42.8
			c2.7,0,4,2.5,3.8,5.6h-9.8C591.8,44.9,593.6,42.8,596.9,42.8z M480.3,46.2c-6.9,0-12.8,4.3-16.3,11h-0.2l1.9-9.4h-16.5l-10.8,57.1
			h17l5-26.2c1.7-9.7,5.3-16.2,14.6-16.2c3.2,0,5.4,0.4,7.7,1.1l3.3-16.5C484.3,46.3,482.5,46.2,480.3,46.2z M513.6,46.2
			c-11.1,0-25.1,4.1-25.1,19.4c0,10.8,6.7,13.8,14.3,15.6c8.3,2.3,12.4,2.5,12.4,7.5c0,4.6-4.7,5.8-7.6,5.8c-2.7,0-5.1-0.7-6.7-2.3
			c-1.2-1.4-2-3.3-1.9-5.9h-15.6c0.5,14.8,9,20.3,22.2,20.3c12.2,0,26.6-3.2,26.6-20.7c0-11.2-5.5-13.6-15.1-16.3
			c-6.1-1.7-11.6-2.4-11.6-6.5s4.2-5.4,7.7-5.4c1.9,0,4.1,0.7,5.1,2c1,1.2,1.4,3,1.3,5H535C535.7,50,524.4,46.2,513.6,46.2z
			 M412.5,46.2c-18.8,0-30.9,15.3-30.9,35.5c0,16.8,10.5,24.9,24.9,24.9c12.6,0,23.1-5.3,27.2-18.9h-16.6c-1.3,3.8-4.1,6.3-9.9,6.3
			c-5.6,0-8.7-3.2-9.2-9.1c0-1.9,0.1-2.8,0.2-3.8h37.4c0.4-3.2,0.6-6.4,0.6-9.8C436.2,54.6,425.9,46.2,412.5,46.2z M419.8,70.5
			h-20.4c1.8-7.2,5.5-11.7,12.5-11.7C417.6,58.8,420.3,64.1,419.8,70.5z M363.7,46.2c-9.1,0-15.4,4.7-17.9,8.6h-0.2l1.4-6.9h-17
			l-10.8,57.1h17l4.6-24.2c1.8-9.3,3-20.2,13.5-20.2c3.6,0,6.2,2.4,6.2,6.9c0,2.2-0.5,4.6-1,7.3l-5.9,30.3h17l6.2-30.4
			c0.6-2.9,1.8-8.6,1.8-12.3C378.6,52.4,373,46.2,363.7,46.2z"/>
	</g>
</g>
</svg>            </a>
        </h1>

        <button class="navbar-dark navbar-toggler position-absolute t-0 r-0" type="button" data-toggle="collapse" data-target="#navCollapse" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
            <span class="navbar-toggler-icon"></span>
        </button>

        <div id="navCollapse" class="collapse navbar-collapse">
            <div class="navbar-content">
                <div class="navbar navbar-dark navbar--large">
                    <div class="container">
                        <ul class="navbar-nav  flex-wrap flex-row">
                            <li class="nav-item"><a class="nav-link active" href="/">Nachrichten</a></li>
                            <li class="nav-item"><a class="nav-link " href="/karriere">Stellenmarkt</a></li>
                            <li class="nav-item"><a class="nav-link " href="/firmen">Firmenfinder</a></li>
                            <li class="nav-item"><a class="nav-link" href="https://forum.airliners.de">Community</a></li>
                            <li class="nav-item"><a class="nav-link" href="https://rbf-originals.de">Shop</a></li>
                        </ul>
                    </div>
                </div>

                <div class="navbar navbar--small navbar-light bg-light">
                    <div class="container">
                        <ul class="navbar-nav flex-wrap flex-row">
                            <li class="nav-item"><a class="nav-link" href="/service/newsletter">Newsletter</a></li>
                            <li class="nav-item"><a class="nav-link" href="/service/rss">RSS</a></li>
                            <li class="nav-item"><a class="nav-link" href="https://werbung.airliners.de/">Werbung</a></li>
                            <li class="nav-item"><a class="nav-link" href="https://www.runway-concept.com/">B2B-Service</a></li>
                            <li class="nav-item"><a class="nav-link" href="https://rbf-originals.de/">RBF-Originals</a></li>
                        </ul>

                        <user-login class="navbar-login"></user-login>
                    </div>
                </div>

                <div class="navbar navbar--medium navbar-light bg-light">
                    <div class="container">
                                                    <ul class="navbar-nav flex-wrap flex-row">
                                <li class="nav-item"><a class="nav-link" href="/ticker"><b>Ticker</b></a></li>
                                <li class="nav-item"><a class="nav-link" href="/thema"><b>Themen</b></a></li>
                                <li class="nav-item"><a class="nav-link" href="/thema/management">Management</a></li>
                                <li class="nav-item"><a class="nav-link" href="/thema/politik">Politik</a></li>
                                <li class="nav-item"><a class="nav-link" href="/thema/umwelt">Umwelt</a></li>
                                <li class="nav-item"><a class="nav-link" href="/thema/recht">Recht</a></li>
                                <li class="nav-item"><a class="nav-link" href="/thema/luftfracht">Luftfracht</a></li>
                            </ul>

                            <form action="https://www.airliners.de/suche" class="navbar-search form-inline">
    <div class="input-group input-group-sm">
        <label class="sr-only" for="quick-search">Suchbegriff</label>

        <input class="form-control d-md-none d-lg-inline" id="quick-search" name="query" type="search" placeholder="Artikel durchsuchen..." aria-label="Suche">

        <div class="input-group-append">
            <button class="btn btn-gray btn-sm input-group-text" type="submit"><svg class="svg-inline--fa fa-search" style="width:15px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M508.5 481.6l-129-129c-2.3-2.3-5.3-3.5-8.5-3.5h-10.3C395 312 416 262.5 416 208 416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c54.5 0 104-21 141.1-55.2V371c0 3.2 1.3 6.2 3.5 8.5l129 129c4.7 4.7 12.3 4.7 17 0l9.9-9.9c4.7-4.7 4.7-12.3 0-17zM208 384c-97.3 0-176-78.7-176-176S110.7 32 208 32s176 78.7 176 176-78.7 176-176 176z"/></svg><span class="sr-only">Suchen</span></button>
        </div>
    </div>
</form>                                            </div>
                </div>
            </div>
        </div>
    </div>
</header>

<div class="d-none d-print-block page__content container mb-4">
    <div class="text-left border-bottom pb-3">
        <img src="https://assets-airlinersde.netdna-ssl.com/img/logo_black.png" />
    </div>
</div>

        <div class="container adl__leasky d-print-none">
        <div class="adl__leaderboard">
            <span class='OjS7tIi_Super'></span>
            <div id="Ads_BA_BS" style="text-align:center; position:relative;"></div>
            <div id="Ads_BA_FLB" style="text-align:center;"></div>
            <span class='OjS7tIi_end'></span>
        </div>

        <ade-skyscraper :show-mobile="false" :show-tablet="false"></ade-skyscraper>
    </div>

    
        <div class="page__content container">
            <flash></flash>
            
            
            
            <main class="row d-print-block">
                <div class="col-sm-12 col-md-8">
                        <article class="article position-relative">
        
                
        
        <h1 id="article-title">
                        Airbus fährt Produktion in Frankreich und Spanien wieder hoch
        </h1>

        <div class="mb-2">
            
            
            
            <span class="teaser__metadata d-inline-block mb-1 mt-sm-0">
                <span class="teaser__datetime">
                    23. März 2020, 09:29 Uhr
                </span>

                
                   
            </span>
        </div>

        <p class="lead">
            <a href="https://www.airliners.de/thema/airbus">Airbus</a> nimmt die Produktion in Frankreich und Spanien langsam wieder auf. Gleichzeitig streicht Airbus die Dividende und fordert Unterstützung für die Branche vom Staat, besonders für die Zulieferer.
        </p>

                                    <figure class="figure figure--complete" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
        <div class="figure__container">
            <picture>
                <source media="(min-width:768px)" srcset="https://assets-airlinersde.netdna-ssl.com/2017/07/a0-900msnairmauritiuswinglet0_749d38ea00208acaa85c1d935628aa0c__wide__637 900w" sizes="(min-width:900px) 900px, 100vw">
                <source media="(max-width:420px)" srcset="https://assets-airlinersde.netdna-ssl.com/2017/07/a0-900msnairmauritiuswinglet0_749d38ea00208acaa85c1d935628aa0c__wide__1274 660w" sizes="100vw">
                <source media="(min-width:361px)" srcset="https://assets-airlinersde.netdna-ssl.com/2017/07/a0-900msnairmauritiuswinglet0_749d38ea00208acaa85c1d935628aa0c__wide__1274 660w" sizes="100vw">
                <source media="(max-width:360px)" srcset="https://assets-airlinersde.netdna-ssl.com/2017/07/a0-900msnairmauritiuswinglet0_749d38ea00208acaa85c1d935628aa0c__wide__1274 360w" sizes="100vw">
                <img style="width: 100%;" src="https://assets-airlinersde.netdna-ssl.com/2017/07/a0-900msnairmauritiuswinglet0_749d38ea00208acaa85c1d935628aa0c__wide__637" alt="">
            </picture>
        </div>

        <meta itemprop="url" content="https://assets-airlinersde.netdna-ssl.com/2017/07/a0-900msnairmauritiuswinglet0_749d38ea00208acaa85c1d935628aa0c__wide__637">
        <meta itemprop="width" content="637">

        <figcaption class="figure__caption">
            <span class="figure__text" itemprop="caption">A350-Montage in Toulouse.</span>
            <span class="figure__source" itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Person">
                <span itemprop="name">
                    © Airbus
                    
                </span>
            </span>
        </figcaption>
    </figure>
                    
        <p>Nach viertägigem Stillstand wegen der Corona-Pandemie nimmt der europäische Flugzeughersteller Airbus am Montag seine Produktion in Frankreich und Spanien teilweise wieder auf.</p>

<p>In den vergangenen Tagen seien in den Anlagen Hygiene-Maßnahmen vorgenommen worden, um die "Gesundheit und Sicherheit" der Beschäftigten sicherzustellen, erklärte der Konzern am Sonntag. Die Produktion laufe nur in jenen Bereichen wieder an, die den Hygiene-Standards entsprächen und wo es ausreichend Abstand zwischen den Beschäftigten gebe.</p><div id='Ads_BA_VID' style='text-align:center; margin-bottom: 1rem;'></div>

<p><a class="recommend clearfix" href="https://www.airliners.de/viertaegiger-produsktionsstop-airbus-frankreich-spanien/54278?utm_campaign=readmore&utm_medium=articlebox&utm_source=air"><img class="recommend__picture" src="https://assets-airlinersde.netdna-ssl.com/2019/11/pas-09-exhibit-stand-0-day-0-0_739a07bf669bf0538a40a9ffa10626fb__wide__135" alt="© Airbus, H. Goussé/master films" width="135" /> <span class="recommend__content"><span class="recommend__maintitle">Lesen Sie auch:</span> <span class="recommend__title">Viertägiger Produsktionsstop bei Airbus in Frankreich und Spanien</span></span></a>
</p>

<p>Mit den Hygiene-Maßnahmen setzte der Flugzeughersteller Auflagen und Empfehlungen der Regierungen in Frankreich und Spanien um. In Frankreich beschäftigt Airbus rund 48.000 Menschen. Die Produktion findet hauptsächlich am Stammsitz im westfranzösischen Toulouse statt. In Spanien gibt es 2700 Mitarbeiter mit einer Fertigung in Sevilla. Spanien und Frankreich gehören zu den am stärksten von der Pandemie betroffenen Ländern in Europa.</p>

<p>Die Airbus-Standorte in anderen Ländern, vor allem in Deutschland, Großbritannien, Kanada, den USA und China, waren davon nicht betroffen gewesen. Das Airbus-Werk in Tianjin, das nach dem Ausbruch des neuartigen Coronavirus in China geschlossen worden war, hat nach Angaben des Unternehmens aber bereits im Februar die Produktion wieder aufgenommen.</p>

<h2>Airbus streicht Dividende</h2>

<p>Der Konzern stockte seine Finanzmittel mit einem milliardenschweren Kredit auf und strich für das vergangene Jahr die Dividende. Zudem zog Airbus die Prognose für dieses Jahr zurück. Die Maßnahmen dienten der Zukunftsfähigkeit des Konzerns, sagte Airbus-Vorstandschef Guillaume Faury am Montag in einer kurzfristig anberaumten Telefonkonferenz zu dem Finanzpaket in Toulouse. Die Maßnahmen seien auch dazu da, um Zeit und Planbarkeit zu gewinnen.</p>

<p>Mit einer neuen Kreditlinie über 15 Milliarden Euro sichert sich Airbus demzufolge weitere Liquidität. Die einbehaltene Dividende entlaste um ungefähr 1,4 Milliarden Euro. Zudem werde die freiwillige Erhöhung beim Pensionsfonds ausgesetzt. Derzeit verfüge das Unternehmen damit über ungefähr 30 Milliarden Euro an Liquidität.</p>

<p>Zudem fordert der Flugzeugbauer eine "starke Unterstützung" der Airlines durch die Staaten. Die Fluggesellschaften seien direkt betroffen, beispielsweise durch Reisebeschränkungen, so Faury weiter.</p>

<p>"Wir ersuchen keine direkte Hilfe der Regierungen für Airbus", fügte Faury hinzu. Unterstützung für Zulieferer, die in Schwierigkeiten gerieten, sei aber sinnvoll. "Das ist eine sehr komplizierte Branche", sagte Faury. Ein Flugzeug habe bis zu 500 .000 Einzelteile.</p>
    </article>

    <p class="text-right f6">
        Von: afp, dpa-AFX, br
            </p>

    <div class="mb-4 mt-5 d-print-none">
        <a href="mailto:?subject=Airbus fährt Produktion in Frankreich und Spanien wieder hoch&amp;body=Airbus nimmt die Produktion in Frankreich und Spanien langsam wieder auf. Gleichzeitig streicht Airbus die Dividende und... https://www.airliners.de/airbus-produktion-frankreich-spanien/54401" class="text-center d-inline-block social social--sm social--default mr-1 rounded">
            <svg class="svg-inline--fa svg-inline--fa fa-envelope" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M464 64H48C21.5 64 0 85.5 0 112v288c0 26.5 21.5 48 48 48h416c26.5 0 48-21.5 48-48V112c0-26.5-21.5-48-48-48zM48 96h416c8.8 0 16 7.2 16 16v41.4c-21.9 18.5-53.2 44-150.6 121.3-16.9 13.4-50.2 45.7-73.4 45.3-23.2.4-56.6-31.9-73.4-45.3C85.2 197.4 53.9 171.9 32 153.4V112c0-8.8 7.2-16 16-16zm416 320H48c-8.8 0-16-7.2-16-16V195c22.8 18.7 58.8 47.6 130.7 104.7 20.5 16.4 56.7 52.5 93.3 52.3 36.4.3 72.3-35.5 93.3-52.3 71.9-57.1 107.9-86 130.7-104.7v205c0 8.8-7.2 16-16 16z"/></svg>            <span class="sr-only">E-Mail</span>
        </a>
        <a href="https://www.xing.com/app/user?op=share;url=https://www.airliners.de/airbus-produktion-frankreich-spanien/54401;title=Airbus fährt Produktion in Frankreich und Spanien wieder hoch" class="text-center d-inline-block social social--sm social--xing mr-1 rounded">
            <svg class="svg-inline--fa fa-xing" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512"><path d="M162.7 210c-1.8 3.3-25.2 44.4-70.1 123.5-4.9 8.3-10.8 12.5-17.7 12.5H9.8c-7.7 0-12.1-7.5-8.5-14.4l69-121.3c.2 0 .2-.1 0-.3l-43.9-75.6c-4.3-7.8.3-14.1 8.5-14.1H100c7.3 0 13.3 4.1 18 12.2l44.7 77.5zM382.6 46.1l-144 253v.3L330.2 466c3.9 7.1.2 14.1-8.5 14.1h-65.2c-7.6 0-13.6-4-18-12.2l-92.4-168.5c3.3-5.8 51.5-90.8 144.8-255.2 4.6-8.1 10.4-12.2 17.5-12.2h65.7c8 0 12.3 6.7 8.5 14.1z"/></svg>            <span class="sr-only">Xing</span>
        </a>
        <a href="https://www.facebook.com/sharer.php?t=Airbus fährt Produktion in Frankreich und Spanien wieder hoch&u=https://www.airliners.de/airbus-produktion-frankreich-spanien/54401" class="text-center d-inline-block social social--sm social--facebook mr-1 rounded">
            <svg class="svg-inline--fa svg-inline--fa fa-facebook-f" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 264 512"><path d="M215.8 85H264V3.6C255.7 2.5 227.1 0 193.8 0 124.3 0 76.7 42.4 76.7 120.3V192H0v91h76.7v229h94V283h73.6l11.7-91h-85.3v-62.7c0-26.3 7.3-44.3 45.1-44.3z"/></svg>            <span class="sr-only">Facebook</span>
        </a>
        <a href="http://twitter.com/share?text=Airbus fährt Produktion in Frankreich und Spanien wieder hoch+-+via+@airliners_de+-+&url=https://www.airliners.de/airbus-produktion-frankreich-spanien/54401" class="text-center d-inline-block social social--sm social--twitter mr-1 rounded">
            <svg class="svg-inline--fa svg-inline--fa fa-twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>            <span class="sr-only">Twitter</span>
        </a>
        <a href="whatsapp://send?text=Airbus fährt Produktion in Frankreich und Spanien wieder hoch+https://www.airliners.de/airbus-produktion-frankreich-spanien/54401" class="text-center d-inline-block social social--sm social--whatsapp mr-1 rounded  d-md-none">
            <svg class="svg-inline--fa svg-inline--fa fa-whatsapp" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"/></svg>            <span class="sr-only">whatsapp</span>
        </a>
        <a href="fb-messenger://share/?link=https://www.airliners.de/airbus-produktion-frankreich-spanien/54401" class="text-center d-inline-block social social--sm social--messenger mr-1 rounded d-md-none">
            <svg class="svg-inline--fa svg-inline--fa fa-facebook-messenger" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M224 32C15.9 32-77.5 278 84.6 400.6V480l75.7-42c142.2 39.8 285.4-59.9 285.4-198.7C445.8 124.8 346.5 32 224 32zm23.4 278.1L190 250.5 79.6 311.6l121.1-128.5 57.4 59.6 110.4-61.1-121.1 128.5z"/></svg>            <span class="sr-only">Facebook Messenger</span>
        </a>
        <button onclick="window.print();" class="btn btn-link d-none d-lg-inline-block c-black">Artikel drucken</button>
    </div>

    <div class="d-print-none">
        <form class="newsletter " action="https://eu2.cleverreach.com/f/96370-240974/wcs/" method="post" target="_blank">
    <span class="f2 mb-2 newsletter__title">Nachrichten-Newsletter</span>

    <p class="mb-2 f5 newsletter__teaser">
        Keine Nachricht verpassen mit unserem täglichen Newsletter.
    </p>

    <div class="newsletter__form__display mb-2">
        <div rel="email" class="flex-fill form-group mb-sm-3 mb-md-0 mr-md-4">
            <label class="w-100 mb-0">
                <span class="sr-only">E-Mail</span>
                <input class="flex-fill form-control" type="email" name="email" placeholder="Ihre E-Mail" required>
            </label>
        </div>
        <div>
            <button onclick="_gaq.push(['_trackEvent', 'Newsletter', 'Subscribe', 'List']);" type="submit" class="btn btn-success">eintragen</button>
        </div>
    </div>

    <p class="hyphens f6 c-gray-dark mb-0">
        Ich habe die <a href="https://www.airliners.de/sonstiges/datenschutz" target="_blank">Datenschutzbestimmungen</a> zur Kenntnis genommen.
    </p>
</form>
        <div class="adl__text mb-4 d-print-none">
    <ins data-revive-zoneid="110" data-revive-id="62e3e4e7992813e1bc95dbf2f9ac683c"></ins>
</div>
        <div id="nativendo-bottom"></div>

        <div class="f2 mb-2 mt-5">Lesen Sie jetzt</div>
        <ul class="list-unstyled readNext">
                            <li>
    <article class="media teaser  teaser-sm--with-divider">
        
        
                <div class="teaser__media">
            <a title="Viertägiger Produsktionsstop bei Airbus in Frankreich und Spanien" href="https://www.airliners.de/viertaegiger-produsktionsstop-airbus-frankreich-spanien/54278">
                <figure class="teaser-sm--with-divider" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
        <div class="figure__container">
            <picture>
                <source media="(min-width:768px)" srcset="https://assets-airlinersde.netdna-ssl.com/2019/11/pas-09-exhibit-stand-0-day-0-0_739a07bf669bf0538a40a9ffa10626fb__wide__310 900w" sizes="(min-width:900px) 900px, 100vw">
                <source media="(max-width:420px)" srcset="https://assets-airlinersde.netdna-ssl.com/2019/11/pas-09-exhibit-stand-0-day-0-0_739a07bf669bf0538a40a9ffa10626fb__wide__620 660w" sizes="100vw">
                <source media="(min-width:361px)" srcset="https://assets-airlinersde.netdna-ssl.com/2019/11/pas-09-exhibit-stand-0-day-0-0_739a07bf669bf0538a40a9ffa10626fb__wide__620 660w" sizes="100vw">
                <source media="(max-width:360px)" srcset="https://assets-airlinersde.netdna-ssl.com/2019/11/pas-09-exhibit-stand-0-day-0-0_739a07bf669bf0538a40a9ffa10626fb__wide__620 360w" sizes="100vw">
                <img style="width: 100%;" src="https://assets-airlinersde.netdna-ssl.com/2019/11/pas-09-exhibit-stand-0-day-0-0_739a07bf669bf0538a40a9ffa10626fb__wide__310" alt="">
            </picture>
        </div>

        <meta itemprop="url" content="https://assets-airlinersde.netdna-ssl.com/2019/11/pas-09-exhibit-stand-0-day-0-0_739a07bf669bf0538a40a9ffa10626fb__wide__310">
        <meta itemprop="width" content="310">

        <figcaption class="figure__caption">
            <span class="figure__text" itemprop="caption">Ein Arbeiter streicht ein Airbus-Logo</span>
            <span class="figure__source" itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Person">
                <span itemprop="name">
                    © Airbus
                    / H. Goussé/master films
                </span>
            </span>
        </figcaption>
    </figure>
            </a>
        </div>
        
        <div class="teaser__content">
            
            
            <h2 class="teaser__heading"><a title="Viertägiger Produsktionsstop bei Airbus in Frankreich und Spanien" href="https://www.airliners.de/viertaegiger-produsktionsstop-airbus-frankreich-spanien/54278">Viertägiger Produsktionsstop bei Airbus in Frankreich und Spanien</a></h2>
            
            
            <p class="teaser__text">
                
                <a href="https://www.airliners.de/thema/airbus">Airbus</a> setzt wegen der Coronavirus-Pandemie seine Produktion in Frankreich und
Spanien vorübergehend aus. Der Stopp gilt zunächst bis Ende der Woche.
            </p>

            <div class="teaser__metadata">
                                <span class="teaser__datetime">Vom 17.03.2020</span>
            </div>
        </div>
    </article>
</li>                            <li>
    <article class="media teaser  teaser-sm--with-divider">
        
        
                <div class="teaser__media">
            <a title="Für die A330 Neo kommt der Coronavirus zur Unzeit" href="https://www.airliners.de/coronavirus-verkehrseinbruch-a330-neo-unzeit/54136">
                <figure class="teaser-sm--with-divider" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
        <div class="figure__container">
            <picture>
                <source media="(min-width:768px)" srcset="https://assets-airlinersde.netdna-ssl.com/2014/07/a0neo_5587792af96f9b3534544625f1c14832__wide__310 900w" sizes="(min-width:900px) 900px, 100vw">
                <source media="(max-width:420px)" srcset="https://assets-airlinersde.netdna-ssl.com/2014/07/a0neo_5587792af96f9b3534544625f1c14832__wide__620 660w" sizes="100vw">
                <source media="(min-width:361px)" srcset="https://assets-airlinersde.netdna-ssl.com/2014/07/a0neo_5587792af96f9b3534544625f1c14832__wide__620 660w" sizes="100vw">
                <source media="(max-width:360px)" srcset="https://assets-airlinersde.netdna-ssl.com/2014/07/a0neo_5587792af96f9b3534544625f1c14832__wide__620 360w" sizes="100vw">
                <img style="width: 100%;" src="https://assets-airlinersde.netdna-ssl.com/2014/07/a0neo_5587792af96f9b3534544625f1c14832__wide__310" alt="">
            </picture>
        </div>

        <meta itemprop="url" content="https://assets-airlinersde.netdna-ssl.com/2014/07/a0neo_5587792af96f9b3534544625f1c14832__wide__310">
        <meta itemprop="width" content="310">

        <figcaption class="figure__caption">
            <span class="figure__text" itemprop="caption">Illustration: Airbus bringt den A330neo.</span>
            <span class="figure__source" itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Person">
                <span itemprop="name">
                    © Airbus
                    / Video-Screenshot: airliners.de
                </span>
            </span>
        </figcaption>
    </figure>
            </a>
        </div>
        
        <div class="teaser__content">
            
            
            <h2 class="teaser__heading"><a title="Für die A330 Neo kommt der Coronavirus zur Unzeit" href="https://www.airliners.de/coronavirus-verkehrseinbruch-a330-neo-unzeit/54136">Für die A330 Neo kommt der Coronavirus zur Unzeit</a></h2>
            
            
            <p class="teaser__text">
                
                Erst in der vergangenen Woche hatte <a href="https://www.airliners.de/thema/airbus">Airbus</a> die letzte gebaute <a href="https://www.airliners.de/thema/airbus-a330">A330-300</a> ausgeliefert. Nun will man sich in Toulouse auf die neuen Neo-Modelle des zweistrahligen Erfolgsflugzeugs konzentrieren. Doch die Corona-Krise zeigt die Schwächen im Orderbuch auf.
            </p>

            <div class="teaser__metadata">
                                <span class="teaser__datetime">Vom 10.03.2020</span>
            </div>
        </div>
    </article>
</li>                            <li>
    <article class="media teaser  teaser-sm--with-divider">
        
        
                <div class="teaser__media">
            <a title="Bombardier zieht sich aus A220-Programm vollständig zurück" href="https://www.airliners.de/bombardier-a220-programm/53745">
                <figure class="teaser-sm--with-divider" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
        <div class="figure__container">
            <picture>
                <source media="(min-width:768px)" srcset="https://assets-airlinersde.netdna-ssl.com/2019/07/f9dfe00fcb_2ac124071bde9c05a23b0f44797ac039__wide__310 900w" sizes="(min-width:900px) 900px, 100vw">
                <source media="(max-width:420px)" srcset="https://assets-airlinersde.netdna-ssl.com/2019/07/f9dfe00fcb_2ac124071bde9c05a23b0f44797ac039__wide__620 660w" sizes="100vw">
                <source media="(min-width:361px)" srcset="https://assets-airlinersde.netdna-ssl.com/2019/07/f9dfe00fcb_2ac124071bde9c05a23b0f44797ac039__wide__620 660w" sizes="100vw">
                <source media="(max-width:360px)" srcset="https://assets-airlinersde.netdna-ssl.com/2019/07/f9dfe00fcb_2ac124071bde9c05a23b0f44797ac039__wide__620 360w" sizes="100vw">
                <img style="width: 100%;" src="https://assets-airlinersde.netdna-ssl.com/2019/07/f9dfe00fcb_2ac124071bde9c05a23b0f44797ac039__wide__310" alt="">
            </picture>
        </div>

        <meta itemprop="url" content="https://assets-airlinersde.netdna-ssl.com/2019/07/f9dfe00fcb_2ac124071bde9c05a23b0f44797ac039__wide__310">
        <meta itemprop="width" content="310">

        <figcaption class="figure__caption">
            <span class="figure__text" itemprop="caption">Ein Airbus A220-300 im Flug nahe dem Airbus-Hauptsitz am Flughafen Toulouse-Blagnac</span>
            <span class="figure__source" itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Person">
                <span itemprop="name">
                    © AP/dpa
                    / Frèdèric Scheiber
                </span>
            </span>
        </figcaption>
    </figure>
            </a>
        </div>
        
        <div class="teaser__content">
            
            
            <h2 class="teaser__heading"><a title="Bombardier zieht sich aus A220-Programm vollständig zurück" href="https://www.airliners.de/bombardier-a220-programm/53745">Bombardier zieht sich aus A220-Programm vollständig zurück</a></h2>
            
            
            <p class="teaser__text">
                
                <a href="https://www.airliners.de/thema/bombardier">Bombardier</a> braucht dringend finanzielle Entlastung und wird seine verbleibenden Anteile am <a href="https://www.airliners.de/thema/airbus-a220">A220</a>-Programm an <a href="https://www.airliners.de/thema/airbus">Airbus</a> und den kanadischen Staat verkaufen. Der Airbus-Anteil steigt damit auf 75 Prozent. Die Europäer haben mit dem Jet viel vor.
            </p>

            <div class="teaser__metadata">
                                <span class="teaser__datetime">Vom 13.02.2020</span>
            </div>
        </div>
    </article>
</li>                    </ul>

        <div class="f5 mb-2 mt-4">Themen</div>
                    <a class="badge badge-secondary px-3 py-2 f6 mr-2 mb-2" href="https://www.airliners.de/thema/airbus">
    Airbus
</a>                    <a class="badge badge-secondary px-3 py-2 f6 mr-2 mb-2" href="https://www.airliners.de/thema/industrie">
    Industrie
</a>                    <a class="badge badge-secondary px-3 py-2 f6 mr-2 mb-2" href="https://www.airliners.de/thema/corona-virus">
    Corona-Virus
</a>                    <a class="badge badge-secondary px-3 py-2 f6 mr-2 mb-2" href="https://www.airliners.de/thema/produktion">
    Produktion
</a>                    <a class="badge badge-secondary px-3 py-2 f6 mr-2 mb-2" href="https://www.airliners.de/thema/technik">
    Technik
</a>        
            </div>
                </div>

                <div class="col-sm-12 col-md-4 d-print-none">
                                            

    <section class="mb-4 d-none d-sm-block">
            <h4 class="border-top border-top-sm-0 border-dark line-height-sm-3 font-weight-normal-sm font-weight-bold f3 bg-gray-sm mx-n3 mx-md-0 mb-3 px-3 py-2 px-md-0 pb-md-0">
            <a class="c-black link-marker-right" href="https://www.airliners.de/ticker">Aktuelle Meldungen</a>
        </h4>
    
    <ul class="list-unstyled sm-max-child-5">
                    <li class="teaser mb-2 teaser--mini ticker--sm">
    <div class="media-body"> 
        <a class="mb-1 f5" href="https://www.airliners.de/berlin-schliessung-flughafens/54419">
            Berlin erwägt Schließung eines Flughafens

            <div class="ticker__metadata">
                            
                
                
                <time datetime="2020-03-23 18:02:09" class="ticker__datetime f6 c-black js-timeForHumans">
                    um 18:02 Uhr
                </time>
            </div>
        </a>
    </div>
</li>
                    <li class="teaser mb-2 teaser--mini ticker--sm">
    <div class="media-body"> 
        <a class="mb-1 f5" href="https://www.airliners.de/lufthansa-flugzeuge-nordwe/54418">
            Lufthansa parkt in Frankfurt Flugzeuge auf der Landebahn Nordwest

            <div class="ticker__metadata">
                            
                
                
                <time datetime="2020-03-23 17:59:28" class="ticker__datetime f6 c-black js-timeForHumans">
                    um 17:59 Uhr
                </time>
            </div>
        </a>
    </div>
</li>
                    <li class="teaser mb-2 teaser--mini ticker--sm">
    <div class="media-body"> 
        <a class="mb-1 f5" href="https://www.airliners.de/eurowings-europe-germanwings-boden/54415">
            Eurowings Europe und Germanwings bleiben am Boden

            <div class="ticker__metadata">
                            
                
                
                <time datetime="2020-03-23 16:43:06" class="ticker__datetime f6 c-black js-timeForHumans">
                    um 16:43 Uhr
                </time>
            </div>
        </a>
    </div>
</li>
                    <li class="teaser mb-2 teaser--mini ticker--sm">
    <div class="media-body"> 
        <a class="mb-1 f5" href="https://www.airliners.de/chinesen-millionenbetrag-flugtaxihersteller-lilium/54414">
            Chinesen stecken Millionenbetrag in Flugtaxihersteller Lilium

            <div class="ticker__metadata">
                            
                
                
                <time datetime="2020-03-23 16:34:58" class="ticker__datetime f6 c-black js-timeForHumans">
                    um 16:34 Uhr
                </time>
            </div>
        </a>
    </div>
</li>
                    <li class="teaser mb-2 teaser--mini ticker--sm">
    <div class="media-body"> 
        <a class="mb-1 f5" href="https://www.airliners.de/wasserstoffantrieb-mobilitaet/54413">
            Wasserstoffantrieb könnte Mobilität revolutionieren

            <div class="ticker__metadata">
                            
                
                
                <time datetime="2020-03-23 16:13:40" class="ticker__datetime f6 c-black js-timeForHumans">
                    um 16:13 Uhr
                </time>
            </div>
        </a>
    </div>
</li>
            </ul>

            <a class="f5 c-black link-marker-right" href="https://www.airliners.de/ticker">Alle Meldungen im Ticker</a>
    </section>


    <ade-rectangle  :show-mobile=false   ></ade-rectangle>

    
    <section class="mt-0 mt-sm-5 mb-4">
            <h4 class="border-top border-top-sm-0 border-dark line-height-sm-3 font-weight-normal-sm font-weight-bold f3 bg-gray-sm mx-n3 mx-md-0 mb-3 px-3 py-2 px-md-0 pb-md-0">
            <a class="c-black " href="/karriere">Stellenangebote</a>
        </h4>
    
    <a class="mb-3 f5 media" href="http://www.airliners.de/karriere/job/r/0015e50f7077ba49/key-account-manager-mwd" target="_blank">
    <div class="img-thumbnail img-thumbnail--centered img-thumbnail--small mr-2">
                    <img src="https://static.airlinersjobs.de/up/tap-air-portugal/0x225-logo-0015e50f7077ba49.jpeg" style="max-width:100%;" alt="TAP Air Portugal">
            </div>

    <div class="media-body job__body hyphens pr-2">
        <span class="job__title mb-1">Key Account Manager (m/w/d)</span>

        <span class="text-dark text-truncate d-block f6">Frankfurt am Main</span>
    </div>
</a><a class="mb-3 f5 media" href="http://www.airliners.de/karriere/job/r/0015e5929dddf8f0/sachbearbeiter-camo-consultant-engineering-mwd-gesucht" target="_blank">
    <div class="img-thumbnail img-thumbnail--centered img-thumbnail--small mr-2">
                    <img src="https://cdn.airlinersjobs.de/static/up/camo-suedwest-gmbh/0x225-logo-0015e2859a81935f.jpg" style="max-width:100%;" alt="CAMO Südwest GmbH">
            </div>

    <div class="media-body job__body hyphens pr-2">
        <span class="job__title mb-1">Sachbearbeiter CAMO / Consultant Engineering (m/w/d) gesucht</span>

        <span class="text-dark text-truncate d-block f6">Saarbrücken</span>
    </div>
</a><a class="mb-3 f5 media" href="http://www.airliners.de/karriere/job/r/0015e563ecc7da53/leiter-controlling-mwd" target="_blank">
    <div class="img-thumbnail img-thumbnail--centered img-thumbnail--small mr-2">
                    <img src="https://cdn.airlinersjobs.de/static/up/salzburger-flughafen-gmbh/0x225-logo-0015e563ecc7da53.jpg" style="max-width:100%;" alt="Salzburger Flughafen GmbH">
            </div>

    <div class="media-body job__body hyphens pr-2">
        <span class="job__title mb-1">Leiter Controlling (m/w/d)</span>

        <span class="text-dark text-truncate d-block f6">Salzburg</span>
    </div>
</a><a class="mb-3 f5 media" href="http://www.airliners.de/karriere/job/r/0015e5d26f748c5d/pruefer-fuer-triebwerksteile-m-w-d" target="_blank">
    <div class="img-thumbnail img-thumbnail--centered img-thumbnail--small mr-2">
                    <img src="https://astatic.airliners.de/firmen/MTU/MTU_Maintenance.jpg" style="max-width:100%;" alt="MTU Maintenance Hannover GmbH">
            </div>

    <div class="media-body job__body hyphens pr-2">
        <span class="job__title mb-1">Prüfer für Triebwerksteile (m/w/d)</span>

        <span class="text-dark text-truncate d-block f6">Langenhagen</span>
    </div>
</a><a class="mb-3 f5 media" href="http://www.airliners.de/karriere/job/r/0015e5fcd7a76edc/pruefer-fuer-waelzlager-mwd" target="_blank">
    <div class="img-thumbnail img-thumbnail--centered img-thumbnail--small mr-2">
                    <img src="https://astatic.airliners.de/firmen/MTU/MTU_Maintenance.jpg" style="max-width:100%;" alt="MTU Maintenance Berlin-Brandenburg GmbH">
            </div>

    <div class="media-body job__body hyphens pr-2">
        <span class="job__title mb-1">Prüfer für Wälzlager (m|w|d)</span>

        <span class="text-dark text-truncate d-block f6">Ludwigsfelde</span>
    </div>
</a><a class="mb-3 f5 media" href="http://www.airliners.de/karriere/job/r/0015e5d26f74899f/industriemechaniker-miwid-pruefer-im-bereich-qualitaetssicherung-reparatur" target="_blank">
    <div class="img-thumbnail img-thumbnail--centered img-thumbnail--small mr-2">
                    <img src="https://astatic.airliners.de/firmen/MTU/MTU_Maintenance.jpg" style="max-width:100%;" alt="MTU Maintenance Berlin-Brandenburg GmbH">
            </div>

    <div class="media-body job__body hyphens pr-2">
        <span class="job__title mb-1">Industriemechaniker (mIwId) - Prüfer im Bereich Qualitätssicherung Reparatur</span>

        <span class="text-dark text-truncate d-block f6">Ludwigsfelde</span>
    </div>
</a><a class="mb-3 f5 media" href="http://www.airliners.de/karriere/job/r/0015e34b29faa09a/nc-programmierer-m-w-d" target="_blank">
    <div class="img-thumbnail img-thumbnail--centered img-thumbnail--small mr-2">
                    <img src="https://astatic.airliners.de/firmen/MTU/MTU_Aero_Engines.jpg" style="max-width:100%;" alt="MTU Aero Engines AG">
            </div>

    <div class="media-body job__body hyphens pr-2">
        <span class="job__title mb-1">NC-Programmierer (m/w/d)</span>

        <span class="text-dark text-truncate d-block f6">München</span>
    </div>
</a><a class="mb-3 f5 media" href="http://www.airliners.de/karriere/job/r/0015e6905b7613d6/leiter-continous-airworthiness-part-m-npca-maintenance-manager-part-145-mwd" target="_blank">
    <div class="img-thumbnail img-thumbnail--centered img-thumbnail--small mr-2">
                    <img src="https://static.airlinersjobs.de/up/jet-executive-international-charter-gmbh-co-kg/0-logo-0015a86bc1152fae.png" style="max-width:100%;" alt="Jet Executive International Charter GmbH &amp; Co. KG">
            </div>

    <div class="media-body job__body hyphens pr-2">
        <span class="job__title mb-1">Leiter Continous Airworthiness Part-M (NPCA) &amp; Maintenance Manager Part 145 (m/w/d)</span>

        <span class="text-dark text-truncate d-block f6">München</span>
    </div>
</a>
        <ul class="list-inline f5 d-none d-sm-block mt-3">
            <li class="list-inline-item"><a class="text-muted link-marker-right" href="/karriere/flugbegleiter-jobs">Flugbegleiter</a></li>
            <li class="list-inline-item"><a class="text-muted link-marker-right" href="/karriere/flughafen+frankfurt-jobs">Flughafen Frankfurt</a></li>
            <li class="list-inline-item"><a class="text-muted link-marker-right" href="/karriere/flughafen+berlin-jobs">Flughafen Berlin</a></li>
            <li class="list-inline-item"><a class="text-muted link-marker-right" href="/karriere/airbus-jobs">Airbus</a></li>
        </ul>

            <a class="f5 c-black link-marker-right" href="/karriere">Alle Stellenangebot</a>
    </section>
                </div>
            </main>

                <div class="d-print-none">
        <div class="box border-bottom border-gray ">
        <div class="box__header d-flex">
                <span class="box__title flex-grow-1"><a class="link-marker-right" href="https://www.airliners.de/firmen">Firmenfinder</a></span>
        
                    <div class="box__btn d-none d-md-block">
                <a href="https://www.airliners.de/firmen/eintragen" class="btn btn-success">Firmeneintrag schalten</a>
            </div>        
            </div>
        
        <div class="box__content">
        <ade-companies :limit="12" :channels="[&quot;Industrie und Forschung&quot;,&quot;Beratung und sonst. Dienstleistungen&quot;,&quot;Flugh\u00e4fen, Sicherheit, Bodenverkehrsdienste&quot;,&quot;Beh\u00f6rden, Verb\u00e4nde und Organisationen&quot;]"></ade-companies>
    </div>
    
        <div class="box__footer">
        
    </div>
    </div>    </div>

            </div>

        
        <div class="container d-print-none">
        <div class="footer__ad">
            <div id='Ads_BA_FOOT' style='text-align:center;'></div>
        </div>
    </div>

    
        <footer class="footer d-print-none">
    <div class="container">
        <div class="row">
            <div class="col-sm-6 col-md-4">
                <div class="my-3 f5 font-weight-bold">Newsletter</div>
                <p>
                    Auf dem Laufenden bleiben mit dem täglichen Luftfahrt-Nachrichtennewsletter.
                </p>
                <form action="https://eu2.cleverreach.com/f/96370-240974/wcs/" method="post" target="_blank">
                    <fieldset>
                        <p>
                            Ich habe die <a class="c-gray-light text-underline" href="https://www.airliners.de/sonstiges/datenschutz" target="_blank">Datenschutzbestimmungen</a> zur Kenntnis genommen.
                        </p>
                        
                        <div class="row">
                            <div rel="email" class="col-md-7 pr-0">
                                <label>
                                    <span class="sr-only">E-Mail</span>
                                    <input type="email" name="email" placeholder="Ihre E-Mail" class="flex-fill form-control" required>
                                </label>
                            </div>

                            <div class="col-md-5">
                                <button onclick="_gaq.push(['_trackEvent', 'Newsletter', 'Subscribe', 'Footer']);" type="submit" class="btn btn-secondary">eintragen</button>
                            </div>
                        </div>
                    </fieldset>
                </form>
            </div>

            <div class="col-sm-6 col-md-4">
                <div class="my-3 f5 font-weight-bold">Ihre Werbung  auf airliners.de</div>
                <ul class="list-unstyled mb-4">
                    <li>
                        <a class="c-gray-light" href="/firmen">Ihr Firmenfinder-Eintrag</a>
                    </li>

                    <li>
                        <a class="c-gray-light" href="http://www.airliners.de/karriere/order">Ihre Stellenanzeigen</a>
                    </li>

                    <li>
                        <a class="c-gray-light" href="https://werbung.airliners.de ">Ihre Onlinewerbung</a>
                    </li>
                </ul>

                <img class="mb-1" src="https://assets-airlinersde.netdna-ssl.com/img/businessad.png" alt="businessAD Logo">
                <p>
                    <a href="http://www.businessad.de/channel/mittelstand/airlinersde" class="c-white">airliners.de wird von businessAd vermarktet</a>
                </p>
                
                <p class="mt-2">
                    <img class="align-bottom mb-1 mr-2" src="https://assets-airlinersde.netdna-ssl.com/img/agof.png" alt="neues AGOF Logo">
                    <img class="align-bottom mb-1" src="https://assets-airlinersde.netdna-ssl.com/img/ivw-dark.jpg" width="40" alt="IVW" class="ivw">
                    <br> airliners.de ist AGOF- und IVW-geprüft.
                </p>
            </div>
            <div class="col-sm-12 col-md-4">
                <p>
                    <b class="my-3 f5 font-weight-bold d-block">Über airliners.de</b>
                    airliners.de bietet Ihnen einen jederzeit aktuellen Überblick der wichtigsten Branchenthemen.
                    airliners.de ermöglicht es Ihnen,  schnell über die in Deutschland relevanten
                    Luftverkehrsthemen informiert zu sein und Zusammenhänge zu erkennen.
                </p>
                
                <img class="mb-1" src="https://assets-airlinersde.netdna-ssl.com/img/9ze.png" alt="Neun Zeichen GmbH Logo">
                <p>airliners.de ist ein Angebot der Neun Zeichen GmbH</p>
                
                <p>
                    Weitere 9ZE-Angebote: <br>
                    <a class="c-white" target="_blank" href="https://www.runway-concept.com">Runway Concept</a>, 
                    <a class="c-white" target="_blank" href="https://rbf-originals.de">RBF-Originals</a>
                </p>
            </div>
        </div>

        <div class="text-center">
            <ul class="list-inline mt-2">
                <li class="list-inline-item"><a class="c-gray-light" href="https://www.airliners.de/sonstiges/impressum#kontakt">Kontakt</a></li>
                <li class="list-inline-item"><a class="c-gray-light" href="https://www.airliners.de/sonstiges/impressum">Impressum</a></li>
                <li class="list-inline-item"><a class="c-gray-light" href="https://www.airliners.de/sonstiges/datenschutz">Datenschutz</a></li>
            </ul>

            <p>
                &copy; airliners.de
            </p>
        </div>
    </div>
</footer>    </div>

                <script src="https://assets-airlinersde.netdna-ssl.com/js/manifest.js?id=8ed05e96073381fc0829"></script>
        <script src="https://assets-airlinersde.netdna-ssl.com/js/vendor.js?id=84f930067b5513ca9068"></script>
        <script src="https://assets-airlinersde.netdna-ssl.com/js/app.js?id=b1f4acc9b90fbdfcffd5"></script>
        <script async src="//air.adliners.de/www/delivery/asyncjs.php"></script>
    


        

    <img src="https://www.airliners.de/airbus-produktion-frankreich-spanien/54401/view" alt="" class="hidden" aria-hidden="true" />
    <img src="https://analytics.airliners.de/?i=54401" class="hidden" aria-hidden="true" alt="" />

    <script type='text/javascript'>
                                            

        Ads_BA_AD('FOOT');
    

        Ads_BA_AD('BS');
        Ads_BA_AD('FLB');
    

        Ads_BA_AD('VID');
    
        </script>

    <script>
        (function() {
            var s   = document.createElement('script');
            s.type  = 'text/javascript';
            s.async = true;
            s.src   = '//d.bacontent.de/d/init';
            var sc  = document.getElementsByTagName('script')[0];
            sc.parentNode.insertBefore(s, sc);
        })();
    </script>
    
    <div class="js-cookie-consent cookie-consent fixed-bottom bg-white text-center p-2 border-top d-print-none" style="display: none;">

    <div class="cookie-consent__message h6 d-md-inline-block mb-2 mb-md-0">
        Diese Website verwendet Cookies. Weitere Informationen zu Cookies und deren Verwendung finden Sie in unseren <a class="text-underline" href="/sonstiges/datenschutz">Datenschutzhinweisen</a>.
    </div>

    <span class="d-block d-md-inline-block">
        <button class="js-cookie-consent-agree cookie-consent__agree btn btn-sm btn-primary ml-0 ml-md-4">
            Verstanden
        </button>
    </span>

</div>

    <script>

        window.laravelCookieConsent = (function () {

            const COOKIE_VALUE = 1;
            const COOKIE_DOMAIN = 'www.airliners.de';

            function consentWithCookies() {
                setCookie('airliners_de_cookie_consent', COOKIE_VALUE, 7300);
                hideCookieDialog();
            }

            function cookieExists(name) {
                return (document.cookie.split('; ').indexOf(name + '=' + COOKIE_VALUE) !== -1);
            }

            function hideCookieDialog() {
                const dialogs = document.getElementsByClassName('js-cookie-consent');

                for (let i = 0; i < dialogs.length; ++i) {
                    dialogs[i].style.display = 'none';
                }
            }

            function showCookieDialog() {
                const dialogs = document.getElementsByClassName('js-cookie-consent');

                for (let i = 0; i < dialogs.length; ++i) {
                    dialogs[i].style.display = 'block';
                }
            }

            function setCookie(name, value, expirationInDays) {
                const date = new Date();
                date.setTime(date.getTime() + (expirationInDays * 24 * 60 * 60 * 1000));
                document.cookie = name + '=' + value
                    + ';expires=' + date.toUTCString()
                    + ';domain=' + COOKIE_DOMAIN
                    + ';path=/';
            }
            
            if (! cookieExists('airliners_de_cookie_consent')) {
                showCookieDialog();
            }

            if (cookieExists('airliners_de_cookie_consent')) {
                setCookie('airliners_de_cookie_consent', COOKIE_VALUE, 7300);
            }

            const buttons = document.getElementsByClassName('js-cookie-consent-agree');

            for (let i = 0; i < buttons.length; ++i) {
                buttons[i].addEventListener('click', consentWithCookies);
            }

            return {
                consentWithCookies: consentWithCookies,
                hideCookieDialog: hideCookieDialog
            };
        })();
    </script>

</body>
</html>
